Copyright © 2015 Calyx Software. All rights reserved. This information cannot be reproduced in any way, in whole or in part, without written permission from Calyx Software.

Calyx Software makes no representations or warranties with respect to this information and will not guarantee the accuracy and completeness of any information. Users of this information do so with the understanding that Calyx Software is not engaged in the practice of law and does not render legal, accounting, or other professional services.

In determining which federal or state forms supplied by Calyx Software should be used in a particular situation, users of this information should consult with their own legal counsel for advice.

Calyx Software makes no representation that it supplies forms for every state. Calyx Software reserves the right to change this information without notice.

Calyx, Point, PointCentral, and WebCaster are registered trademarks of Calyx Software. LoanScoreCard and INK-it are trademarks of Calyx Software. All other brand and product names are trademarks of their respective holders.

May 2015.
## Contents

**Preface** ................................................................. xvii
  Document conventions ........................................... xvii
  Typographical conventions ..................................... xvii
  Terminology ......................................................... xviii
  Product assistance ............................................... xviii
  Operating systems ................................................ xx
  Point file encryption levels ..................................... xx
  Conventional data folder storage ................................ xx

**Summary of changes** .................................................. xxi
  Version 9.2 .......................................................... xxii
  Version 9.1 .......................................................... xxii
  Version 9.0, Service Pack 2 ...................................... xxii
  Version 9.0 .......................................................... xxii
  Version 8.1 .......................................................... xxii

**Chapter 1—Installation** ............................................... 1
  Operating requirements .......................................... 2
  System requirements ............................................. 2
  Software requirements ........................................... 2
  Installing Point .................................................... 3

**Chapter 2—User interface** ........................................... 5
  Screen components ................................................ 6
  Navigation panel .................................................. 6
  Loans tab ............................................................ 7
    Shortcut toolbar ................................................ 8
    Information bar .................................................. 9
    Current Status .................................................. 9
    Loan checklist ................................................ 10
  Pipeline tab ....................................................... 10
  Tasks tab ........................................................... 11
  Reports & Marketing tab ........................................ 12
  Templates tab ..................................................... 13
  Toolbar icons ..................................................... 14
  Key combinations .................................................. 14
    Activating keys ................................................ 15
    Function keys ................................................... 15
    Hot keys ........................................................ 15
    Movement keys .................................................. 16
    Scrolling keys .................................................. 16
  Buttons and options ............................................... 16
    Banker ............................................................ 17
    Borrower and prospect information ......................... 19
    FHA/VA loan ..................................................... 21
    Loan Application ............................................... 21
    Marketing ......................................................... 23
    Truth-in-Lending ............................................... 25
    Verification ...................................................... 25
    Opening multiple files ........................................ 26
Contents

Chapter 3—Utilities configuration ............................... 27
  Company default information ........................................... 27
  Entering default company and processing center information .... 28
  Specifying the number of days in a calendar year .................. 30
  Specifying the ECOA Address ......................................... 31
  Specifying the CA Fair Lending address ............................ 31
  Specifying the credit denial administrator address ................. 31
  Specifying default settings for the Servicing Disclosure statement . 31
  Printing the Acknowledgment and Agreement clause ............... 32
  Overriding dates on disclosures ....................................... 33
  Specifying disclosure settings for changed circumstances ....... 33
  Editing the Service Provider List Disclaimer ....................... 35
  Configuring the Privacy Policy Disclosure form settings ......... 35
  Creating the default conditions list ................................ 46
  Defining fee types ..................................................... 49
  Defining impound types ............................................... 52
  Specifying the default escrow account payments .................. 55
  Entering HMDA registration information ............................ 56
  Defining late documents ............................................... 58
  Creating document categories and types ............................ 58
  Specifying document categories and types in the document repository . 58
  Creating document package types ................................... 61
  Setting automatic document storage ................................. 62
  Entering warehouse lender information .............................. 64
  Entering default investor shipping information .................... 66
  Creating the default trailing documents list ................. 69
  Dropdown lists ......................................................... 71
  Creating dropdown lists .............................................. 72
  Creating the originator dropdown list ............................... 73
  Creating the branch dropdown list ................................... 76
  Creating the city tax, state tax, and user-defined fee dropdown lists. 78
  Creating escrow and title tables .................................... 79
  Setting up a proxy server ............................................ 83
  Mobile access ......................................................... 84
    Configuring mobile access ......................................... 84
  Specifying search fields and result format ....................... 86
  Creating custom screens ............................................. 90
  Customizing the shortcut toolbar .................................. 91
  Customizing screen colors .......................................... 92
  Specifying the default web browser ................................ 92
  Naming files automatically ......................................... 93
  Saving files automatically ......................................... 95
  Generating the Mortgage Identification Number automatically ... 95
  Enabling autofill options ............................................ 96
    Automatically populating City, State, and County fields ........ 97
  Identifying fields and field IDs ................................... 97

Chapter 4—Loan file overview ................................. 99
  Loan file creation .................................................. 99
    Creating new prospect loan files ................................ 100
    Creating new borrower loan files ................................ 101
    Duplicating loan files: Copy ..................................... 103
    Duplicating loan files: Save As ................................ 104
    Creating new co-borrower loan files .............................. 106
  Saving loan files .................................................. 107
    Saving loan files as Point compressed files (pcfs) ............ 107
## Contents

- **Closing Disclosure** .................................................. 167
  - Completing the Closing Disclosure ................................ 167
  - Field mapping tables ............................................... 171
  - Closing Information .................................................. 171
  - Transaction Information ............................................ 172
  - Loan Information ..................................................... 172
  - Loan Terms ............................................................ 173
  - Projected Payments .................................................. 173
  - Costs at Closing ...................................................... 174
  - Loan Costs ............................................................ 174
  - Calculating Cash-to-Close .......................................... 175
  - Loan Disclosures ...................................................... 177
  - Adjustable Payment (AP) Table ................................... 178
  - Adjustable Interest Rate (AIR) Table ............................. 178
  - Loan Calculations .................................................... 179

- **Good Faith Estimate** ............................................... 180
  - Completing the Fees Worksheet ................................. 180
  - Completing the Fee Distribution Worksheet .................... 192
  - Completing the Good Faith Estimate ............................ 193
  - Documenting fee changes ......................................... 204
  - Completing the Service Providers List ......................... 205

- **HOEPA home counseling disclosures** ............................ 209
  - Completing the HOEPA Homeownership Counseling screen .... 209

- **Initial ARM Disclosure statement** ............................... 210
  - Completing the Initial ARM Disclosure ......................... 211

- **Loan Estimate** ....................................................... 215
  - Completing the Loan Estimate ..................................... 215
  - Field mapping tables ............................................... 216
  - Loan Estimate ......................................................... 217
  - Loan Terms ............................................................ 217
  - Projected Payments .................................................. 218
  - Fees ................................................................. 219
  - Calculating Cash to Close ........................................ 220
  - Adjustable Payment (AP) Table ................................... 221
  - Adjustable Interest Rate (AIR) Table ............................. 222
  - Comparisons .......................................................... 223
  - Other Considerations ............................................... 223

- **Truth-In-Lending Disclosure Statement** ....................... 223
  - Completing the Truth-In-Lending Disclosure ................... 224
  - Completing the High Cost Loan Disclosure (Truth-In-Lending Section 32) 225

- **State-specific disclosures** ....................................... 233
  - Application Log (NY) .............................................. 233
  - Brokerage Contract (FL) ......................................... 234
  - CA Fair Lending Notice Disclosure (CA) ......................... 235
  - California Mortgage Loan Disclosure Statement ............... 235
  - Completing the CA MLDS Traditional — 882 and 883 .......... 235
  - Completing the CA MLDS Non-Traditional — 885. .............. 239
  - Lender Disclosure (FL) ............................................ 245
  - Pre-Application Disclosure (NY) .................................. 246
  - Texas mortgage disclosures ....................................... 246

- **Other disclosures** .................................................. 248
  - Affiliated Business Disclosure ................................... 248
  - Credit Score Information Disclosure ............................ 248
  - Disclosure notices .................................................. 250
  - Equal Credit Opportunity Act .................................... 250
  - Flood Insurance Disclosure ....................................... 250
Contents

Tracking investor requirements ........................................... 376
Recording loans ............................................................. 380
Supplementary screens ..................................................... 383
   Appraisal information ............................................... 383
   Escrow and title ....................................................... 384
   Insurance information ................................................ 386
   Notes .................................................................. 389
   Program and rate lock details ...................................... 389
   Suspense items .......................................................... 392

Chapter 9—Integrated products and services .......................... 427

Enabling and disabling providers ........................................ 427
Lenders ..................................................................... 428
   Using the lender interface ............................................ 429
Services ........................................................................ 430
   Requesting services .................................................... 430
      Obtaining an authentication certificate ....................... 433
      Checking pending request status ............................. 434
   Retrieving, printing, and saving service requests ............ 434
      Correcting submission errors when ordering services .. 436
   AVM reports ............................................................. 436
      Populating AVM data ............................................... 436
   Initial disclosures and closing documents ..................... 437
      Specifying investors and products ....................... 438
      Ordering initial disclosures and closing documents ... 440
      Viewing loan data analysis and correcting submission errors 443

Chapter 8—FHA and VA loans ............................................. 395
FHA loans ..................................................................... 395
   FHA purchase loan ....................................................... 395
      Completing the Borrower and Prospect Information screens 395
      Completing the Fees Worksheet ............................... 398
      Completing the FHA Loan Underwriting and Transmittal Summary 399
   Creating an FHA refinance file ..................................... 404
      Completing the Prospect and Borrower Information screens 405
      Completing the Fees Worksheet ............................... 405
   Completing the FHA Statutory Requirements Worksheet 406
   FHA/VA Addendum to the URLA .................................. 410
   FHA 203(k) Worksheet (HUD-92700) ......................... 411
   FHA Application for Property Improvement .................... 413
   FHA Consumer Choice Disclosure ................................ 413
   FHA Request for Insurance Endorsement ..................... 413
   FHA DE Statement of Appraised Value (HUD-92800.B) . 414
   FHA DE Analysis of Appraisal Report ......................... 414
   Request for Certificate of Veteran Status ....................... 415
   FHA Refi of Borrowers in Neg Equity (HUD-92918) .......... 415
VA loans ......................................................................... 417
   VA Loan Analysis (26-6393) ......................................... 417
   VA Refinance Worksheet (26-8923) ............................... 418
   VA Loan Summary Sheet (26-0286) ............................... 419
   VA Loan Comparison ................................................... 419
   VA Certificate of Eligibility (26-1880) .......................... 419
   VA Verification of Benefit–Related Indebtedness (26-8937) . 421
   VA Request for Certificate of Reasonable Value (26-1805/26-1843). 422
   VA Certificate of Loan Disbursement (26-1820) ............... 425

Viewing loan data analysis and correcting submission errors 443
Specifying investors and products .................................... 438
Ordering initial disclosures and closing documents ............. 440
Initial disclosures and closing documents ......................... 437
Populating AVM data ..................................................... 436
Retrieving, printing, and saving service requests ................ 434
Correcting submission errors when ordering services ........ 436
Checking pending request status ..................................... 434
Obtaining an authentication certificate ............................. 433
Requesting services ....................................................... 430
Using the lender interface .............................................. 429
Services ........................................................................ 430
Lenders ..................................................................... 428
Enabling and disabling providers ........................................ 427
Chapter 8—FHA and VA loans ............................................. 395
Chapter 10—Verifications  
 Completing verification forms.  

## Contents

### Chapter 18—Marketing tools ............................. 687

- Standard marketing documents ............................................. 687
- Marketing templates .......................................................... 687
- Generating address labels .................................................. 688
- Generating a standard marketing letter ................................ 688
- Generating a standard marketing e-mail ................................. 689
- Custom forms ..................................................................... 690
- Creating custom forms .......................................................... 690
- Creating custom forms from existing Microsoft Word documents 693
- Printing custom forms .......................................................... 694
- Customizing marketing documents ....................................... 694
  - Creating open house flyers ............................................... 695
  - Adding a company logo to marketing letters ...................... 696
- Documenting borrower and prospect personal information ........ 697
- Client communication ......................................................... 698
  - Tracking client communication ........................................ 698
  - Documenting client discussions ....................................... 700
- Amortization schedules ....................................................... 701
  - Creating an amortization schedule for a fixed rate loan ........ 702
  - Creating an amortization schedule for an adjustable rate loan 703
  - Creating an amortization schedule for an ARM with negative amortization 703
  - Customizing payment schedules ....................................... 704
  - Customizing automatically .............................................. 704
  - Customizing manually .................................................... 705
- Printing an amortization schedule ...................................... 705
- Cash-to-close statements .................................................... 705
- Consolidating consumer debt .............................................. 706
- Comparing loans ............................................................... 708
  - Comparing loan scenarios .............................................. 708
  - Printing loan comparisons ............................................ 711
  - Creating a sample comparison of FHA vs. conventional loan 711
- Comparing renting to owning ............................................. 712
- Prequalification ................................................................. 714
  - Prequalifying by property ............................................... 714
  - Prequalifying by prospect ............................................... 717

### Chapter 19—Tasks .............................................. 721

- Creating tasks ................................................................. 721
- Processing task reminders .................................................. 724
- Searching for tasks ............................................................. 724
  - Searching for tasks (basic search) .................................... 724
  - Searching for tasks (advanced search) ................................ 726
- Editing tasks .................................................................... 728
- Closing tasks ................................................................... 730
- Deleting tasks ................................................................... 730
## Contents

<table>
<thead>
<tr>
<th>Page</th>
<th>Section</th>
</tr>
</thead>
<tbody>
<tr>
<td>730</td>
<td>Printing tasks and task lists</td>
</tr>
<tr>
<td>731</td>
<td>Accessing current tasks</td>
</tr>
<tr>
<td>733</td>
<td>Chapter 20—Data import and export</td>
</tr>
<tr>
<td>733</td>
<td>Data import</td>
</tr>
<tr>
<td>733</td>
<td>Importing text files</td>
</tr>
<tr>
<td>734</td>
<td>Importing Fannie Mae files</td>
</tr>
<tr>
<td>735</td>
<td>Importing multiple text files (batch import)</td>
</tr>
<tr>
<td>736</td>
<td>Importing multiple files in Fannie Mae format</td>
</tr>
<tr>
<td>737</td>
<td>Data export</td>
</tr>
<tr>
<td>737</td>
<td>Exporting files to other formats</td>
</tr>
<tr>
<td>737</td>
<td>Exporting files to Fannie Mae format</td>
</tr>
<tr>
<td>738</td>
<td>Exporting files to Fannie Mae ULDD, Freddie Mac ULDD, or both</td>
</tr>
<tr>
<td>741</td>
<td>Chapter 21—Contact management (Cardex)</td>
</tr>
<tr>
<td>741</td>
<td>Cardex database overview</td>
</tr>
<tr>
<td>742</td>
<td>Creating categories</td>
</tr>
<tr>
<td>743</td>
<td>Entering data into the database</td>
</tr>
<tr>
<td>744</td>
<td>Editing database entries</td>
</tr>
<tr>
<td>745</td>
<td>Copying, deleting, and sorting records</td>
</tr>
<tr>
<td>745</td>
<td>Copying records</td>
</tr>
<tr>
<td>746</td>
<td>Deleting records</td>
</tr>
<tr>
<td>746</td>
<td>Sorting records</td>
</tr>
<tr>
<td>746</td>
<td>Searching for records</td>
</tr>
<tr>
<td>747</td>
<td>Using the Advanced Search dialog box</td>
</tr>
<tr>
<td>748</td>
<td>Printing Cardex records</td>
</tr>
<tr>
<td>748</td>
<td>Printing multiple records</td>
</tr>
<tr>
<td>749</td>
<td>Printing individual records</td>
</tr>
<tr>
<td>750</td>
<td>Data transfer</td>
</tr>
<tr>
<td>750</td>
<td>Transferring database entries into a loan file</td>
</tr>
<tr>
<td>750</td>
<td>Transferring information from a loan file</td>
</tr>
<tr>
<td>751</td>
<td>Data import and export</td>
</tr>
<tr>
<td>752</td>
<td>Importing a Cardex database</td>
</tr>
<tr>
<td>752</td>
<td>Importing Outlook contacts</td>
</tr>
<tr>
<td>752</td>
<td>Importing comma delimited files</td>
</tr>
<tr>
<td>754</td>
<td>Exporting data from Cardex</td>
</tr>
<tr>
<td>759</td>
<td>Chapter 22—HMDA reporting</td>
</tr>
<tr>
<td>759</td>
<td>Running the HMDA report</td>
</tr>
<tr>
<td>760</td>
<td>Sending the HMDA file to HUD</td>
</tr>
<tr>
<td>763</td>
<td>Chapter 23—Data folder and user management</td>
</tr>
<tr>
<td>763</td>
<td>Accessing Point Administrator</td>
</tr>
<tr>
<td>764</td>
<td>Managing data folders</td>
</tr>
<tr>
<td>764</td>
<td>Establishing initial ownership of the Primary Data Folder</td>
</tr>
<tr>
<td>766</td>
<td>Creating new data folders</td>
</tr>
<tr>
<td>768</td>
<td>Copying folder settings</td>
</tr>
<tr>
<td>769</td>
<td>Modifying data folder properties</td>
</tr>
<tr>
<td>770</td>
<td>Connecting to existing data folders</td>
</tr>
<tr>
<td>771</td>
<td>Disconnecting data folders</td>
</tr>
<tr>
<td>772</td>
<td>Changing the order of folders in dropdown lists</td>
</tr>
<tr>
<td>773</td>
<td>Data folder security</td>
</tr>
<tr>
<td>773</td>
<td>Setting data folder security and accessibility</td>
</tr>
<tr>
<td>774</td>
<td>Setting user access to data folders</td>
</tr>
<tr>
<td>777</td>
<td>Copying user settings</td>
</tr>
<tr>
<td>777</td>
<td>Modifying users</td>
</tr>
</tbody>
</table>
This information contains an overview of Point and its functions, as well as instructions for installing, customizing, and using Point.

If you are new to Point, this information will get you started and help you as you become more comfortable with the application.

If you are an experienced Point user, it can serve as a reference guide for information about more advanced functions.

In this topic

- Document conventions
- Product assistance

This information is intended for brokers, lenders, and other Point users. It provides a road map for using Point to streamline your work.

Document conventions

The document conventions used in this information are described in this topic.

Typographical conventions

The following conventions are used in this information to identify different types of controls and screen characteristics:

<table>
<thead>
<tr>
<th>Format</th>
<th>Example</th>
</tr>
</thead>
<tbody>
<tr>
<td>Button</td>
<td>Click the <strong>Calculate</strong> button at the bottom of the workspace.</td>
</tr>
<tr>
<td>Check box</td>
<td>Select the <strong>Conventional</strong> loan type check box.</td>
</tr>
<tr>
<td>Dropdown list option</td>
<td>Select <strong>Start Rate</strong> from the <strong>Initial Pmt Rate</strong> dropdown list.</td>
</tr>
<tr>
<td>Field</td>
<td>Enter the loan amount in the <strong>Loan Amount</strong> field.</td>
</tr>
</tbody>
</table>
| Links                    | - Refer to *Creating new borrower loan files*, on page 101, for more information about creating loans.  
                            | - For product support information, go to www.calyxsupport.com.        |
|                          | - The **Appraisal** button opens the **Appraisal Information** dialog box which is used to record information about the property appraisal. |
| Menu name or path        | Select **File > New > Loan... > Borrower**.                             |
| Radio button             | Select the **Reports** radio button and select the **Contact Information Update** report from the dropdown list. |
| Screen                   | Open the **Borrower Information** screen.                               |
| Section                  | Complete the **Type of Mortgage and Terms of Loan** section.            |
**Preface**

**Terminology**

The following terminology is used throughout this information.

<table>
<thead>
<tr>
<th>Example</th>
<th>Instruction</th>
</tr>
</thead>
<tbody>
<tr>
<td>&lt;Ctrl&gt;+&lt;F&gt;</td>
<td>Press the &lt;Ctrl&gt; key on the keyboard while also pressing the &lt;F&gt; key.</td>
</tr>
<tr>
<td>Enter or complete</td>
<td>Refers to manual entry of information on the screen.</td>
</tr>
<tr>
<td>Utilities &gt; Company Defaults &gt; Company Info</td>
<td>Select the Utilities menu, choose Company Defaults, then select Company Info.</td>
</tr>
<tr>
<td>Populate</td>
<td>Refers to Point automatically completing values that flow between screens.</td>
</tr>
<tr>
<td>Select</td>
<td>Highlight an item by clicking the mouse and dragging it over the item or double-click the item to select it. Select is also used in the context of selecting an option from a dropdown list or from a group of check boxes or radio buttons.</td>
</tr>
</tbody>
</table>

**Related information**

- The User Guide is online at [www.calyxsupport.com](http://www.calyxsupport.com)
- The latest updates are available at [www.calyxsoftware.com](http://www.calyxsoftware.com)

**Product assistance**

Point documentation is available in the following formats:

- Context-sensitive help
- Adobe Acrobat pdf file (optimized for double-sided printing)

The following resources are available for assistance with Point:

<table>
<thead>
<tr>
<th>Type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Blue links</td>
<td>Blue links are included for fields that generate frequent questions. Click the field name link on the Point screen for more information about that field.</td>
</tr>
</tbody>
</table>
| Knowledge Base articles | Access Knowledge Base articles by:  
- Selecting Help > Support Online > Knowledge Base from the menu  
- Opening a Web browser and entering: [http://kb.calyxsupport.com/kb/](http://kb.calyxsupport.com/kb/) |
| Help | • Press <F1>.  
• Click the Help icon on the toolbar from any screen. |
| Product Information | General product information and links to product support pages and the user guide are available at [www.calyxsupport.com](http://www.calyxsupport.com). |
Product assistance

The following support is available:

<table>
<thead>
<tr>
<th>Contact</th>
<th>Supports</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Sales</strong></td>
<td>• Point</td>
</tr>
<tr>
<td>E-mail: <a href="mailto:sales@calyxsoftware.com">sales@calyxsoftware.com</a></td>
<td>• PointCentral</td>
</tr>
<tr>
<td>Call 800-36-CALYX (800-362-2599)</td>
<td>• WebCaster account subscription</td>
</tr>
<tr>
<td>– Press 1</td>
<td>• Website activation and CD-ROM related issues</td>
</tr>
<tr>
<td><strong>Technical support</strong></td>
<td>• Installation</td>
</tr>
<tr>
<td>E-mail: <a href="mailto:support@calyxsoftware.com">support@calyxsoftware.com</a></td>
<td>• Error messages</td>
</tr>
<tr>
<td>Call 800-34-CALYX (800-342-2599)</td>
<td>• Software assistance</td>
</tr>
<tr>
<td>– Press 2</td>
<td>• Procedural questions</td>
</tr>
<tr>
<td><strong>Loan support</strong></td>
<td>Loan processing issues such as:</td>
</tr>
<tr>
<td>E-mail: <a href="mailto:support@calyxsoftware.com">support@calyxsoftware.com</a></td>
<td>• Ratios</td>
</tr>
<tr>
<td>Call 800-34-CALYX (800-342-2599)</td>
<td>• Calculations</td>
</tr>
<tr>
<td>– Press 1</td>
<td>• Special loans</td>
</tr>
<tr>
<td><strong>WebCaster support</strong></td>
<td>• Website setup</td>
</tr>
<tr>
<td>E-mail: <a href="mailto:webcastersupport@calyxsoftware.com">webcastersupport@calyxsoftware.com</a></td>
<td>• Domain assistance</td>
</tr>
<tr>
<td>Call 800-34-CALYX (800-342-2599)</td>
<td>– Press 3</td>
</tr>
<tr>
<td>– Press 3</td>
<td><strong>PointCentral support</strong></td>
</tr>
<tr>
<td>E-mail: <a href="mailto:pointcentralsupport@calyxsoftware.com">pointcentralsupport@calyxsoftware.com</a></td>
<td>– Installation</td>
</tr>
<tr>
<td>Call 800-34-CALYX (800-342-2599)</td>
<td>• Error messages</td>
</tr>
<tr>
<td>– Press 3</td>
<td></td>
</tr>
</tbody>
</table>

Attention

When you contact Technical Support, have the following information available:

• Your name
• Your company name
• Your version of Point
• Your account ID

User guide

Select Help > Point User Guide to open a PDF copy of the Point User Guide or you can access it from www.calyxsupport.com.
Operating systems

You might experience some technical difficulties with some functions if Point is run with an operating system not listed in the system requirements. If this occurs, contact Calyx Software Support. Calyx Software Support will offer assistance until the operating system is deemed fully incompatible with Point.

Point file encryption levels

- Borrower and prospect files are compressed in a proprietary format but are not encrypted
- E-mailed Point compressed files (.PCF) are encrypted with AES 256-bit.
- E-mailed Point PDF files are encrypted with a 128-bit encryption level if password protected.
- Most service interface vendors use 128-bit SSL for electronic document requests.

Conventional data folder storage

- A data folder can contain approximately 1500 borrower or prospect files.
- A data folder should contain only two sub folders:
  - A borrower sub-folder that houses all borrower file data.
  - A prospect sub-folder that houses all prospect file data.
- A data folder should contain only necessary configuration settings and index files, such as borrower.index (*.index, *.idx) (*.ini, *.usr, *.sec).
Summary of changes

Version 9.2

This section summarizes the significant improvements and enhancements to Point Version 9.2 and refers you to relevant sections for more information. Refer to the release notes for this version for additional details about this release.

This release focuses on the TRID compliance requirements and includes the following new functionality.

**Loan Estimate**

The Loan Estimate screen and form were added in this release. The screen contains primarily read-only fields which are populated with existing data from the Good Faith Estimate, Fees Worksheet, and Truth-In-Lending screens. Refer to Loan Estimate, on page 215, for more information.

**Closing Disclosure**

The Closing Disclosure screens and form were added in this release. The Closing Disclosure in Point is comprised of five screens that contain primarily read-only fields which are populated with data from the Closing Costs Worksheet. Refer to Closing Disclosure, on page 167, for more information.

**Closing Costs Worksheet**

The Closing Costs Worksheet screen was added in this release. The Closing Costs Worksheet is used to itemize fields that populate the aggregate charges on the Closing Disclosure. Users can transfer data from the Fees Worksheet using the Copy From Fees Worksheet button. Refer to Closing Costs Worksheet, on page 166, for more information.

Version 9.1

This section summarizes the significant improvements and enhancements to Point Version 9.1 and refers you to relevant sections for more information. Refer to the release notes for this version for additional details about this release.

**Electronic document signing**

With INK-it™, a document signing tool that integrates with WebCaster and Point, you can send document packages to borrowers to obtain electronic signatures. A third-party vendor receives the document package, sends an email with a link to the borrower to notify them that they have documents to sign, and authenticates the borrower when they access the documents. Refer to Sending document signature packages to borrowers, on page 516, for more information.

**Freddie Mac and Fannie Mae field updates**

Amount fields were added to the Closing Costs screen to comply with ULDD data requirements. Refer to Tracking loan shipment status, on page 364, for more information.

Fields were added to the Freddie Mac Addendum and Fannie Mae Addendum to support merged credit reports and to identify the credit provider when credit is not ordered by using the Point services. Refer to Fannie Mae Addendum, on page 478, and Completing the Freddie Mac Addendum, on page 487, for more information.
Summary of changes

Fees Worksheet
A finance indicator was added to the Fees Worksheet to indicate that the corresponding fee is included in the loan amount. A button was also added to select all fees at one time. Refer to Completing the Fees Worksheet, on page 180, for more information.

Version 9.0, Service Pack 2
This section summarizes the significant improvements and enhancements to Point Version 9.0, service pack 2 and refers you to relevant sections for more information. Refer to the release notes for this version for additional details about this release.

Homeownership counseling disclosure
Added the HOEPA Homeownership Counseling screen which is used to help you comply with the HOEPA rules for disclosure and management of home ownership counseling. This feature includes forms for all scenarios including High-Cost, Non-High-Cost, First Time Borrower, the Counseling list, Receipt Acknowledgment, and Acknowledgment of Counseling Certification. Refer to HOEPA home counseling disclosures, on page 209, for more information.

Social Security Number Verification
Added the Social Security Number Verification screen to collect the data necessary to complete the Authorization for the Social Security Administration (SSA) to Release Social Security Number (SSN) Verification form. For more information, refer to Social Security Number verification, on page 276.

Income and debt worksheet
Added the print-only Income and Debt Worksheet to help analyze criteria to determine the borrower's ability to repay their loan. Refer to Income and Debt Worksheet, on page 261, for more information.

Version 9.0
This section summarizes the significant improvements and enhancements to Point Version 9.0 and refers you to relevant sections for more information. Refer to the release notes for this version for additional details about this release.

Multiple down payment sources
Added support for multiple down payment sources which conforms to updated Fannie Mae and Freddie Mac ULDD data standards. Refer to Entering property information and loan purpose, on page 140, and Tracking loan shipment status, on page 364, for more information.

Qualified Mortgage Findings report
Added a new interface with LoanScoreCard that generates a Qualified Mortgage Findings report and provides ability-to-repay recommendations. For more information, refer to LoanScoreCard QM findings, on page 494.

Version 8.1
This section summarizes the significant improvements and enhancements to Point Version 8.1 and refers you to relevant sections for more information.
Mobile access configuration

The Default new loan type option on Mobile Access Configuration dialog box was removed. The mobile user will determine the loan type at the time they create the loan. Refer to Configuring mobile access, on page 84, for more information.

Borrower auto file naming is required for Point mobile users to save new loan files from their mobile devices. Auto file naming parameters are set in the Point Auto File Naming utility. Refer to Mobile access, on page 84 and Naming files automatically, on page 93 for more information.

Investment Information dialog box fields relocated

Removed the Investment button and moved the Investment Information dialog box fields to the Loan Summary section on the Borrower Information screen. Refer to Borrower and prospect information screens, on page 253.

Mortgage Insurance Premium/Funding Fee/USDA Annual Fee

The USDA annual fee calculation was corrected to accurately compute USDA fees. The Mortgage Insurance Premium/Funding Fee/ USDA Annual Fee dialog box was updated to accommodate this change so that the USDA fee is calculated from the value entered in the MIP, FF, PMI, USDA field and not a separate field. In addition, the Mortgage Insurance Premium/Funding Fee/ USDA Annual Fee dialog box title was changed to PMI/MIP/FF/USDA. Refer to Calculating mortgage insurance, funding fees, and USDA fees, on page 285, for more information.

Mortgage Insurance buttons

The Mortgage Insurance, Mtg Insurance, and MtgIns buttons were consolidated to remove redundancy and inconsistencies throughout Point. The screens affected are the Borrower Information screen, Loan Application—page 2, and the Fees Worksheet. When any of these buttons are clicked on any of these screens, the PMI/MIP/FF/USDA dialog box is displayed.

Enhancements and fixes

Several software errors were fixed and enhancements were made to various functions in Point to enhance the user experience.
Installation

The following note applies only to users upgrading from Point version 7.2 or earlier.

Important

Point 9.2 contains several fields that can cause data discrepancies if your organization shares files between version 7.2 (or earlier versions) and 9.2. The data from the old fields are transitioned to new fields the first time existing files from 7.2 are opened in version 9.2. Problems can occur when a 7.2 user opens a file after a 9.2 user has modified the data. For example, if a 9.2 user modifies and saves a loan file then re-opens the loan file after a 7.2 user has modified the file, the calculations in several screens will not match.

To avoid possible confusion, each individual in your office who uses Point should update to 9.2 as soon as possible.

The following screens are affected:

- **The** Forms > Fees Worksheet **screen** has more fees and a paid by split calculator. If a 7.2 user adds more fees or changes the Paid By dropdown value after a 9.2 user has opened the file, the Paid By dropdown will not be moved again to 9.2. In addition, the Compensation From Rebate field has changed and will cause a calculation mismatch in GFE Block 1 if a 7.2 user modifies the value, and a 9.2 user opens the file again.

- New calculations were added in the Track > Loan Profit/Loss screen which were not available in earlier versions—the Net Profit calculation will therefore not be the same. If a 7.2 user modifies the data on the Loan Profit/Loss screen after a 9.2 user has opened the file, the calculations will not match.

- The Track > Conditions screen was upgraded to synchronize with conditions on the Banker > Conditions screen. If a 7.2 user adds conditions after a 9.2 user has opened the file, the conditions will not be recognized when a 9.2 user opens the file again.

- A number of retired field IDs were re-used from older Point versions. In order to re-use these field IDs, Point 9.2 will clear any old data in the fields upon the first time users open existing 7.2 files in version 9.2. Some of the retired field IDs were taken from the previously removed MLDS Traditional Form 883, which had connections to the Initial Fees Worksheet in 7.2. If a 7.2 user modifies fees on the Initial Fees Worksheet and a 9.2 user opens the file again, some data could be overwritten in the following screens:
  - Loan Profit/Loss, Other Splits and Deductions section.
  - Banker > Warehouse & Purchase Advice, Advance Rate Calculation section
  - Banker > Closing Documents > HUD-1 Settlement Statement > Page 2, 1300 section and Banker > Closing Documents > HUD-1 Settlement Statement > Page 3, Comparison section
Operating requirements

System requirements

The following system requirements are needed to install Point:

<table>
<thead>
<tr>
<th>Component</th>
<th>Version</th>
</tr>
</thead>
<tbody>
<tr>
<td>Processor speed</td>
<td>• Microsoft Windows 8®: 800 MHz (or higher)</td>
</tr>
<tr>
<td></td>
<td>• Microsoft Windows 7®: 800 MHz (or higher)</td>
</tr>
<tr>
<td></td>
<td>• Microsoft Windows Vista®: 800 MHz (or higher)</td>
</tr>
<tr>
<td>Memory (RAM)</td>
<td>• Microsoft Windows 8: 1 GB, minimum</td>
</tr>
<tr>
<td></td>
<td>• Microsoft Windows 7: 1 GB, minimum</td>
</tr>
<tr>
<td></td>
<td>• Microsoft Windows Vista: 1 GB, minimum</td>
</tr>
<tr>
<td>Disk space</td>
<td>• Point application: 300MB</td>
</tr>
<tr>
<td></td>
<td>• Microsoft Internet Explorer® 8.0: up to 200 MB</td>
</tr>
<tr>
<td></td>
<td>• Microsoft .NET Framework®: up to 415 MB</td>
</tr>
<tr>
<td></td>
<td>• Electronic document storage: 20 MB per loan file (on average)</td>
</tr>
<tr>
<td>Printer</td>
<td>Any Microsoft Windows®-compatible printer (1 MB memory is required for laser printers)</td>
</tr>
<tr>
<td>Other</td>
<td>• Keyboard: Microsoft Windows compatible</td>
</tr>
<tr>
<td></td>
<td>• Mouse: Microsoft Windows compatible</td>
</tr>
<tr>
<td></td>
<td>• Monitor: SVGA 16-bit color or higher; 1280 x 1024 screen resolution, minimum</td>
</tr>
</tbody>
</table>

**Important**

Point does not support multi-functional printers. Calyx can provide some limited support for these types of printers, however, the end user is ultimately responsible for any problems that occur when used with Point.

Software requirements

The following software is required to use Point:

<table>
<thead>
<tr>
<th>Component</th>
<th>Version</th>
</tr>
</thead>
<tbody>
<tr>
<td>Operating System</td>
<td>One of the following operating systems is required:</td>
</tr>
<tr>
<td></td>
<td>• Microsoft Windows 8</td>
</tr>
<tr>
<td></td>
<td>• Microsoft Windows 7</td>
</tr>
<tr>
<td></td>
<td>• Microsoft Windows Vista</td>
</tr>
<tr>
<td></td>
<td>• Microsoft Server 2012, Service Pack 1, or later</td>
</tr>
<tr>
<td></td>
<td>• Microsoft Server 2008, Service Pack 2, or later</td>
</tr>
<tr>
<td>Web browser</td>
<td>Microsoft Internet Explorer® Version 8.0, or later</td>
</tr>
<tr>
<td>Microsoft.NET</td>
<td>Version 4.0</td>
</tr>
<tr>
<td>Framework</td>
<td>During installation, Point detects whether .NET Framework is already installed and automatically installs version 4.0 during the installation process.</td>
</tr>
</tbody>
</table>
Installing Point

When an end user is assigned a Point seat, they will receive an e-mail notification that contains a link and instructions for installing Point.

To install Point:

1. Open the e-mail account that was used to send you the installation instructions.
2. Open the confirmation e-mail from MyCalyx.

### Important Network information

Point is compatible with Microsoft peer-to-peer and client-server networks. Calyx does not support the operation of Point or any data hosted on a storage device and RAID Arrays, or the operation of Point on the following networks:

- Novell networks
- Linux environments
- Windows 98
- Windows 2000
- Windows ME
- OS/2
- UNIX
- Any thin-client networks such as Citrix or Microsoft Terminal Services

<table>
<thead>
<tr>
<th>Component</th>
<th>Version</th>
</tr>
</thead>
<tbody>
<tr>
<td>Modem/Internet Connectivity</td>
<td>An active Internet connection is required to install Point and access Internet-enabled services in Point.</td>
</tr>
<tr>
<td>Other</td>
<td>Adobe Acrobat Reader© Version 5.0, or later, is required for reading PDF files. Microsoft Word® 2000, or later, and Microsoft Excel® 2000, or later, are required for some Point features. *Note for sites that use Microsoft Outlook: Point supports only 32-bit Microsoft Outlook, 64-bit Microsoft Outlook is not supported in Point.</td>
</tr>
</tbody>
</table>
3 Click the installation link to open the **Calyx Software License Agreement**.

4 Select the check box to accept the license agreement and click **Install**.

The installation is completed per the settings in the installation group that is assigned to you. If an installation group is not specified, Point Administrator is installed and the default templates and data folders are created.
The basic Point user interface is comprised of three panels that contain a combination of tabs, menus, a toolbar, and buttons.

Point offers multiple options for performing most operations. These options include:

- Navigation panel tabs
- Toolbar icons
- Key combinations, including:
  - Activating keys
  - Function keys
  - Hot keys
  - Movement keys
  - Scrolling keys
- Buttons
- Menus

Review this topic before you begin processing loans to familiarize yourself with Point and the user interface.

In this topic

- Screen components
- Navigation panel
- Toolbar icons
- Key combinations
- Buttons and options
Screen components

When you open a loan file, the **Borrower Information** screen is displayed in the workspace. The following figure depicts a typical **Borrower Information** screen:

The Point screen is comprised of the following three panels:

- Navigation panel
- Workspace
- Information bar

These panels are always accessible when a loan file is open.

**Navigation panel**

The navigation panel, located on the left side of the screen, is used to access Point features. It is always available when Point is open, and contains the following tabs:

- Loans
- Pipelines
- Tasks
- Reports & Marketing
- Templates

Click a tab on the navigation panel to launch the corresponding feature from any screen in Point.

To expand the workspace, collapse the navigation panel by clicking the X button next to the title.
The tabs display to the left of the expanded workspace, as shown in the following figure. To restore the navigation panel, click any tab.

**Loans tab**

Use the Loans tab to access prospect and borrower loan files in Point and retrieve loan applications from WebCaster.
The following search options are available for locating loan files:

**Data Folder**
Use the *Data Folder* dropdown list to select where to perform the search. The Primary Data Folder is the default data folder and is available immediately after installation. After installation, you can create additional data folders as needed.

**Prospect/Borrower**
Specifies the type of loan file to search.

**Search By**
Specifies the criterion to search from the dropdown list.

**Search**
Initiates the search for files that match the selected criteria.

**Advanced Search**
Opens the *Advanced Search* dialog box which is used to refine your search criteria and search in multiple data folders.

**List Co-Borrowers**
Lists the co-borrower files in the selected data folder.

**Online Loan Applications**
This button is used to import new loan applications that were filled out in WebCaster.

### Related information

- Refer to *Searching for loan files*, on page 108, for information about locating loan files.
- Refer to *Creating new data folders*, on page 766, for information about creating data folders.

### Shortcut toolbar

The shortcut toolbar is a part of the navigation panel where the various Point forms are listed. It is an alternative to using the *Forms* menu to access screens.

The shortcut toolbar is not available when you create a master template, therefore you must select the forms to include in your template from the *Forms* menu.
Use the First Mtg and Second Mtg buttons to toggle between linked first and second mortgage files. These buttons are visible only after a second mortgage is linked to the first mortgage file.

**Related information**

- Refer to Linking first and second mortgage files, on page 118, for information about linking first and second loan files.
- Refer to Chapter 13, Loan scenarios, for information about processing second mortgages.

### Information bar

The information bar is divided into two sections; Current Status and Loan Checklist. Minimize the information bar by clicking the X button at the top of the bar. The information bar is visible from any screen in an open loan file.

#### Current Status

The **Current Status** section includes important loan data such as:

- QM finding
- Loan status
- First or second loan
- Amount
- Property address
- Type and purpose
- Payment
- Note and Qual rates
- Payment

The **Update Status** button opens the **Update Status** dialog box, which imports loan information from the **Status and Checklist** screen (Track > Status).
Loan checklist

The loan checklist shows the status of document deliverables that are required for the loan, such as a credit report or appraisal.

This checklist tracks the following dates for each item:

- Order date
- Due date
- Received date

The first two check boxes indicate if the item was ordered and received. If the item is checked, hover the mouse over the check box to display the date the item was completed.

Double-click an item or click the Open Detail button to open an information dialog box for the selected item. Use this dialog box to update the item status. Information that is added or updated in this dialog box automatically updates the corresponding tracking screen.

Related information

- Refer to Loan status tracking, on page 526, for information about adding and updating items that are listed on the loan checklist and for information about the Status and Checklist screen.
- See Chapter 11, Loan tracking, for more information about tracking.

Pipeline tab

Use the Pipeline tab to manage how you view the loans in the Pipeline view and receive status notifications for changes, tasks, and conditions on active loans. You also use the Pipeline tab to manage how you view loans on your mobile device.

The following buttons are available:

**Pipeline Setup**

Opens the Pipeline Setup dialog box which is used to specify the options used to determine which files are shown on your pipeline.
Refresh

Updates the **Pipeline** view to include any recent additions or changes to the pipeline.

---

**Related information**

Refer to **Loan pipeline setup**, on page 111, for more information about the loan pipeline.

---

**Tasks tab**

Use the **Tasks** tab to search for specific tasks without having to scroll through multiple loan files.

- **Data Folder**
  Indicates the data folder that is currently in use.

- **Search Tasks**
  Specify the type of task that you want to find.

- **In**
  Specify the data folder to be searched (**Current** or **All Folders**).

- **Search**
  Finds and lists tasks by the criteria selected.

- **Advanced Search**
  Launches the **Advanced Task Search** dialog box.

---

**Related information**

See **Chapter 19, Tasks**, for more information about tasks.
Reports & Marketing tab

The reports and marketing functions are accessible from the Reports & Marketing tab. Use reports to manage day-to-day business events and clients. Use marketing documents to help you market loans effectively by creating custom letters, e-mails, and mailing labels. You can also create queries and customize letters and e-mails with HTML using Microsoft Word® or Microsoft Outlook®.

![Reports & Marketing tab](image)

**Important**

It is important that you verify that the time and date settings on your computer are correct before you run any reports.

The following options specify where the data is to be retrieved when the report is generated:

**Select All/Deselect All**

Toggles between Select All or Deselect All when selecting data folders. Only the data folders to which you have access are displayed.

**Prospect/Borrower**

Specifies the file type from which you generate your report. You can select both file types as well as co-borrowers.

**Related information**

- See Standard reports, on page 625, for more information about building and running reports.
- See Standard marketing documents, on page 687, for more information about marketing documents.
Templates tab

Create templates to save yourself repetitive data entry for frequently-used information. Select a template category to view the existing files in the workspace.

![Templates tab screenshot]

**Tip**

Save yourself repetitive data entry by building templates.

The following template types are available:

- **Report & Marketing**
  
  Creates report or marketing templates for your products.

- **Loan Program**
  
  Creates loan program templates for the products you market.

- **Closing Cost Scenario**
  
  Creates various closing cost options that prospects can use to assist with their loan decisions.

- **Prospect Master**
  
  Creates master prospect templates for faster prospect information entry.

- **Borrower Master**
  
  Creates a master borrower template for faster borrower information entry.

- **Data Import**
  
  Build templates that import data from text files.

- **Data Export**
  
  Sends Point data to other applications.

**Related information**

For more information about working with templates see Chapter 16, *Templates*, and *Creating custom reports*, on page 668.
User interface

Toolbar icons

Point employs many of the standard Microsoft Windows operating system icons to complete the most common functions, such as printing and saving. However, many icons are also unique to the Point application.

The following icons are unique to Point:

<table>
<thead>
<tr>
<th>Icon</th>
<th>Name</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>💌</td>
<td>Email</td>
<td>E-mails the file or form.</td>
</tr>
<tr>
<td>🔍</td>
<td>Ratios</td>
<td>Displays the top, bottom, LTV, and CLTV ratios for a loan.</td>
</tr>
<tr>
<td>📝</td>
<td>Conversation log</td>
<td>Displays the conversation log for a particular loan.</td>
</tr>
<tr>
<td>📚</td>
<td>Show tasks</td>
<td>Displays the list of tasks associated with the open loan.</td>
</tr>
<tr>
<td>🔗</td>
<td>Calculator</td>
<td>Launches the calculator provided with the Microsoft Windows operating system.</td>
</tr>
<tr>
<td>📄</td>
<td>Cardex</td>
<td>Opens the Cardex database.</td>
</tr>
<tr>
<td>🗂️</td>
<td>New task</td>
<td>Creates a new task.</td>
</tr>
<tr>
<td>📚</td>
<td>Document storage</td>
<td>Opens the Document Storage dialog box.</td>
</tr>
<tr>
<td>🟢</td>
<td>Flag</td>
<td>Displays vendor interface notification messages.</td>
</tr>
<tr>
<td>🔎</td>
<td>Help</td>
<td>Launches Point Help.</td>
</tr>
</tbody>
</table>

Key combinations

Point uses conventional Windows operating system key combinations to accomplish various tasks.

The types of keys include:

- Activating keys
- Function keys
- Hot keys
- Movement keys
- Scrolling keys
Activating keys

Use activating keys to close, cancel, or activate a task. The following activating keys are available in Point:

<table>
<thead>
<tr>
<th>Key</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>&lt;Enter&gt;</td>
<td>Activates the highlighted command.</td>
</tr>
<tr>
<td>&lt;Esc&gt;</td>
<td>Closes a dialog box or cancels a command.</td>
</tr>
<tr>
<td>Spacebar</td>
<td>Activates the highlighted button.</td>
</tr>
</tbody>
</table>

Function keys

Function keys are the F keys that are located at the top of the keyboard. Use them to access the following functions in Point:

<table>
<thead>
<tr>
<th>Key</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>&lt;F1&gt;</td>
<td>Help</td>
</tr>
<tr>
<td>&lt;F2&gt;</td>
<td>Loans tab</td>
</tr>
<tr>
<td>&lt;F3&gt;</td>
<td>Tasks tab</td>
</tr>
<tr>
<td>&lt;F4&gt;</td>
<td>Reports tab</td>
</tr>
<tr>
<td>&lt;F5&gt;</td>
<td>Templates tab</td>
</tr>
</tbody>
</table>

Hot keys

Hot keys provide shortcuts for completing frequently-used functions in Point. To use hot keys, hold down the <Ctrl> key and press the specified letter to activate the item. The following hot keys are used in Point:

<table>
<thead>
<tr>
<th>Key</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>&lt;Ctrl&gt; + &lt;G&gt;</td>
<td>Current view (toggle among tabs)</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;P&gt;</td>
<td>File &gt; Print</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;L&gt;</td>
<td>Conversation log</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Z&gt;</td>
<td>Edit &gt; Undo</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;U&gt;</td>
<td>Launch Calculator</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;X&gt;</td>
<td>Edit &gt; Cut</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;R&gt;</td>
<td>Utilities &gt; Cardex</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;C&gt;</td>
<td>Edit &gt; Copy</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;N&gt;</td>
<td>File &gt; New</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;V&gt;</td>
<td>Edit &gt; Paste</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;O&gt;</td>
<td>File &gt; Open</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;D&gt;</td>
<td>Edit &gt; Paste Date</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;S&gt;</td>
<td>File &gt; Save</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;W&gt;</td>
<td>Show tasks</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;T&gt;</td>
<td>Display ratios</td>
</tr>
</tbody>
</table>
### Movement keys

Use movement keys to navigate quickly through Point when entering data. Use the following keys to navigate in Point:

<table>
<thead>
<tr>
<th>Key</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>&lt;Tab&gt;</td>
<td>Moves forward one field.</td>
</tr>
<tr>
<td>&lt;Shift&gt; + &lt;Tab&gt;</td>
<td>Moves backward one field.</td>
</tr>
<tr>
<td>&lt;Alt&gt; + &lt;→&gt;</td>
<td>Moves forward one section.</td>
</tr>
<tr>
<td>&lt;Alt&gt; + &lt;←&gt;</td>
<td>Moves backward one section.</td>
</tr>
</tbody>
</table>

### Scrolling keys

Use scrolling keys to navigate up, down, and across the screen when it exceeds the window boundaries, without using the mouse. Use the following keys to scroll in the Point screens:

<table>
<thead>
<tr>
<th>Key</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>&lt;Ctrl&gt; + &lt;Page Down&gt;</td>
<td>Scrolls down one page.</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Page Up&gt;</td>
<td>Scrolls up one page.</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Home&gt;</td>
<td>Scrolls to top of form.</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;End&gt;</td>
<td>Scrolls to bottom of form.</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;→&gt;</td>
<td>Scrolls to the right.</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;←&gt;</td>
<td>Scrolls to the left.</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;↓&gt;</td>
<td>Scrolls down one line.</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;↑&gt;</td>
<td>Scrolls up one line.</td>
</tr>
</tbody>
</table>

### Buttons and options

Point contains buttons on the command bar at the bottom of the workspace and throughout the screens which are used to access other Point screens, functions, and dialog boxes.

Some buttons are used in multiple Point screens. For your convenience, they are listed here alphabetically by location.
# Banker

The following buttons are used in various combinations on the *Banker* screens:

<table>
<thead>
<tr>
<th>Button</th>
<th>Description</th>
<th>Screen</th>
</tr>
</thead>
</table>
| ![Add](logo.png)                            | Opens the **Edit Trailing Document, Edit Fee, Edit Impound, Edit Payment, Edit Seller, Edit Alias, Edit Condition, Edit Builder/Contractor, Edit Renewal and Extension of Lien, Edit Trustee, Edit Grantor, or Edit Beneficiary** dialog boxes. | Basic Loan Information  
Fees & Impounds  
State-Specific Information  
Trailing Documents  
Trust |
| ![Add Conditions From Pick-List](logo.png) | Opens the **Conditions Pick-List, Fees Pick-List, or the Impounds Pick-List** dialog box which are used to select individual loan conditions and fees from a template. | Conditions  
Fees & Impounds |
| ![Add Fees From Pick-List](logo.png)       | Populates the conditions list with the default set of conditions that was set up in the company defaults utility. | Conditions  
Fees & Impounds |
| ![Add Impounds From Pick-List](logo.png)  | Populates the fees list with the default set of fees that was set up in the company defaults utility. | Conditions  
Fees & Impounds |
| ![Add Defaults](logo.png)                  | Automatically populates the default list of trailing documents. | Trailing Documents |
| ![Appraisal](logo.png)                     | Opens the **Appraisal Information** dialog box which is used to record detailed property appraisal information. | Basic Loan Information  
Conditions  
Fees & Impounds  
Shipping  
Trailing Documents  
Underwriting |
| ![Calculate Aggregate](logo.png)           | Calculates the aggregate escrow adjustment. | Fees & Impounds |
| ![Closing](logo.png)                       | Opens the **Closing** screen which is used to document loan closing information. | HUD-1  
HUD-1A |
| ![Compare GFE and Closing Fees](logo.png)  | Opens the **GFE and Closing Fees Comparison** dialog box which is used to show the comparison between what the GFE discloses and the actual loan closing costs. | Fees & Impounds |
| ![Conditions](logo.png)                    | Opens the **Conditions** screen which is used to track loan conditions and contingencies. | Underwriting |
| ![Copy from Subject Property](logo.png)   | Imports the subject property address or present address into the **Mailing Address** fields. | Shipping |
| ![Copy from Present Address](logo.png)    |                                                                                       |                                                                       |
| ![Copy Fees From Worksheet](logo.png)     | Copies fees and impounds from the **Fees Worksheet**. | Fees & Impounds  
HUD-1 (Page 2)  
HUD-1A (Page 1) |
| ![Copy Fees & Impounds](logo.png)         | Copies fees and impounds from the **Fees & Impounds** screen. | HUD-1 (Page 2)  
HUD-1A (Page 1) |
<p>| <img src="logo.png" alt="Create Funding Conditions Notice" /> | Generates the Funding Conditions Notice and adds it to the document repository. | Conditions |
| <img src="logo.png" alt="Create Funding Figures Worksheet" /> | Generates the Funding Figures Worksheet and adds it to the document repository. | Fees &amp; Impounds |</p>
<table>
<thead>
<tr>
<th>Button</th>
<th>Description</th>
<th>Screen</th>
</tr>
</thead>
<tbody>
<tr>
<td>Create Loan Approval Notice</td>
<td>Generates the Loan Approval Notice and adds it to the document repository.</td>
<td>Conditions</td>
</tr>
<tr>
<td>Create Lock Confirmation</td>
<td>Generates the Lock Confirmation document and adds it to the document repository.</td>
<td>Secondary Marketing</td>
</tr>
<tr>
<td>Create Suspense/Denial Notice</td>
<td>Generates the Suspense/Denial Notice and adds it to the document repository.</td>
<td>Underwriting</td>
</tr>
<tr>
<td>Delete</td>
<td>Deletes the selected item.</td>
<td>Basic Loan Information</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Borrower</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Conditions</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Construction</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Fees &amp; Impounds</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Shipping</td>
</tr>
<tr>
<td></td>
<td></td>
<td>State-Specific Information</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Trailing Documents</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Trust</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Borrower</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Conditions</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Construction</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Fees &amp; Impounds</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Shipping</td>
</tr>
<tr>
<td></td>
<td></td>
<td>State-Specific Information</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Trailing Documents</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Trust</td>
</tr>
<tr>
<td>Escrow &amp; Title</td>
<td>Opens the <strong>Escrow &amp; Title Information</strong> dialog box which is used to record escrow, closing agent, and title information.</td>
<td>Basic Loan Information</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Conditions</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Fees &amp; Impounds</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Shipping</td>
</tr>
<tr>
<td></td>
<td></td>
<td>State-Specific Information</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Trailing Documents</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Underwriting</td>
</tr>
<tr>
<td>HUD-1</td>
<td>Opens the <strong>Settlement Statement (HUD-1)</strong> screen.</td>
<td>Basic Loan Information</td>
</tr>
<tr>
<td></td>
<td></td>
<td>HUD-1A</td>
</tr>
<tr>
<td>HUD-1A</td>
<td>Opens the <strong>Settlement Statement (HUD-1A)</strong> screen.</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>HUD-1A</td>
</tr>
<tr>
<td>Insert</td>
<td>Opens the <strong>Edit Trailing Document</strong>, <strong>Edit Fee</strong>, <strong>Edit Impound</strong>, <strong>Edit Payment</strong>, <strong>Edit Seller</strong>, <strong>Edit Alias</strong>, <strong>Edit Condition</strong>, <strong>Edit Builder/Contractor</strong>, <strong>Edit Renewal and Extension of Lien</strong>, <strong>Edit Trustee</strong>, <strong>Edit Grantor</strong>, or <strong>Edit Beneficiary</strong> dialog boxes where you can create a new entry above the selected entry.</td>
<td>Basic Loan Information</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Borrower</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Conditions</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Construction</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Fees &amp; Impounds</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Shipping</td>
</tr>
<tr>
<td></td>
<td></td>
<td>State Specific Information</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Trailing Documents</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Trust</td>
</tr>
<tr>
<td>Insurance</td>
<td>Opens the <strong>Insurance</strong> dialog box which provides the user with easy access to mortgage, hazard, and flood insurance information.</td>
<td>Basic Loan Information</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Conditions</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Fees &amp; Impounds</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Shipping</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Trailing Documents</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Underwriting</td>
</tr>
<tr>
<td>Loan Program Details</td>
<td>Opens the <strong>Program &amp; Rate Lock Details</strong> dialog box which provides the user with easy access to rate, ARM, buydown, and prepayment information.</td>
<td>Conditions</td>
</tr>
<tr>
<td>Program/Lock Details</td>
<td></td>
<td>Fees &amp; Impounds</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Secondary Marketing</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Underwriting</td>
</tr>
</tbody>
</table>
Buttons and options

Borrower and prospect information

The following buttons are located on the Borrower Information and Prospect Information screens.

<table>
<thead>
<tr>
<th>Button</th>
<th>Description</th>
<th>Screen</th>
</tr>
</thead>
<tbody>
<tr>
<td>Move Up</td>
<td>Use these buttons to rearrange the sequence of items in a list.</td>
<td>Basic Loan Information</td>
</tr>
<tr>
<td>Move Down</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Up</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Down</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Move Down</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Payoffs</td>
<td>Opens the Payoffs dialog box where information about liens to be paid at closing is entered.</td>
<td>Basic Loan Information</td>
</tr>
<tr>
<td>Request Docs</td>
<td>Opens the Closing Documents Request dialog box where you can request initial disclosures or closing documents from documents providers.</td>
<td>Basic Loan Information</td>
</tr>
<tr>
<td>Select Product</td>
<td>Opens the Select Product dialog box which is used to select the product and investor to use for the loan.</td>
<td>Basic Loan Information</td>
</tr>
<tr>
<td>Suspense Items</td>
<td>Opens the Suspense Items dialog box which contains items that are flagged by the investor that the loan is suspended until the items are received.</td>
<td>Shipping</td>
</tr>
<tr>
<td>View Analysis</td>
<td>View the loan analysis before submitting the document request.</td>
<td>Basic Loan Information</td>
</tr>
<tr>
<td>View Docs</td>
<td>Opens the View/Print dialog box which is used to view and print the received closing documents.</td>
<td>Basic Loan Information</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Base Inc</td>
<td>Opens the Monthly Income Calculator which is used to convert a borrower or co-borrower's salary to a monthly rate. This button is also located on page 2 of the Loan Application.</td>
</tr>
<tr>
<td>CC Scenario</td>
<td>Opens the CC Scenario List dialog box which is used to select the closing cost scenario for the loan. This button is also located on the Debt Consolidation Worksheet and Prequalification screens.</td>
</tr>
<tr>
<td>Contact Info</td>
<td>Opens the Contact Information dialog box which is used to document communications with borrowers and prospects. This button is also located on the Debt Consolidation Worksheet.</td>
</tr>
<tr>
<td>Copy from Borrower</td>
<td>Copies borrower information into the identical fields for the co-borrower.</td>
</tr>
<tr>
<td>Copy From Present Address</td>
<td>Copies the loan property address to the fields from the borrower's present address.</td>
</tr>
<tr>
<td>FHA Max Loan</td>
<td>If this is an FHA purchase loan, clicking this button populates the field with the maximum loan amount that is allowed.</td>
</tr>
<tr>
<td>Button</td>
<td>Description</td>
</tr>
<tr>
<td>------------------</td>
<td>-------------</td>
</tr>
<tr>
<td>First Mtg</td>
<td>Opens the <strong>First Mortgage Payment</strong> dialog box which is used to enter first mortgage information in second mortgage files. This button is enabled only in second mortgage files. This button is also located on page 2 of the <strong>Loan Application</strong>.</td>
</tr>
<tr>
<td>HazIns</td>
<td>Opens the <strong>Hazard Insurance</strong> dialog box where you can specify monthly the premium rate for hazard insurance and request a hazard insurance quote. This button is also located on page 2 of the <strong>Loan Application</strong>.</td>
</tr>
<tr>
<td>Loan Program</td>
<td>Opens the <strong>Loan Program List</strong> dialog box which is used to select the loan program to use for the loan. This button is also located on the <strong>CA MLDS Non-Traditional — 885</strong> screen.</td>
</tr>
<tr>
<td>Mtg Insurance</td>
<td>Opens the <strong>PMI/MIP/FF/USDA</strong> dialog box which is used to calculate up-front funding fees and mortgage insurance premiums. This button is also located on the <strong>FHA Transmittal Summary, Prequalification</strong>, and <strong>Rent vs. Own</strong> screens.</td>
</tr>
<tr>
<td>Other</td>
<td>Opens the <strong>Other In Housing Expense</strong> dialog box which is used to enter other housing expenses such as school taxes, flood insurance, and user-defined expenses. This button is also located on page 2 of the <strong>Loan Application</strong>.</td>
</tr>
<tr>
<td>Other Fin</td>
<td>Opens the <strong>Second Mortgage Payment</strong> dialog box which is used to enter information about the borrower’s second mortgages. This button is also located on page 2 of the <strong>Loan Application</strong>.</td>
</tr>
<tr>
<td>Personal Info</td>
<td>Opens the <strong>Personal Information</strong> dialog box which is used to track personal information about the borrower, such as their interests and their children’s names.</td>
</tr>
<tr>
<td>QM</td>
<td>Opens the Qualified Mortgage Reporting interface. This function sends data from the current loan to LoanScoreCard to evaluate the loan according to QM standards and returns a report. This button is also located on the <strong>Fees Worksheet, Good Faith Estimate</strong>, all <strong>Loan Application</strong> pages, <strong>Transmittal Summary</strong>, and <strong>Truth-In-Lending</strong>.</td>
</tr>
<tr>
<td>Sub Financing</td>
<td>Opens the <strong>Subordinate Financing Information</strong> dialog box which is used to enter information about second loans and link the first and second files together. This button is also located on the <strong>Fees Worksheet and Prequalification</strong> screens. You can also access this dialog box from the <strong>2nd Mtg</strong> button on the <strong>Debt Consolidation Worksheet</strong>.</td>
</tr>
<tr>
<td>Taxes</td>
<td>Opens the <strong>Taxes</strong> dialog box where you can specify the tax rate and calculate the monthly tax payment. This button is also located on page 2 of the <strong>Loan Application</strong>.</td>
</tr>
</tbody>
</table>
FHA/VA loan

The following buttons are located on the FHA/VA screens. Buttons that were previously described are not included in this list.

<table>
<thead>
<tr>
<th>Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Base Income</td>
<td>Opens the <em>Monthly Income Calculator</em> to edit the monthly income.</td>
</tr>
<tr>
<td>Calculate EEM Qualifying Ratios</td>
<td>Calculates the EEM (Energy Efficient Mortgage) Qualifying ratios and enters them into the <em>Underwriter Comments</em> field in the <em>Transmittal Summary</em>.</td>
</tr>
<tr>
<td>Copy Loan Amt</td>
<td>Copies the loan amount from the <em>Information</em> screen.</td>
</tr>
<tr>
<td>FHA GFE</td>
<td>Opens the <em>FHA GFE</em> dialog box.</td>
</tr>
<tr>
<td>FHA Max Loan Amt</td>
<td>Calculates the maximum FHA loan amount.</td>
</tr>
<tr>
<td>FHA Stat Req</td>
<td>Opens the <em>FHA Statutory Requirements</em> screen.</td>
</tr>
<tr>
<td>FHA Trans Sum</td>
<td>Opens the <em>FHA Transmittal Summary</em>.</td>
</tr>
<tr>
<td>From GFE</td>
<td>Retrieves data from the <em>Fees Worksheet</em>.</td>
</tr>
<tr>
<td>From Loan App</td>
<td>Copies data from the <em>Loan Application</em>.</td>
</tr>
<tr>
<td>From 203(k) WS Line C3</td>
<td>Copies the line C3 calculation from the <em>203(k) Maximum Mortgage Worksheet</em>.</td>
</tr>
</tbody>
</table>

Loan Application

The loan application buttons are located on the five pages of the *Loan Application*. Buttons that were previously described are not included in this list.

<table>
<thead>
<tr>
<th>Button</th>
<th>Description</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Base Inc</td>
<td>Opens the <em>Monthly Income Calculator</em> which is used to convert a borrower or co-borrower’s salary to a monthly rate. This button is also located on the <em>Borrower/Prospect Information</em> screens.</td>
<td>2</td>
</tr>
<tr>
<td>Calendar</td>
<td>Opens a calendar which is used to calculate the length of a construction loan.</td>
<td>1</td>
</tr>
<tr>
<td>CC Adjustments for FHA</td>
<td>Opens the <em>FHA: Additional Items Closing Costs</em> dialog box which is used to calculate and enter closing cost items from the FHA screens. This button is also located on the <em>Cash-to-Close</em> screen.</td>
<td>4</td>
</tr>
<tr>
<td>Clear Sheet</td>
<td>Erases everything on page 5 of the <em>Loan Application</em>.</td>
<td>5</td>
</tr>
<tr>
<td>Declaration Explanations</td>
<td>Opens the <em>Declarations Explanations</em> dialog box.</td>
<td>4</td>
</tr>
<tr>
<td>Delete</td>
<td>Deletes the selected entry from the employment, assets, or liabilities list.</td>
<td>2, 3</td>
</tr>
<tr>
<td>Button</td>
<td>Description</td>
<td>Page</td>
</tr>
<tr>
<td>----------------</td>
<td>-----------------------------------------------------------------------------</td>
<td>------</td>
</tr>
<tr>
<td>Dn</td>
<td>Moves the selected entry down in the employer, assets, liabilities, or real estate lists.</td>
<td>2, 3</td>
</tr>
<tr>
<td>Edit</td>
<td>Opens the edit dialog box for the selected employment, assets, or liabilities entry.</td>
<td>2, 3</td>
</tr>
<tr>
<td>From VOD</td>
<td>Imports the assets from the Verification of Deposit.</td>
<td>3</td>
</tr>
<tr>
<td>From VOE</td>
<td>Imports the employment information from the Verification of Employment.</td>
<td>2</td>
</tr>
<tr>
<td>From VOM /L</td>
<td>Imports the liabilities that are listed on the Verification of Mortgage/Rent and Verification of Loan.</td>
<td>3</td>
</tr>
<tr>
<td>Go To…</td>
<td>Navigate to specific sections of the Loan Application.</td>
<td>All</td>
</tr>
<tr>
<td>Insert</td>
<td>Opens an edit dialog box for employment, liabilities, or assets, to add a new entry above the selected entry.</td>
<td>2, 3</td>
</tr>
<tr>
<td>Match to Liability Match to REO</td>
<td>Opens the Match Liabilities &amp; REO dialog box which is used to match borrower liabilities and real estate.</td>
<td>3</td>
</tr>
<tr>
<td>Mtg Ins</td>
<td>Opens the PMI/MIP/FF/USDA dialog box which is used to calculate up-front funding fees and mortgage insurance premiums.</td>
<td>2</td>
</tr>
<tr>
<td>Monthly Payment Monthly Pmt</td>
<td>Opens the Monthly Payment Settings dialog box which is used to set the payment structure and the loan terms and specifications.</td>
<td>1</td>
</tr>
<tr>
<td>New</td>
<td>Opens the edit dialog box to enter a new employer, asset, or liability.</td>
<td>2, 3</td>
</tr>
<tr>
<td>Populate Emp.</td>
<td>Transfers employment data from VOE/VOI reports into the Loan Application.</td>
<td>2</td>
</tr>
<tr>
<td>Populate Liab.</td>
<td>Transfers liabilities from a credit report into the Loan Application.</td>
<td>3</td>
</tr>
<tr>
<td>Pg 1 Pg 2 Pg 3 Pg 4 Pg 5</td>
<td>Opens the corresponding page of the Loan Application.</td>
<td>All</td>
</tr>
<tr>
<td>Request Credit</td>
<td>Opens the Credit Report Request dialog box which is used to request credit information for a borrower.</td>
<td>3</td>
</tr>
<tr>
<td>Request VOE/VOI</td>
<td>Opens the VOE/VOI Request dialog box which is used to request a borrower's verification of employment or income.</td>
<td>2</td>
</tr>
<tr>
<td>Up</td>
<td>Moves the selected entry up in the employer, assets, liabilities, or real estate lists.</td>
<td>2, 3</td>
</tr>
</tbody>
</table>
Marketing buttons are located in various locations and on the marketing forms in prospect and borrower files.

Marketing forms include forms such as the Prequalification screen and the Amortization Schedule. Buttons that were previously described are not included in this list.

<table>
<thead>
<tr>
<th>Button</th>
<th>Description</th>
<th>Screen</th>
</tr>
</thead>
<tbody>
<tr>
<td>View Credit</td>
<td>Opens the Credit Report dialog box.</td>
<td></td>
</tr>
<tr>
<td>View Report</td>
<td>Opens the View Report dialog box, which is used to select a VOE/VOI report to view.</td>
<td></td>
</tr>
</tbody>
</table>

### Marketing

Buttons and options

<table>
<thead>
<tr>
<th>Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>2nd Mtg</td>
<td>Opens the Subordinate Financing Information dialog box which is used to enter information about second loans and link the first and second files together. You can also access this dialog box from the Sub Financing button on the Information, Fees Worksheet, and Prequalification screens.</td>
</tr>
<tr>
<td>APR</td>
<td>Calculates the prepaid finance charges on the Fees Worksheet to determine the annual percentage rate.</td>
</tr>
<tr>
<td>ARM</td>
<td>Opens the ARM dialog box where you can make rate adjustments to the proposed loan and the loans that are used for the comparison.</td>
</tr>
<tr>
<td>Calc</td>
<td>Calculates the maximum property value for which the prospect qualifies.</td>
</tr>
<tr>
<td>Calc Bal</td>
<td>Opens the Balance Calculation dialog box which is used to calculate the actual balance of the loan.</td>
</tr>
<tr>
<td>Calculate</td>
<td>Computes the amortization payment schedule.</td>
</tr>
<tr>
<td></td>
<td>Calculates the monthly and total benefit of owning a home rather than renting.</td>
</tr>
<tr>
<td>Calculate New Loan</td>
<td>Computes the new loan amount after the debt consolidation.</td>
</tr>
<tr>
<td>CC Scen</td>
<td>Opens the CC Scenario List dialog box which is used to select the closing cost scenario for the loan.</td>
</tr>
<tr>
<td>Compare</td>
<td>Opens the Months to Compare dialog box which is used to enter the number of months to compare different loan alternatives.</td>
</tr>
<tr>
<td>Copy from Max Prop Value</td>
<td>Copies the maximum property value into the Purch Price field.</td>
</tr>
<tr>
<td>Credit Scr</td>
<td>Opens the Credit Scores dialog box which is used to enter the credit scores for the borrower and co-borrower from all three credit reporting agencies.</td>
</tr>
<tr>
<td>Cur Ratio</td>
<td>Displays the new ratio of income to debt after a consolidation.</td>
</tr>
<tr>
<td>Delete</td>
<td>Deletes a record from the Debt Consolidation Worksheet.</td>
</tr>
<tr>
<td>Button</td>
<td>Description</td>
</tr>
<tr>
<td>------------</td>
<td>------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Edit</td>
<td>Opens the <strong>Liability</strong> dialog box which is used to add and edit liabilities.</td>
</tr>
<tr>
<td>Edit Scenarios</td>
<td>Opens the <strong>Anti-Steering Disclosure</strong> which is used to show potential borrowers multiple loan options.</td>
</tr>
<tr>
<td>Fees Worksheet</td>
<td>Opens the <strong>Fees Worksheet</strong>.</td>
</tr>
<tr>
<td>HE &amp; Oblig</td>
<td>Opens the <strong>Housing Exp &amp; Other Obligations</strong> dialog box which is used to enter proposed housing expenses and other monthly obligations. The information entered in this dialog box also populates the corresponding fields in the <strong>Monthly Housing Expenses</strong> section on page 2 of the <strong>Loan Application</strong>. You can also access this dialog box from the <strong>Housing Expenses &amp; Obligations</strong> button on the <strong>Rent vs. Own</strong> screen.</td>
</tr>
<tr>
<td>Income</td>
<td>Opens the <strong>Income Information</strong> dialog box which is used to enter borrower and co-borrower income information. The information entered in this dialog box also populates the corresponding fields in the <strong>Gross Monthly Income</strong> section on page 2 of the <strong>Loan Application</strong>.</td>
</tr>
<tr>
<td>Insert</td>
<td>Adds a new liability before the selected one in the <strong>Debt Consolidation Worksheet</strong></td>
</tr>
<tr>
<td>Invest</td>
<td>Opens the <strong>Investment Information</strong> dialog box which is used to enter the gross rent and occupancy rate that will be used to offset debt-to-income ratios for an investment.</td>
</tr>
<tr>
<td>Loan Prg</td>
<td>Opens the <strong>Loan Program List</strong> dialog box which is used to select the loan program for the loan.</td>
</tr>
<tr>
<td>Monthly Sch</td>
<td>Calculates and displays the <strong>Detailed Payment Schedule</strong> for the life of the loan.</td>
</tr>
<tr>
<td>New</td>
<td>Opens the <strong>Liability</strong> dialog box which is used to add and edit liabilities.</td>
</tr>
<tr>
<td>Notes</td>
<td>Opens a dialog box to enter notes or comments about the loan scenarios or borrower qualifications.</td>
</tr>
<tr>
<td>Open House</td>
<td>Opens the <strong>Open House Picture File</strong> dialog box to add a images to the flyer.</td>
</tr>
<tr>
<td>Paid Off</td>
<td>Indicates that the selected liability was paid or will be paid in full.</td>
</tr>
<tr>
<td>Prepared For</td>
<td>Opens the <strong>Prepared For</strong> dialog box which is used to enter information about the person for whom the file was created.</td>
</tr>
</tbody>
</table>
Buttons and options

**Truth-in-Lending**

The following buttons are located on the *Truth-in-Lending* screens. Buttons that were previously described are not included in this list.

<table>
<thead>
<tr>
<th>Button</th>
<th>Description</th>
<th>Screen</th>
</tr>
</thead>
<tbody>
<tr>
<td>Present HE</td>
<td>Opens the <strong>Present Housing Expenses</strong> dialog box which is used to enter housing expenses for the borrower's owner-occupied residence, regardless of the type of loan.</td>
<td>Prequalification</td>
</tr>
<tr>
<td>Select All</td>
<td>Selects all the liabilities in the list.</td>
<td>Debt Consolidation Worksheet</td>
</tr>
<tr>
<td>Status</td>
<td>Opens the <strong>Status</strong> dialog box which is used to document when changes are made to the worksheet.</td>
<td>Debt Consolidation Worksheet</td>
</tr>
</tbody>
</table>

**Related information**

*Additional buttons are described in Loan Application, on page 21, and Marketing, on page 23.*

**Verification**

The following buttons are located on the Deposit, Employment, Loan, and Mortgage/Rent verification screens.

<table>
<thead>
<tr>
<th>Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>From Loan App (Assets)</td>
<td>Imports the assets from the <em>Loan Application</em> to the <em>Verification of Deposit</em>.</td>
</tr>
<tr>
<td>From Loan App (Employer)</td>
<td>Imports the employment information from the <em>Loan Application</em> to the <em>Verification of Employment</em>.</td>
</tr>
</tbody>
</table>
Opening multiple files

To open multiple loan files at one time, select the Keep Open check box in the workspace before you open another file. The new file opens to the Information screen without closing the open file. You can switch among the open files by selecting the file name from the list of open files in the Window menu.

<table>
<thead>
<tr>
<th>Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>From Loan App (Liab)</td>
<td>Imports the liabilities from the Loan Application to the Verification of Loan.</td>
</tr>
<tr>
<td>From Loan App (REO)</td>
<td>Imports mortgage information from the Loan Application REO section to the Verification of Mortgage/Rent.</td>
</tr>
<tr>
<td>From Loan App (Rent)</td>
<td>Imports the rental information from the Loan Application to the Verification of Mortgage/Rent.</td>
</tr>
</tbody>
</table>
Utilities configuration

The **Utilities** menu contains options that are used to customize Point to meet your specific business needs. Use the **Utilities** menu to configure dropdown lists, company defaults, screen settings and colors, and interfaces. You can set up features all at once, or a few at a time and modify them as your business needs change.

**In this topic**

- Company default information
- Dropdown lists
- Creating escrow and title tables
- Setting up a proxy server
- Mobile access
- Specifying search fields and result format
- Creating custom screens
- Customizing the shortcut toolbar
- Customizing screen colors
- Specifying the default web browser
- Naming files automatically
- Saving files automatically
- Generating the Mortgage Identification Number automatically
- Enabling autofill options
- Identifying fields and field IDs

**Company default information**

The **Company Defaults** options are used to specify company-specific information such as address, phone number, local contact information for state and federal real estate regulatory agencies, and escrow and title account information.

Most of the company defaults that you set up are unique to the data folder where you create them. However, it is possible to transfer the information to other data folders from the primary data folder.

**Restriction**

The **Company Defaults** menu is available only to users who have access to secured areas. Secured area access is specified for Point users in Point Administrator. PointCentral users are granted access to company defaults as part of the data folder security settings.

**Related information**

Refer to [Copying folder settings](#), on page 768, for more information about transferring data folder settings.
Entering default company and processing center information

The **Company Information** and **Processing Center** dialog boxes are used to specify default company-specific information. Use the **Company Information** dialog box to define information such as name, contact information, and NMLS number and to control the inclusion of state license numbers on the printed forms. Use the **Processing Center** dialog box to specify the response address that is to be included on printed verification forms in the associated folder.

Completing the **Company Information** dialog box ensures that you remain in compliance when regulations mandate that your identifying information be printed on all loan forms. You can specify that this information be automatically populated on screens and specify what information is included on printed forms.

If the return address for verifications and the company address are the same, you do not need to enter the processing center information. However, if you have multiple offices and your processing center has a different address, you must enter the processing center information in the **Processing Center** dialog box to ensure proper delivery of verification responses.

---

**Important**

The interface for entering company and processing center information is the same. However, license information is not recognized in the **Processing Center** dialog box. Therefore, license and print information that is specified in the **Processing Center** dialog box is not retained when the dialog box is closed.

---

**Company Info** is used in the following example to illustrate the process of completing the **Company Information** and **Processing Center** dialog boxes.

To complete the **Company Information** dialog box:

1. Select **Utilities > Company Defaults > Company Info**...
The **Company Information** dialog box is displayed.

2. Select the check box to indicate whether you are a broker or a lender.

![Company Information dialog box]

3. Enter the company name, address, city, state, zip code, and telephone and fax numbers.

4. Enter your company number that is registered with the National Mortgage License System and Registry (NMLS) in the **NMLS #** field.

5. Enter your federal tax identification number in the **Fed. Tax ID** field.

6. To manually enter the company information into screens rather than it populating automatically, select the **Manually enter company information on forms** check box.

   **Attention**
   
   *The information that you enter in the Company Information dialog box applies to all loan files in the current data folder.*

   *If you are both a broker and a lender, create separate data folders for loans where you act as the broker and loans where you act as the lender, then select the respective option for each folder.*

   **Attention**
   
   *When this option is not selected, broker and lender company information is automatically populated on the Tracking > Agent screen.*

The contact information fields are disabled and cannot be changed until the check box is unchecked.
7  Select from the following options to specify the information or combination of information that is to be included on the printed forms:

- Print Company Name/License # on all forms
- Print Company NMLS Name/Registration # on all forms
- Print Originator Name/License # on all forms
- Print Originator NMLS Name/Registration # on all forms

**Requirement**

If you select Print Originator Name/License # on all forms, you must select a loan originator from the dropdown list on the Borrower or Prospect Information screen for the loan originator information to print.

**Note**

Use the originator dropdown list utility (Utilities > Dropdown Lists > Originator) to define individual loan originator NMLS and state license numbers.

8  Select the check boxes that correspond to the states or U.S. territories where the company is licensed to do business and enter the license number in the License # fields.

Selected states with a license number are listed first, in alphabetical order.

**Attention**

Broker and lender license number fields are automatically populated throughout the loan file, where applicable, when the respective I conduct business as a option is selected.

When a company is licensed in more than one state, the license number of the subject property state is selected and will print based on the print options selected. If a subject property is not specified, the company and loan originator license numbers will not print.

9  Click OK.

**Related information**

Refer to Creating the originator dropdown list, on page 73 for information about creating originator dropdown lists.

---

**Specifying the number of days in a calendar year**

Use the Days Per Year option to specify the number of days per calendar year based on your lender’s requirements.
To specify the days per year:

1. Select Utilities > Company Defaults > Days Per Year. The Days Per Year dialog box is displayed.

   ![Days Per Year dialog box]

2. Select 360, 365, or Other. If you select Other, enter the number of days in the corresponding field.

3. Click OK.

**Specifying the ECOA Address**

Use the ECOA Address option to enter the address of the federal agency that administers compliance for the Equal Credit Opportunity Act. Point automatically populates the address on the ECOA submission form.

To configure the ECOA address:

1. Select Utilities > Company Defaults > ECOA Address.
2. Enter (or verify) the address, and click OK.

**Specifying the CA Fair Lending address**

Use the CA Fair Lending Address option to enter the address to send the CA Fair Lending notice.

To configure the CA Fair Lending address:

1. Select Utilities > Company Defaults > CA Fair Lending Address.
2. Enter (or verify) the address and click OK.

**Specifying the credit denial administrator address**

Use the Denial Letter Address option to specify the address of the federal agency that administers compliance with Regulation B of the Equal Opportunity Act. Point automatically populates the address on the Statement of Credit Denial, Termination, or Change form when it is printed.

To enter the credit denial compliance agency address:

2. Enter (or verify) the address and click OK.

**Specifying default settings for the Servicing Disclosure statement**

Use the Servicing Disclosure Info option to enter default settings for the Servicing Disclosure Statement.
To complete the servicing disclosure information:

1. Select Utilities > Company Defaults > Servicing Disclosure Info.

   The Servicing Disclosure Statement Information dialog box is displayed.

2. Select the applicable options.

3. Click OK.

**Printing the Acknowledgment and Agreement clause**

The acknowledgment and agreement clause, located in Section IX. Acknowledgment and Agreement of the Loan Application, is not included in the Point interface. However, you can specify that the statement print with the Loan Application. You can also specify whether you have a time limit to request the appraisal.

To print the statement when the Loan Application is printed:

1. Open a borrower file.


3. Select the Print “Right to Receive Appraisal” statement in section IX on the loan application check box to include this statement when the Loan Application is printed.

4. Select either the No time limitation to receive appraisal or the We must receive your written request no later than check box to specify whether there is a time limit to receive the appraisal request.

5. If there is a time limit, specify the number of days when the request must be received.
6  Click OK.

Related information

For more information about the Acknowledgment and Agreement section, refer to the Uniform Residential Loan Application on the Fannie Mae web site.

Overriding dates on disclosures

To override the existing date on disclosures with the current date:

1  Select Utilities > Company Defaults > GFE/TIL Disclosure.

The Disclosure Settings dialog box is displayed.

2  Select the Always print the current date on all disclosures check box to include the current date for date prepared on every printed disclosure.

3  Click OK.

Specifying disclosure settings for changed circumstances

The changed circumstance disclosure settings are used to identify the reasons that previously disclosed fees in the Good Faith Estimate were changed. A default list is provided in Point. You can add new settings or change the existing settings.

To create a new setting:

1  Select Utilities > Company Defaults > GFE/TIL Disclosure.
The **Disclosure Settings** dialog box is displayed.

2 Click **Add**.
   The **Add Selection** dialog box is displayed.

3 Enter the setting name in the empty field and click **OK**.
4 Add additional settings as needed.
5 Click **OK** in the **Disclosure Settings** dialog box when you are finished entering disclosure settings.
   To change a setting, select a setting and click **Edit**.
   To delete a setting, select a setting and click **Delete**.
   Click **Reset to Defaults** to revert to the default list.

---

**Caution**

Use caution when you click the **Reset to Defaults** button. When the button is clicked, the settings list reverts back to the original list provided with Point and all settings that were added manually are deleted.
Editing the Service Provider List Disclaimer

The Service Provider List Disclaimer is displayed on the printed Service Providers List. Use the default disclaimer that is provided or create your own disclaimer.

Unselect the check box to enable the field to customize the disclaimer for your organization.

Configuring the Privacy Policy Disclosure form settings

The Privacy Policy Disclosure form meets the federal law requirement of disclosing to borrowers what kind of personal information is collected and shared with other entities such as other financial institutions, affiliates, and joint marketing partners. It also provides the borrower with the information they need to limit the amount of their information that you can share.

The Privacy Policy Disclosure utility in Point is used to specify the following:

- the type of information your company collects
- how information is used for marketing purposes
- borrower opt-out options
- circumstances when borrower personal information is collected
- with whom information is shared

The Privacy Policy Disclosure screen is configurable for your specific requirements. Each tab on the dialog box corresponds to a section of the printed form. The information that prints on the form depends on the options or combination of options that you select.

To specify what information is shown on the Privacy Policy Disclosure printed form:


Tip

It might be helpful to reference the model form from the regulation when completing this dialog box.
The Privacy Disclosure Notice dialog box is displayed.

The screen is divided into multiple tabs which are used to define the options that are printed on the disclosure form. At the bottom of the screen is a field to enter a revision date to track when the last revision was made to the form.

1. Enter the revision date in the Rev Date field.
2. Complete the What Box tab.
   a. Select an item from the Available options column to include in the types of personal information that you collect and share, depending on the product or service the borrower has with you, and click the Add button.
      The item is moved to the Selected options column. Social Security number is not displayed but is a fixed entry on the printed form.
   b. Repeat for up to a total of five items.
      Use the Move Up and Move Down buttons to move the items up and down in the list to alter the sequence in which they will display on the form.
   c. Click OK.
4 Select the **Reasons We Can Share** tab.

Use this section to specify the reasons for which you can share the borrower’s personal information and to define if the borrower can limit information sharing. This information is disclosed to the borrower in the Reasons we can share your personal information table on the printed form.

a For each reason select **Yes** or **No** to specify whether you share or do not share information for that purpose.

If you select **Yes**, the corresponding check box in the **Opt-Out Choices** section on the **Opt-Out Options** tab is automatically selected when **Yes** is also selected under **Limit Sharing**.

b Select **Yes**, **No**, or **We Don’t Share** to indicate whether the borrower can limit the sharing for the reason specified.

c Click **OK**.
Select the Opt-Out Options tab.

Use the Opt-Out Options tab to specify the options that are available for a borrower to select from to prevent their information from being shared.

a. Select the opt-out methods.

i. Select the check boxes that correspond to the methods that the borrower can use to opt out.
   - If you selected Phone, enter the telephone number for the borrower to call to opt out. The telephone number is populated on the printed form.
   - If you selected Website, enter your web address. The web address is populated on the printed form.

   **Note**

   If both the Phone and Website check boxes are not selected, the To Limit our Sharing section is not included on the printed form.

   - If you selected Mail as an option, enter your company name and address in the fields provided where the borrower can mail their opt-out request.

   **Note**

   If you do not select the Mail check box, the Mail in form section is not included on the printed form.

ii. Enter the number of days that the borrower has to exercise their opt-out option before you will begin sharing their information.

   The default value is 30 days.
iii Define the label to be used on the mail in form for the unique customer identifier in the *Acct Reference* field.

   The default value is *Loan #*.

b If the loan application is completed jointly, and you want to allow the borrowers to have the option to have a single opt-out for both borrowers, select the **Single Opt-Out - Joint Borrowers** check box.

When you select this option, the **Limit Sharing—Jointly** options on the **What We Do Section** tab are enabled and this option is included on the mail in form.

![Opt-Out Choices](image)

---

**Note**

*To include the What happens when I limit sharing section on page two of the printed form, at least one opt-out options and the Single Opt-Out - Joint Borrowers option must be selected.*

---

c The **Opt-Out Choices** section are automatically selected based on your selections on the **Reasons We Can Share** tab.

If the option to mail in the opt-out form is given, these choices are offered on the mail-in section of the form.

d Click **OK**.
6. Complete the Questions/Who We Are tab.

   a. Select the **Phone** check box and enter a telephone number to include in the Questions section of the printout for the borrower to contact you with questions.
   
   b. Select the **Website** check box and enter your web site to include in the Questions section of the printout.
   
   c. Enter your information in the *Who is providing this notice* field to populate the *Who is providing this notice* information on the printed form. Enter up to four lines of text.
   
   d. To add more than four lines, select the **Extend List** check box and enter additional text. This text is printed at the end of the disclosure. If the **Extend List** check box is not selected, the text is printed in the Other Important Info section.
   
   e. Click **OK**.
7 Complete the **What We Do Section** tab.

![Privacy Policy Disclosure](image)

**a** Complete the *How We Protect Personal Info* section.

Using a maximum of 30 words, enter a description of the security measures you use to protect the borrower's information from unauthorized access.

**b** Complete the *How We Collect Personal Info* section.

![How We Collect Personal Info](image)

**i** Select an item from the *Available options* column to include in the how you collect personal information options and click the **Add** button.

The item is moved to the *Selected options* column.

**ii** Repeat for up to a total of five items.

Use the **Move Up** and **Move Down** buttons to move the items up and down in the list to alter the sequence in which they will display on the form.

**iii** Select the optional check boxes to inform your borrowers whether you collect their personal information from others such as credit bureaus, affiliates, and other companies.
c Complete the **Limit Sharing** sections.

![Image of Limit Sharing sections]

- To add additional information about a borrower’s rights under state law, select the **See below for more on your rights under state law** check box.

  A statement is printed in the **What we do** section on the printed form that refers the borrower to **below** (the **Other Important Information** section on the printed form) for more information about the state law.

  Enter the state law text in the **Show General Information Box** field in the **Other Important Info** tab.

- To specify that the joint sharing options apply to everyone, select **Your choices will apply to everyone on your account**.

  To specify that they apply only unless you specify otherwise, select **Your choices will apply to everyone on your account - unless you tell us otherwise**.

**Requirement**

The **Single Opt-Out-Joint Borrowers** check box on the **Opt-Out Options** tab must be selected to enable the **Limit Sharing - Jointly** check boxes.

d Click OK.
8 Complete the **Definitions** tab.

![Image of the Definitions tab]

Use the **Definitions** tab to define your affiliates, nonaffiliates, and joint marketing partners. This information is included in the **Definitions** section on the printed form.

a Complete the **Affiliate Information** section.

i Select the appropriate check box that describes your information sharing relationship with affiliates.

   If you selected **Shares with our affiliates**, the **Common Corp Identity**, **Financial Companies**, **Nonfinancial Companies**, and **Other Companies** fields are enabled.

ii Enter the names of the companies, or other identifying information, that you are affiliated with in the appropriate fields.

b Complete the **Nonaffiliate Information** section.

i Select the applicable check box to indicate whether you share borrower information with nonaffiliates.

ii If you selected **Nonaffiliates we share with can include**, the empty field becomes enabled. Enter the names of the companies you share with in the empty field.
c Complete the Joint Marketing section.

i Select the applicable check box to indicate whether you do joint marketing.

ii If you do joint marketing, select Our joint marketing partners include: and enter your joint partners in the space provided.

d Click OK.
9 Complete the **Other Important** Info tab.

![Image of the Privacy Policy Disclosure window](image)

**a** To include the *Other Important Information* section on the printed form, select the **Show General Information Box** check box. Enter any general information in the box provided, for example, information about borrowers' rights under state law.

**Important**

*Due to the dynamic nature of the form, it is possible that the text typed into this field could overflow the box on page 2 of the printed form. When an overflow occurs, select the **Extend to Third Page** option to add a third page to the form and enter the overflow text in the enabled field.*

**b** To add a third page to the form, select the **Extend To Third Page** check box and enter additional information in the field provided.
c Click OK.

Creating the default conditions list

The information in the **Condition Types** dialog box is used to populate loan conditions on the **Banker > Conditions** screen. You can establish a standard set of default conditions that are added to the conditions list when you click the **Add Defaults** button or you can select from the list of conditions when you click the **Add Conditions From Pick-List** button.

<table>
<thead>
<tr>
<th>Restriction</th>
</tr>
</thead>
<tbody>
<tr>
<td>This option is available only to users who have access to secured areas. Secured area access is specified for Point users in Point Administrator. PointCentral users are granted access to company defaults as part of the template set security settings.</td>
</tr>
<tr>
<td>If you are not granted access to secured areas, the option is disabled on the <strong>Utilities &gt; Company Defaults</strong> menu.</td>
</tr>
</tbody>
</table>

To create the default conditions list:

1. Select **Utilities > Company Defaults > Condition Types**.
   
The **Condition Types** dialog box is displayed.

2. Click **Add** to add a new condition.
The **Condition Setup** dialog box is displayed.

![Condition Setup dialog box]

3. Complete the **Condition Setup** dialog box.
   
a. Enter a unique identifier for the condition in the **Condition #** field.

b. Select the **Condition Type** from the dropdown list.
   
   - PTD (prior to docs)
   - PTF (prior to fund)
   - Trailing
   - Investor
   - Submission
   - Suspended

c. Enter a description of the condition in the space provided.

d. Select the document category from the **Document Category** dropdown list.

e. Select the MISMO document type from the **Document Type** dropdown list.

---

**Note**

Default category and type lists are provided. You can add and change the lists from the **Utilities > Company Defaults > Document Categories/Types** menu option.
To include the condition in the default list when specifying conditions in the Conditions screen, select the Default Condition For All New Loans check box.

To exclude the condition from the pick-list when specifying conditions on the Conditions screen, select the Mark as Inactive check box.

To include the condition in the list of conditions on the Track > Conditions screen, select the Show in Track > Conditions Screen check box. You must also select a document category and a document type.

Select the Show in Mtg Loan Commitment Screen check box to include the condition in the Mortgage Loan Commitment screen.

If the condition is to be included in the pick list, specify the filter settings.

For example, if the condition applies only to first mortgage FHA purchases, select First Lien, Purchase from the Loan Purpose section, and FHA from the Loan Type section.

Click OK to exit the Condition Setup dialog box.

Repeat the process for each condition.
Use the **Edit** and **Delete** buttons to edit and delete existing conditions.

5 Click **OK** to exit the **Condition Types** dialog box.

---

**Tips**

- To sort the conditions by one of the columns, click the column heading to sort the records in ascending order. Click the column heading again to sort in descending order.

  The default sort order is by the **Default** column in descending order, the # column in ascending order, then by the **Type** column in descending order.

- To resize a column width, place the cursor on the vertical line to the right of the column heading, click and hold, and drag to the left or right to increase or decrease the column width.

---

**Related information**

- For more information about default categories and types, refer to [Creating document categories and types](#), on page 58.

- Refer to [Mortgage Loan Commitment](#), on page 264, for more information about the Mortgage Loan Commitment.

- For more information about entering conditions, refer to [Recording and tracking loan conditions](#), on page 304.

- Refer to [Data folder security](#), on page 773, for more information about setting access to secured areas in Point Administrator.

- Refer to the [PointCentral User Guide](#) for information about specifying template set security settings.

---

**Defining fee types**

The information in the **Fee Types** dialog box is used to populate the final fees in the **Banker > Fees & Impounds** screen. You can establish a standard set of default fees that are added to the fee list when you click the **Add Defaults** button or you can select from the list of fees when you click the **Add Fees From Pick-List** button.

---

**Restriction**

This option is available only to users who have access to secured areas. Secured area access is specified for Point users in Point Administrator. PointCentral users are granted access to company defaults as part of the template set security settings.

If you are not granted access to secured areas, the option is disabled on the **Utilities > Company Defaults** menu.

---

To create the default fee type definitions:

1 Select **Utilities > Company Defaults > Fee Types**.
The **Fee Types** dialog box is displayed.

Pre-defined HUD fees with fixed line numbers are prepopulated in the **Fee Types** dialog box.

**Tips**

- To temporarily sort the fees by one of the columns, click the column heading to sort the records in ascending order. Columns to the right of the selected column sort in ascending order.
  
  *Click the column heading again to sort in descending order. Columns to the right of the selected column sort in descending order.*
  
  **The default sort order is in ascending order by the Default, HUD Line #, Fee Description columns, respectively.**

- To temporarily resize a column width, place the cursor on the vertical line to the right of the column heading, click and hold, and drag to the left or right to increase or decrease the column width.
  
  *Changed columns will revert to their default sort order and width when you exit the screen.*
2 Click the **Add** button to open the **Fees Setup** dialog box.

3 Select the HUD line number from the dropdown list or enter it manually.

4 Enter the **Fee Description**.

5 Select the recipient of the fee from the **Paid To** dropdown list.

6 Select the entity that will pay the fee **Paid By** dropdown list.

7 Enter the amount of the fee in the **Fee Amount** field.

8 If the fee is included in the APR, select the **APR Affecting Fee** check box.

9 Enter the accounting GL Code and select the fee type from the dropdown list.

10 Select the **Default Fee For All Loans** check box to specify that this fee is included for all loans that your organization processes.

**Important**

*When this option is selected, the fee applies to all loans. Therefore, the Fees Pick-List Filter Settings section is disabled.*

11 To exclude the fee from the list of fees to select from in the **Fees & Impounds** screen, select the **Mark as Inactive** check box.

12 If the fee is a Section 32 fee, select the **Section 32 Fee** check box.

13 If the fee is not included with the amount to be wired, select the **Net From Wire** check box.
14 Specify the lien position of the loan when the fee is to be included in the default list from the **First Lien**, **Second Lien**, or **Other** check boxes.

15 Select or unselect the check boxes for the loan purposes that apply to this fee from the **Loan Purpose** section. All options are selected by default. Unselect the **Select All** check box to clear all options and enter them manually.

---

**Attention**

The lien position and loan purpose options are disabled when **Default Fee For All Loans** is selected.

---

16 Select or unselect the check boxes for the types of loans that apply to this fee from the **Loan Type** section. All options are selected by default. Unselect the **Select All** check box to clear all options and enter them manually.

17 Click **OK** in the **Fees Setup** dialog box to save the fee.

To edit a fee, select the fee and click **Edit** to open the **Fees Setup** dialog box. To delete a fee, select the fee and click **Delete**.

18 Click **OK** again to close the **Fee Types** dialog box.

---

**Related information**

- Refer to **Funding loans**, on page 312, for information about using the default fee type list and about the **Fees & Impounds** screen.
- Refer to **Data folder security**, on page 773, for more information about setting access to secured areas in Point Administrator.
- Refer to the **PointCentral User Guide** for information about specifying template set security settings.

---

**Defining impound types**

The information in the **Impound Types** dialog box is used to populate the final tax and insurance impounds in the **Banker > Fees & Impounds** screen. You can select from the list of impounds when you click the **Add Impounds From Pick-List** button.

---

**Restriction**

This option is available only to users who have access to secured areas. Secured area access is specified for Point users in Point Administrator. PointCentral users are granted access to company defaults as part of the template set security settings.

If you are not granted access to secured areas, the option is disabled on the **Utilities > Company Defaults** menu.

---

To create the default impound type definitions:

1 Select **Utilities > Company Defaults > Impound Types**.
The **Impound Types** dialog box is displayed.

2. Click the **Add** button to open the **Impounds Setup** dialog box.

3. Select the state where the subject property is located.

4. Check the **This state has varying disbursement frequencies and/or special taxes** check box if it applies to the selected state.

   The **County & City/Town** fields become enabled.

5. Select the county from the dropdown list and enter the city.

6. Enter the name of the tax collector in the **Tax Collector Name** field.
7 Select the impound description from the dropdown list.

<table>
<thead>
<tr>
<th>Requirement</th>
</tr>
</thead>
<tbody>
<tr>
<td>You must make a selection from both the State and Impound Description dropdown lists before you can save the impound. However, a state is not required if Hazard Insurance, Flood Insurance, or Earthquake Insurance is selected from the Impound Description dropdown list.</td>
</tr>
</tbody>
</table>

8 Select the Disbursement Frequency from the dropdown list.

The Disbursement Date fields become enabled according to the frequency of the disbursements.

9 Select the entity that is paying the disbursement from the Paid By dropdown list.

10 Select the HUD line number from the dropdown list or enter the line number manually.

11 Specify the disbursement dates:

   Depending on the value you selected from the disbursement frequency dropdown list, some or all of the disbursement Due and Late fields become enabled.

<table>
<thead>
<tr>
<th>Requirement</th>
</tr>
</thead>
<tbody>
<tr>
<td>A value must be selected from the Disbursement Frequency dropdown list to enable these fields.</td>
</tr>
</tbody>
</table>

   a Select the month from the Disb. 1 dropdown list in the Due row that the first payment is due.

   b Enter the day of the month that the payment is due in the field next to the month. The field becomes enabled when the month is selected.

   c Select the month from the Disb. 1 dropdown list in the Late row to specify when the payment is considered late.

   d Enter the day of the month that the payment is due in the field next to the month. The field becomes enabled when the month is selected.

   e Continue the process for the subsequent disbursements for the disbursement frequency selected.

12 To exclude the impound from the list of impounds to select from in the Fees & Impounds screen, select the Mark as Inactive check box.
13 Click OK in the **Impounds Setup** dialog box to save the fee and return to the **Impound Types** dialog box.

**Tips**

- Use the scroll bar to view the columns that are not visible on the screen.
- To temporarily sort the impounds by one of the columns, click the column heading to sort the records in ascending order. Columns to the right of the selected column sort in ascending order.
  
  Click the column heading again to sort in descending order. Columns to the right of the selected column sort in descending order.
- To temporarily resize a column width, place the cursor on the vertical line to the right of the column heading, click and hold, and drag to the left or right to increase or decrease the column width. Changed columns will revert to their default sort order and width when you exit the screen.

To edit an impound, select the impound and click **Edit** to open the **Impound Setup** dialog box.

To delete an impound, select the impound and click **Delete**.

14 Click **OK** again to close the **Impound Types** dialog box.

**Related information**

- Refer to **Funding loans**, on page 312, for information about using the default fee type list and about the **Fees & Impounds** screen.
- Refer to **Data folder security**, on page 773, for more information about setting access to secured areas in Point Administrator.
- Refer to the **PointCentral User Guide** for information about specifying template set security settings.

**Specifying the default escrow account payments**

Use the **Initial Escrow Account Setup** dialog box to calculate the escrow payments. In addition to two user-defined calculations, you can calculate the following payments:

- Escrow for taxes
- Hazard insurance
- Mortgage insurance
- Flood insurance
- School taxes

**Restriction**

This option is available only to users who have access to secured areas. Secured area access is specified for Point users in Point Administrator. PointCentral users are granted access to company defaults as part of the template set security settings.

If you are not granted access to secured areas, the option is disabled on the **Utilities > Company Defaults** menu.
To configure the escrow account option:

1. Open a borrower or prospect file.

2. Select **Utilities > Company Defaults > Escrow Account**.

   The **Initial Escrow Account Setup** dialog box is displayed.

3. For each type of tax or payment, select the cell that corresponds to the month when the payment is due and enter the number of months to be paid at that time.

   For example, if property taxes are paid in April and December for a six-month period, enter 6 in the *Apr* and *Dec* fields for that column. For annual payments, enter 12 in the field for the month when the payment is due.

4. To specify that the borrower must pay some fees in advance to provide a reserve in the event a fee increases or a payment is missed, enter the number of months the borrower must pay in the *Cushion* row.

5. To exclude a fee from the aggregate accounting, select the **Exclude** check box at the foot of the disbursement column where the fee is entered.

6. Click **OK**.

---

**Related information**

For information about setting up the escrow account for a specific loan, refer to **Calculating ongoing escrow payments**, on page 283.

---

**Entering HMDA registration information**

Use the **HMDA Register Info** option to open the **HMDA Loan App Register Information** dialog box. This information is stored and is used when you register loan applications with the HMDA.
To enter the HMDA registration information:

1. Open a borrower file.

2. Select **Utilities > Company Defaults > HMDA Register Info**. The **HMDA Loan App Register Information** dialog box is displayed.

3. Enter the lender’s information in the **Respondent ID**, **Tax ID**, **Agency**, and **Code** fields.

4. Enter the lender’s name, address, contact person, and contact information in the **Respondent Information** section.

5. If the lender is a subsidiary, enter the parent company information in the **Parent Information** section.

**Restriction**

This option is available only to users who have access to secured areas. Secured area access is specified for Point users in Point Administrator. PointCentral users are granted access to company defaults as part of the template set security settings.

If you are not granted access to secured areas, the option is disabled on the **Utilities > Company Defaults** menu.

**Attention**

The **HMDA Register Info** option is not available in prospect files.
6 Enter the year of the report in the Activity Year field and complete the Date and Time fields.
7 Click OK.

**Related information**

Refer to Chapter 22, *HMDA reporting*, for more information about registering loan applications.

**Defining late documents**

Use the *Docs Due In* option to set the default for the number of days after a due date that a document is considered late.

**Restriction**

This option is available only to users who have access to secured areas. Secured area access is specified for Point users in Point Administrator. PointCentral users are granted access to company defaults as part of the template set security settings.

If you are not granted access to secured areas, the option is disabled on the Utilities > Company Defaults menu.

To specify when a document is considered late:

1 Select **Utilities > Company Defaults > Docs Due In**. The *Docs Due In* dialog box is displayed.

2 Enter the number of days after a document is requested before it is considered late.

**Attention**

The value that is specified in this dialog box and date the document was requested are used to determine whether a document is late when the Late Documents Report is generated.

3 Click OK.

**Creating document categories and types**

Document categories are used in Document Management to identify the category of the document. Document types are used to further identify the document within the category. Default lists for both categories and types are provided in Point. You can add new categories and types and edit existing categories and types.
To create a new category:

1. Select **Utilities > Company Defaults > Document Categories/Types**.
   
The **Document Categories** dialog box is displayed.

2. Click **Add**.

![Document Categories dialog box](image)
The Document Types dialog box is displayed.

3 Enter the name of the category in the Category Name field.

4 Click Add.

The Document Type dialog box is displayed.

5 Enter the document type in the Type Name field and click OK.

6 Add additional types as needed.

7 Click OK in the Document Types dialog box when you are finished entering document types for that category.

8 Add additional categories and types as needed.

9 Click OK in the Document Categories dialog box when you are finished entering document categories and their types.

To change a category or type name, select a category or type and click Edit.
Click **Reset to Defaults** to revert to the default list.

---

**Caution**

Use caution when clicking the **Reset to Defaults** button. When the button is clicked, the category list reverts back to the original list provided with Point and all categories and types that were added manually are deleted.

---

**Related information**

For more information about document management, categories, and document types, refer to *Electronic document storage*, on page 589.

---

**Specifying document sequence in the document repository**

Stacking orders are used in Document Management to specify the sequence of forms in the document repository. For example, users with different roles in the loan process require different documents. To avoid having to scroll through a long list of documents to locate what is needed, you can create a stacking order that places the documents in the sequence that a particular user needs. The stacking order is selected in the **Document Management** dialog box.

To create a stacking order:

1. Select **Utilities > Company Defaults > Stacking Orders**.
   
   The **Stacking Orders** dialog box is displayed.

2. Click **New**.
The **Stacking Order** dialog box is displayed.

3. Enter a name in the **Stacking Name** field.
4. Enter any comments in the **Notes** field.
5. Select a document to add to the stacking order and click **Add**.
6. Repeat for additional documents.
   - Click **Remove** to remove the selected document from the stacking order list.
   - To change the sequence of documents in the stacking order, select a document and click the move **Up** or **Down** buttons to move that document up or down in the list.
7. Click **OK** when finished adding documents to the stacking order.
8. Repeat the process to add additional stacking orders.

---

**Creating document package types**

Package types are used in Document Management to identify the package in which a document belongs. Packages are used to send loan documents to various resources throughout the loan process. For example, an underwriter would be sent the Submission Package which would contain all of the documents an underwriter requires.

A default list of packages is provided. You can add new package types and edit existing package types.

To create a package type:

1. Select **Utilities > Company Defaults > Package Types**.
The **Package Types** dialog box is displayed.

![Package Types dialog box](image)

2. Click **Add** to open the **Package Type** dialog box.

![Package Type dialog box](image)

3. Enter the name of the package in the **Package Type** field and click **OK**.
   - The package name is added to the list of package types.

4. Repeat to add additional packages.

5. Click **OK** when finished adding packages.
   - Click **Edit** in the **Package Types** dialog box to change the package name.
   - To change the sequence of the packages in the package list, select a document and click the Move **Up** and **Down** buttons.
   - Click **Reset to Defaults** to revert to the default list.

### Caution

Use caution when clicking the **Reset to Defaults** button. When the button is clicked, the package list reverts back to the original list provided with Point and all packages that were added manually are deleted.

### Related information

For more information about document management and packages, refer to **Electronic document storage**, on page 589.
Utilities configuration

**Setting automatic document storage**

The Automatic Document Storage option is used to indicate whether documents that are generated as a result of a request from one of the Point services, for example, closing documents, are automatically added to the document repository upon receipt.

To change the automatic document storage setting:


The default setting enables automatic document storage.

2. Unselect the check box to disable automatic document storage.

**Related information**

- For more information about the document repository and document storage, refer to Electronic document storage, on page 589.
- For more information about Point lenders, services, and interfaces, refer to Chapter 9, Integrated products and services.

**Entering warehouse lender information**

The **Warehouse Lenders** option is used to enter detailed information about warehouse lenders. This information is used to populate the warehouse lender information in the Banker > Warehouse & Purchase Advice screen, which is used to track warehouse line aging and loan purchase by investors.

**Restriction**

This option is available only to users who have access to secured areas. Secured area access is specified for Point users in Point Administrator. PointCentral users are granted access to company defaults as part of the template set security settings.

*If you are not granted access to secured areas, the option is disabled on the Utilities > Company Defaults menu.*

To set up warehouse lender information:

1. Select **Utilities > Company Defaults > Warehouse Lenders**.
The **Warehouse Lenders** dialog box is displayed.

2 Click **Add** to access the **Warehouse Lender Setup** dialog box to create a warehouse lender profile.

To edit a lender, select the lender name and click **Edit**. Update the lender information in the **Warehouse Lender Setup** dialog box.

To delete a lender, select the lender name and click **Delete**.

The **Warehouse Lender Setup** dialog box stores contact, rate, and wiring information for the lender which automatically populates the corresponding fields in the **Banker > Warehouse & Purchase Advice** screen when the corresponding lender is selected from the **Warehouse Lender** dropdown list.

3 Enter the warehouse lender address and contact information.

4 Describe any restrictions the lender has in the **Warehouse Lender Restrictions** field.

5 Select the **Mark as Inactive** check box to retain the warehouse lender information but exclude the it from the dropdown list on the **Warehouse & Purchase Advice** screen. Remove the check mark to include the warehouse lender in the list.
Utilities configuration

6 Complete the Advance Rate section.
   a Select the Use Fixed Rate or Use Variable Rate check box.  
      Use Fixed Rate is the default selection.
   b Select the Index Type from the dropdown list.
   c If a variable rate, enter the Days on Line and the Margin for each increment of days on line.

   **Important**
   
The Days on Line and Margin fields are disabled when Use Fixed Rate is selected.

7 Complete the Wiring Instructions section.
   a Enter the unique 9-digit warehouse lender routing number that was assigned by the American Banker’s Association in the ABA No field.
   b Enter the name of the financial services entity that receives the warehouse advance from the warehouse lender in the Credit To Name field.
   c Enter the lender’s account number where the warehouse advance will be deposited when the warehouse lender wires the funds in the Account No field.
   d Enter the name of the individual who should be notified when the funds from the warehouse lender are deposited in the bank account in the To the Attention of field.
   e Enter the name of the person who is authorized to sign on the lender account in the Authorized Signer field.

8 Click OK to close the Warehouse Lender Setup dialog box and return to the Warehouse Lender dialog box.

9 Select an option to add or edit a lender or click OK to exit the dialog box.

**Related information**

- Refer to Submitting and tracking warehouse lender loans, on page 358, for information about the Warehouse & Purchase Advice screen.
- Refer to Data folder security, on page 773, for more information about setting access to secured areas in Point Administrator.
- Refer to the PointCentral User Guide for information about specifying template set security settings.

**Entering default investor shipping information**

The Investors option is used to enter detailed information about investors who purchase your closed loans. This information is used to populate the investor information in the Banker > Shipping screen, which is used to track the loan delivery to investors.
The information that is set up here is automatically populated in the *Shipping* screen when an investor is selected on the *Secondary Marketing, Underwriting*, or *Shipping* screens, saving you time and avoiding repetitive data entry.

### Restriction

This option is available only to users who have access to secured areas. Secured area access is specified for Point users in Point Administrator. PointCentral users are granted access to company defaults as part of the template set security settings.

If you are not granted access to secured areas, the option is disabled on the *Utilities > Company Defaults* menu.

To set up investor information:

1. Select *Utilities > Company Defaults > Investors*.
   
The *Investors* dialog box is displayed.

2. Click **Add** to access the *Investor Setup* dialog box to create an investor profile.
   
   To edit an investor, select the investor name and click **Edit**. Update the investor information in the *Investor Setup* dialog box.
To delete an investor, select the investor name and click **Delete**.

The **Investor Setup** dialog box stores delivery details for the investor which automatically populate the corresponding fields in the **Shipping** screen. You can also edit this information on the **Shipping** screen if needed.

1. Enter the delivery information for the investor in the **Investor Delivery Information** section.
2. Select the **Mark as Inactive** check box to retain the investor information but exclude the investor name from the dropdown lists on the **Shipping**, **Secondary Marketing**, and **Underwriting** screens. Remove the check mark to include the investor in the list.
3. Enter the information for the loan file in the **File Delivery Information** section.
4. Enter the information for the note in the **Note Delivery Information** section.
5. Enter the information for the servicer in the **Servicing Information** section.
6. Enter the information if there is a loss in the **Investor Loss Payee Information** section.
7. Click **OK** to close the **Investor Setup** dialog box and return to the **Investors** dialog box.
10 Select an option to add or edit an investor or click OK to exit the dialog box.

**Related information**

- Refer to *Tracking loan shipment status*, on page 364, for information about the Shipping screen.
- Refer to *Data folder security*, on page 773, for more information about setting access to secured areas in Point Administrator.
- Refer to the *PointCentral User Guide* for information about specifying template set security settings.

**Creating the default trailing documents list**

The *Trailing Documents* option is used to populate trailing documents in the *Banker > Trailing Documents* screen. You can establish a standard set of trailing documents for certain loan types that are added to the trailing documents list when you click the *Auto-Populate* button in the *Trailing Documents* screen.

**Restriction**

This option is available only to users who have access to secured areas. Secured area access is specified for Point users in Point Administrator. PointCentral users are granted access to company defaults as part of the template security settings.

If you are not granted access to secured areas, the option is disabled on the *Utilities > Company Defaults* menu.

To create the default trailing documents list:

1 Select *Utilities > Company Defaults > Trailing Documents*.

   The *Trailing Documents* dialog box is displayed.

   ![Trailing Documents dialog box](image)

   A predefined set of trailing documents is provided.

2 Click *Add* to add a new document.
The **Trailing Document Setup** dialog box is displayed.

3 Enter the name of the document in the *Trailing Document* field.

4 Select or unselect the loan types that will include or exclude this document in the default trailing documents list when the **Auto-Populate** button on the *Trailing Documents* screen is clicked.

When the Select All check box is selected, the default, all of the options are selected. When the Select All check box is unselected, all of the options are unselected and you can make individual selections manually.

### Notes

- When a document is not included in the default list, you can add it individually in the *Banker > Trailing Documents* screen.
- When a document is included in the default list, but it does not require tracking, you can remove it individually after you click Auto-Populate to insert the default documents list in the *Banker > Trailing Documents* screen.
- The auto-populate settings are predefined for each default trailing document. Use the Edit button in the *Banker > Trailing Documents* screen to change these settings.

5 Click OK to save the document.

The document is added to the list in alphabetical order.

Use the **Edit** and **Delete** buttons to edit and delete existing documents.

6 Click OK to exit the **Trailing Documents** dialog box.

### Related information

- Refer to **Tracking investor requirements**, on page 376 for more information about populating the *Trailing Documents* screen.
- Refer to **Data folder security**, on page 773, for more information about setting access to secured areas in Point Administrator.
- Refer to the **PointCentral User Guide** for information about specifying template set security settings.
Dropdown lists

The **Dropdown Lists** options are used to create default dropdown lists that you can select from when completing the loan application. Create custom dropdown lists to save time when you work with frequently-used information. You can enter your branch locations, employee names, and vendors that you work with regularly. You can also create dropdown lists that contain tax and insurance rate options.

### Restriction

The **Dropdown Lists** menu is available only to users who have access to secured areas. Secured area access is specified for Point users in Point Administrator. PointCentral users are granted access to company defaults as part of the data folder security settings.

If you are not granted access to secured areas, the **Dropdown Lists** option is disabled on the **Utilities** menu.

For example, the **Originator** list would contain a list of the loan originators within your organization; the **Taxes** list would contain a list of rate options to use to calculate the property taxes.

You can create the following types of lists:

- Originator names
- Processor names
- Underwriter names
- Document preparer names
- Closer/Funder names
- Loan shipper names
- Adjustment type
- How the property is going to be held
- Employee titles
- Branch office names
- Regional office names
- Division office names
- Team names or departments
- Special document types processed
- Property, city, and state tax rates
- Hazard insurance types
- Mortgage insurance fees
- User-defined fees
- Cardex categories

### Note

The **Adjustment Type** and **Manner** dropdown lists contain default values that are shipped with Point. You can add, edit, and remove options from these lists as needed.
Creating dropdown lists

The interface for creating most dropdown lists is the same except for the originator, branch, city and state taxes, and user-defined fees dropdown lists. The process is described later in this topic.

The **Processor** option is used in the following example to illustrate the basic process:

1. Select **Utilities > Dropdown Lists > Processor**.

   The **Dropdown List: Processor** dialog box is displayed.

   ![Dropdown List: Processor](image)

2. Click **Add** to open the **Add Selection** dialog box.

   ![Add Selection](image)

3. Enter a processor name, and click **OK**.

   To edit an option, select the option and click **Edit**. Modify the processor name in the **Edit Selection** dialog box and click **OK**.

   **Note**

   Depending on the type of list, some **Add Selection** dialog boxes contain fields for additional information, such as telephone number and e-mail address.

   To delete an option, select the option to delete and click **Delete**.

4. After you are finished adding and editing options, click **OK**.
Creating the originator dropdown list

The Originator dropdown list option defines loan originators in your organization and their license information.

Attention

Identify the originator information to include on printed forms in the Company Information dialog box (Utilities > Company Defaults > Company Info).

To create the originator dropdown list:

1. Select Utilities > Dropdown Lists > Originator.

   The Originator dialog box is displayed.
2 Click **Add** to open the **Originator Info** dialog box.

3 Enter the full name of the originator in the **Name** field.

![Originator Information dialog box](image)

**Important**

*Each originator name must be unique. Although it is possible to enter duplicate names, doing so will create conflicts when Point attempts to match licensing data.*

4 Enter the originator’s NMLS number in the **NMLS #** field.

5 Select the check box next to the states where the originator is licensed and enter their license number for that state in the corresponding **License #** field.

When a loan originator is licensed in more than one state, the license number of the subject property state is selected and will print based on the print options selected in the **Company Information** dialog box (**Utilities > Company Info**). If a subject property state is not specified, the loan originator license number will not print.

6 Click **OK**.
The loan originator, their NMLS number, and the states where they are licensed are displayed in the **Originator** dialog box.

To edit originator information, select the originator name and click **Edit**. Modify the originator information in the **Originator Information** dialog box and click **OK**.

**Tip**

To temporarily resize a column width, place the cursor on the vertical line to the right of the column heading, click and hold, and drag to the left or right to increase or decrease the column width.

To delete an originator, select the row that contains the originator and click **Delete**.

After you are finished adding and editing originators, click **OK**.

**Requirement**

You must click **OK** when you exit the **Originator** dialog box to retain your changes even if you click **OK** in the **Originator Information** dialog box after you add or edit a originator and when you click **OK** to confirm a deletion.

**Related information**

For information about specifying company information, refer to *Entering default company and processing center information*, on page 28.
Creating the branch dropdown list

The Branch dropdown list option defines your branch offices and the license information that is included on the printed forms.

**Note**

The branch license number is automatically populated on the Tracking: Branch/Team screen when the branch license information is defined.

To create the branch dropdown list:

1. Select **Utilities > Dropdown Lists > Branch**.

The Branch dialog box is displayed.

The Branch dialog box contains the following fields:

- Branch 
- Name 
- Lic 
- NMLS 
- Control NMLS 
- Control Person 
- Control Lic 
- Print Lic 
- Print NMLS 

**Tips**

- Use the scroll bar at the bottom of the dialog box to view the fields that exceed the visible screen.
- To temporarily resize a column width, place the cursor on the vertical line to the right of the column heading, click and hold, and drag to the left or right to increase or decrease the column width.
2 Click **Add** to open the **Branch Setup** dialog box.

3 Enter the branch number, name, license number, and NMLS number in the corresponding fields.

### Important

*Each branch name must be unique. Although it is possible to enter duplicate branch names, doing so will create conflicts when Point attempts to match licensing data.*

4 In the **Control Person** section, enter the name of the branch control person, their license number, and their NMLS number.

5 Select from the following options to specify the information or combination of information that is to be included on the printed forms:
   - Print Branch Name/License # on all forms
   - Print Branch NMLS Name/Registration # on all forms

### Requirement

*If you select **Print Branch Name/License # on all forms**, you must select a branch from the dropdown list on the **Tracking: Branch/Team** screen for the branch information to print.*

6 Click **OK**.

### Requirement

*You must click **OK** when you exit the **Branch** dialog box to retain your changes, even if you click **OK** in the **Branch Setup** dialog box after you add or edit a branch and after you click **OK** to confirm a deletion.*
The **Branch** dialog box is displayed with the license information.

To edit a branch, select the row and click **Edit**. Modify the branch information in the **Branch Setup** dialog box and click **OK**.

To delete a branch, select the row that contains the branch and click **Delete**.

### Creating the city tax, state tax, and user-defined fee dropdown lists

Use the city tax, state tax, and user-defined fee dropdown lists to automate the entry of predefined tax information on the **Fees Worksheet**.

To create a city tax, state tax, or user-defined fee dropdown list:

1. Select **Utilities > Dropdown Lists > City Tax**.

The **Dropdown List: City Tax** dialog box is displayed.
2 Click Add to open the Add Rates dialog box.

3 Enter a description of the tax rate in the Description field.

4 Complete the Mortgage section.
   a Specify whether the tax is based on the loan amount or the purchase price.
   b Select the Round up to the nearest $100 check box to round the loan amount or the purchase price up to the nearest $100.
   c Enter the tax percentage rate and a dollar amount for any additional taxes to be paid.

5 Complete the Deed section.
   a Specify whether the tax is based on the loan amount or the purchase price.
   b Select the Round up to the nearest $1000 check box to round the loan amount or the purchase price up to the nearest $1000.
   c Enter the tax percentage rate and a dollar amount for any additional taxes to be paid.

6 Click OK.

   To edit an option, select the item and click Edit. Modify the processor name in the Edit Selection dialog box and click OK.

   To delete an option, select the option to delete and click Delete.

7 After you are finished adding and editing options, click OK.

Creating escrow and title tables

Use the Escrow Tables and Title Tables options to create tables for standard escrow and title fees. You can access the tables by clicking the Table button in the Title Charges section in the Fees Worksheet. Separate tables are used for purchases, refinances, and the owner’s policy.
The interface for creating escrow and title tables for purchases and refinances is the same. For illustration purposes, the **Escrow Purchase** option is used in the following example:

1. Select **Utilities > Escrow Tables > Purchase**.

   **Restriction**
   
   This option is available only to users who have access to secured areas. Secured area access is specified for Point users in Point Administrator. PointCentral users are granted access to company defaults as part of the template set security settings.
   
   If you are not granted access to secured areas, the option is disabled on the **Utilities** menu.

   **Tip**
   
   Select **Utilities > Title Tables > Lender’s Policy Purchase** to create a lender’s purchase title table dropdown list.

   The **Escrow: Purchase** dialog box is displayed.

2. Click **Add**.
Creating escrow and title tables

The detail dialog box is displayed.

![Detail Dialog Box]

Tables are numbered automatically when they are created. The table number is displayed in the dialog box title.

3 To override the default table name, select the numeric name and enter a new name.

4 Select how the fee is to be calculated from the Based On dropdown list.
   - If you select Sales Price, the fees are calculated based on the sale price of the property.
   - If you select Loan Amount, the fees are calculated based on the loan amount.
   - If you select Appraisal Val, the fees are calculated based on the appraised value of the property.

5 To round the calculated fee to the nearest dollar amount, select Round Up or Round Down and enter a value in the to nearest $ field.

6 To offset the amount by a specific value, enter the offset amount in the offset field.

7 Click Add to open the Add Range dialog box.

![Add Range Dialog Box]

This dialog box is used to enter the formulas for multiple-tiered fees.

8 Enter the fee tier levels in the Add Range dialog box:
   a Enter the maximum tier amount for the option that you selected in Step 4 (sales price, loan amount, or appraised value) in the Up to field.
   b Enter the base fee for that tier in the Base field.
   c Enter the fee percentage (in decimal format) for that tier in the Factor field.
   d Click OK.

The values that you entered are displayed in the table dialog box.
Complete the **Add Range** dialog box for each tier in the company’s fee structure.

### Important

The fees are calculated cumulatively (that is, the base fee from each previous tier is added to the total fees). Therefore, when you enter multiple-tiered fees, subtract the previous tier base fee from the base fee of the tier you are currently adding to determine the amount to enter in the **Base** field.

For example, if the base fee for the first tier of a fee structure is $250 for a sales price of up to $250,000, enter $250 in the **Base** field. If the second tier base fee is $500 for a sales price between $250,001 and $500,000, subtract the first tier base fee ($250) from the second tier base fee ($500) and enter the result ($250) in the **Base** field.

Based on the example, your fee table will look similar to the following figure:

9 Click **OK** after you have entered each fee tier.

### Caution

If you enter a sales, loan, or appraisal amount in the loan application that is not defined in one of the tiers, an escrow fee value is not calculated.

10 To designate a table as the default table, select the table from the **Escrow: Purchase** dialog box and click **Set as Default**.

An asterisk is prepended to the table name.

Use the **Edit** and **Delete** buttons to modify and delete tables.

### Related information

Refer to **Completing the Fees Worksheet**, on page 180, for more information about using the escrow and title tables in the **Fees Worksheet**.
Setting up a proxy server

Use the TMS Connection Setup option to set up the Transaction Management Server connection for sending and receiving information to and from third party vendors.

To configure the TMS connection:

1. Select Utilities > TMS Connection Setup.

   The Transaction Management Server Connection dialog box is displayed.

2. Select the Use a Proxy Server check box to enable the dialog box fields.

3. Enter your IP address and port in their respective fields.

4. Complete the Credentials section with your user ID, password, and domain name.

5. Click OK to save the settings.

Tip

Contact the IT support professional in your organization for assistance with setting up your proxy server.
Mobile access

To enable Point for mobile, use the Mobile Access utility to obtain a connection ID, enable the mobile server, and specify other mobile parameters. Depending on your company environment, this setup might be done individually by each user on their personal computer, or by one person, such as the Point Administrator, on a single computer that functions as the mobile server for an entire group.

**Prerequisites**

Before you (or the mobile users you are activating) can enable mobile in Point and use the mobile feature for the first time, the following must be in place:

1. You possess Point login credentials. (See your Point Administrator.)
2. You exist as a mobile user in MyCalyx and have received your unique activation ID (identifies you as a mobile user) which was e-mailed after you were set up as a mobile user in MyCalyx. (See your MyCalyx Administrator.)
3. You have received your connection ID (identifies the computer where the connection is enabled) and the computer that you will use as a server was enabled, as described in this topic.

**Requirement**

Borrower auto file naming is required for Point mobile users to save new loan files from their mobile devices. You can specify auto file naming parameters in the Point Auto File Naming utility.

**Related information**

For information about how to set the auto file naming parameters, refer to Naming files automatically, on page 93.

**Configuring mobile access**

To configure mobile access to Point:

1. Select **Utilities > Mobile Access**.

**Note**

This option is disabled for PointCentral users.
The Mobile Access Configuration dialog box is displayed.

2 To activate Point mobile service, select the Enable Point for Mobile Access check box.

**Important**

- When a computer is enabled for mobile access, the computer power must remain on so mobile users can access Point. If the power is turned off for any reason, mobile users will lose their connection.
- If this check box is unchecked and the dialog box is subsequently saved, all mobile users who use the computer as their mobile server are unable to access Point through their mobile devices.

The connection ID is displayed in the Point Connection ID field.

3 Enter the lock expiration time. The default setting is 30 minutes.

The lock expiration time is the amount of time that the file remains idle while you have it checked out before it becomes unlocked and available for other users to access.

**Important**

To prevent loss of data when you are finished working with a file, save it to the server right away. If the lock time expires and you have not saved your changes, the file is unlocked, returned to the server automatically, and your updates will be lost.
4 Click the **Email Connection ID** button to send the connection ID.
   This ID is required when you access Point from your mobile device for the first time.
   An outgoing e-mail message with the connection ID in the body is opened in your
default e-mail application.

5 Enter the e-mail addresses of the recipients who will use this computer as their mobile
server. Send the e-mail.

6 Click **OK** when you are finished.
   The cloud connectivity is activated.

When a mobile user activates their mobile devices, their Point user name for each device
is displayed in the **User Name** column. When the user name is double-clicked, the
activation key that is associated with that user’s mobile device is displayed in the **Device**
column.

---

**Specifying search fields and result format**

Use the **Search/Display Settings/Pipeline Options** to specify how the search results are
displayed when performing searches from the navigation panel.

The following options are available from the **Search/Display Settings/Pipeline Options**
dialog box:

- Search Loan Settings
- Auto Display Options
- Extended Search Options
- Pipelines

Use the **Search Loan Settings** tab to specify which fields are included in the search results
and the order in which they are listed in the **Loan Search Results** screen.

Customize the search function in the **Search/Display Settings/Pipeline Options**
dialog box by adding, removing, or re-ordering the search results on the navigation panel.

To format the search results:

1 Select **Utilities > Search/Display Settings**...
The **Search/Display Settings** dialog box is displayed with the **Search Loan Settings** tab selected.

2. In the **Search Loans Settings** tab:
   - Select the fields to display by using the **Add** and **Remove** buttons.
   - Change the sequence they are displayed by using the **Move Up** and **Move Down** options.
   - Revert to the default settings by clicking **Use Defaults**.

3. Click the **Auto Display Options** tab.

   a. Select **Never** or **Always refresh for the latest results** for each of the top three sections.
b Select **Off** or **Search for all records** in the *Cardex Default Search* section.

---

**Important**

If you are using PointCentral, performance can be affected when the refresh options are enabled. To avoid response time problems, disable the refresh option on all Point clients. To refresh the search results manually on the *Loans* and *Tasks* tabs, click **Search**.

---

4 Click the **Extended Search Options** tab.

Select the data folders where you want the search to take place.

To select all data folders, click **Select all**. To remove all folders, click **Deselect all**.

5 Click the **Pipelines** tab.

The **Pipelines** tab is used to define which data folders are included in the pipeline indexing. The folders that you select in the **Pipelines** tab are removed from the
**Extended Search Options** tab. However, if the pipeline indexing is removed, the options are reinstated in the **Extended Search Options** tab.

a Select the folders to include in or remove from the pipeline indexing.

   To select all data folders, click **Select all**. To remove all folders, click **Deselect all**.

b Click **OK**.

If you are adding data folders to the pipeline index, are on a network but are not a PointCentral user, and your data folders were not yet rebuilt, the following message is displayed:

![Pipeline Function](image1.png)

If you are removing data folders from the pipeline index, are on a network but are not a PointCentral user, and your data folders were not yet rebuilt, the following message is displayed.

![Pipeline Function](image2.png)

c To proceed with the index rebuild, click **OK**.

---

**Caution**

Rebuilding the index will prevent Point users who have not updated to version 8.0, or later, from accessing the data folders that are indexed.
Creating custom screens

Use the **Custom Screen Settings** option to create company-specific fields that are not included in Point. It is possible to create up to four customized screens that can each contain up to 25 fields of information.

**Restriction**

This option is available only to users who have access to secured areas. Secured area access is specified for Point users in Point Administrator. PointCentral users are granted access to company defaults as part of the template set security settings.

If you are not granted access to secured areas, the option is disabled on the Utilities menu.

To create a custom screen:

1. Select **Utilities > Custom Screen Settings**.

2. Select the custom screen you want to create or edit from the dropdown list.

3. In the **Screen Name** field, enter a name for the screen.

4. Select **Field 1**, or the first undefined field and enter a title in the **Field Name** field.

5. To format the field content, select the field type from the dropdown list.
   - To create a date field, select **Date** from the dropdown list. When information is entered into the Date field in the custom screen, it is automatically formatted as a date (MM/DD/YYYY).
   - To create a title for the form or a section heading that does not have a data entry field, select **Disabled** from the dropdown list.
   - To create a dropdown list, select **Dropdown List** and enter the list items in the **Dropdown** field.

6. Repeat **Step 4** and **Step 5** for any additional fields to include in the screen.
7 Click OK to save your settings.

**Tip**

To access custom screens:

1 Open a prospect or borrower file.
2 Select Forms > Custom Screens.

---

**Customizing the shortcut toolbar**

Customize the shortcut toolbar to arrange it in a way that is most convenient for you to access forms.

To customize the shortcut toolbar:

1 Select **Utilities > Customize Shortcut Toolbar**.
   The Setup Shortcut Toolbar dialog box is displayed.

2 Select the file type for this arrangement from the dropdown list.

3 Use the following controls to further define the shortcut toolbar:
   - In the *List Layout* section, arrange the sequence of the list by using the move buttons. Select the form to move and click Move Up, Move Down, Move to Bottom, and Move to Top.
   - In the *Options* section, select the *Smart List: Most recently accessed form moves to top of list* check box to place the most-recently accessed forms at the top of the list.
   - Click Sort List to sort the list alphabetically.
   - Select the *Show Scrollbar* check box to include a scroll bar in the list.
   - Click Load Default to restore the original default settings.
4 Click OK.

**Customizing screen colors**

Use the *Screen Colors* option to customize your Point interface with different colors.

To set the screen colors:

1 Select *Utilities > Screen Colors*.

   The *Screen Colors* dialog box is displayed.

2 In the *Set Color of* section, click the button that corresponds to the item to change.

   The *Color* dialog box is displayed.

3 Select a color from the palette or create your own by selecting *Define Custom Colors* and click OK.

4 To restore to the original default colors, click *Use Default Colors* in the *Screen Colors* dialog box.

5 Click OK.

**Specifying the default web browser**

Use the *Web Browser* option to specify the default web browser for Point to use when accessing the Internet.
To set the default web browser:

1. Select **Utilities > Web Browser**.

   The **Find A Web Browser** dialog box is displayed.

2. Click **Browse** to navigate to the web browser executable file.

   ![Find A Web Browser Dialog](image)

3. Select the file and click **OK**.

**Recommendation**

*Calyx recommends that you use Microsoft Internet Explorer as your default browser.*

**Naming files automatically**

Use the **Auto File Naming** option to enable Auto File Naming and to specify the parameters that Point will use when Auto File Naming is enabled. Assigning automatic names to files prevents the accidental overwriting of filenames. You can specify different parameters for borrower and prospect files.

**Requirement**

*You must enable Auto File Naming to import a batch of files into Point.*

The interface to set auto file naming for prospects and borrowers is the same. Borrower is used to illustrate the process in the following example:

1. Select **Utilities > Auto File Naming > Borrower**.
Utilities configuration

The **Borrower Auto File Naming** dialog box is displayed.

2 Select the **Enable Auto File Naming** check box.

### Requirement

Borrower auto file naming is required for Point mobile users to save new loan files from their mobile devices. If you are configured for mobile access, enable auto file naming for borrowers.

3 To include a custom prefix in your file names, select the **Use Prefix** check box and enter a numeric prefix of up to 10 characters.

4 Specify the date settings.
   a To use the date or partial date in your file name, select the corresponding check box for **Year**, **Month**, and **Day**.
   b Select **1-digit**, **2-digit**, or **4-digit** to specify the format for the year and month.

### Requirement

For Auto File Naming to function properly, the prefix must be numeric and the **2-digit** option must be selected for the month parameter.

5 Select the number of digits to append to the file name from the **Counter** dropdown list.

### Attention

To generate automatic MERS MIN Numbers for your files, the file name cannot exceed ten characters.
Saving files automatically

Enable the Auto Save option to automatically save loan files when you switch screens and before printing.

1. Select Utilities > Auto Save.

   The Auto Save dialog box is displayed.

2. Select Yes to enable Auto Save.

3. Click OK.

Generating the Mortgage Identification Number automatically

Use the Auto MIN Generation option to automatically generate the Mortgage Identification Number.

Restriction

This option is available only to users who have access to secured areas. Secured area access is specified for Point users in Point Administrator. PointCentral users are granted access to company defaults as part of the template set security settings.

If you are not granted access to secured areas, the option is disabled on the Utilities menu.

To automatically generate the MERS MIN:

1. Select Utilities > Auto MIN Generation.
Utilities configuration

The **MERS Mortgage Identification Number Setting** dialog box is displayed.

2 Select the **Automatically generate MIN** check box to enable automatic MIN generation.

3 Enter your 7-digit organizational identification number in the **Organizational Identification Number** field and click **OK**.

---

### Tip

To override automatic MERS MIN generation for a specific field, select the **lock box** next to the field.

---

### Related information

For more information about MERS, refer to the MERS web site.

---

**Enabling autofill options**

Save time when you enter addresses by setting the **Zip Code Options** to auto-populate the associated **City**, **County**, and **State** fields when you enter a ZIP code.

To enable the auto fill options:

1 Select **Utilities > Zip Code Options**.

   The **Zip Code Options** dialog box is displayed.

2 To autopopulate the **City**, **County**, and **State** fields, select the **Automatically fill city/state/county based on zip code** check box.
3 Select the **Use all caps for city/state/county** check box to display city, county, and state in all uppercase letters.

4 Click **OK**.

**Automatically populating City, State, and County fields**

To use the autofill feature:

1 Access the Cardex database or go to a screen in a borrower or prospect file that contains address entry fields.

2 Position the cursor in the **Zip Code** field.

3 Enter the zip or postal code and press <Tab>.

   If the zip code is used in only one city, the **City**, **State**, and **County** fields are automatically populated with those associated with the zip code that was entered.

   If the zip code is used in multiple cities, the **Select City** dialog box is displayed.

4 Select the city where the address is located from the dropdown list.

5 Click **OK**.

   The **State** and **County** fields for the selected city are automatically populated.

   Click **Cancel** to leave the **City**, **State**, and **County** fields blank.

**Identifying fields and field IDs**

Field IDs are used when importing and exporting data, creating custom forms, and creating report templates.

The following methods are available from the **Utilities** menu to identify fields:

**Enable Field pop-up help**

   Use the **Enable Field Pop-up Help** option to cause the field name and ID to pop up when you hover the cursor over the field.

**Displaying field IDs**

   Use the **Display Field ID** option to enable Point to display the selected field ID in the task bar at the bottom of the workspace.
Loading field IDs

Use the **Load Field IDs** option to load the field IDs into the fields of an empty borrower or prospect file.

**Tip**

In addition to using the **Utilities** functions to identify field IDs, Point also includes a Microsoft Excel file that contains a comprehensive list of field IDs and the screens where they are located. The file, FieldID.xls, is stored in the WINPOINT directory.
Loan file overview

Point provides a set of forms for prospects and a set of forms for borrowers. Prospect files are used for potential customers and borrower files are used for actual loans that are being processed. Prospect files contain most of the marketing tools, preliminary disclosures, and processing forms that you need.

A prospect file is easily converted to a borrower file after the prospect signs a Loan Application. Borrower files contain the forms needed to process your loan from origination through to submission to the underwriter.

Even though Point does not provide closing documents, it does provide interfaces with vendors that do provide them.

The main difference between prospect and borrower files is that borrower files include the following:

- Verification forms
- Submission forms
- Transmittal forms
- Access to the Banker screens
- Additional Tracking functions

In this topic

- Loan file creation
- Saving loan files
- Searching for loan files
- Loan pipeline setup
- Deleting loan files
- Linking first and second mortgage files
- Archiving loan files
- Rebuilding lists
- Swapping and deleting prospects, borrowers, and co-borrowers
- Print and e-mail options

Loan file creation

The following methods are possible for creating new loan files:

- Create from a template
- Create from a blank file
- Convert an existing prospect file to a borrower file
- Duplicate an existing prospect or borrower file
- Use Save As to copy an existing prospect or borrower file
Creating new prospect loan files

New prospect loan files are created from a blank file or by using a master template.

To create a new prospect file from a template or blank file:

1. Select the Loans tab from the navigation panel.
2. Select the data folder where you want to store the file from the dropdown list.
3. Select Prospect.
4. Click the New button or select File > New > Loan > Prospect... to open the Create New Loan File dialog box.

5. Select the source of the new prospect file:
   - To create a loan file with no data, select New Blank File.
   - To create a loan file from a template, select New File from Master Template and select the template to use from the list.

   *Tip*
   If you select the New File from Master Template option, the template that was used last is preselected.

6. Click OK.
   - If you selected New Blank File, a blank prospect file is created. The file automatically opens to the Prospect Information screen.
If you selected **New File from Master Template**, a prospect file that contains the data from the template you selected is opened to the **Prospect Information** screen.

### Related information

- Refer to *Borrower and prospect information screens*, on page 253, for information about the **Prospect Information** screen.
- For information about creating templates, see *Creating master file templates*, on page 615.

### Creating new borrower loan files

New borrower loan files are created from a blank file, by copying an existing prospect file, or by using a master template.

To create a new borrower file from a template, blank file, or existing prospect file:

1. Select the **Loans** tab from the navigation panel.
2. Select the data folder where you want to store the file from the dropdown list.
3. Select **Borrower**.
4. Click the **New** button or select **File > New > Loan > Borrower**… to open the Create **New Loan File** dialog box.
Select the source of the new borrower file:

- To create a loan file with no data, select **New Blank File**.
- To create a loan file from an existing prospect file, select **New File from Prospect File**.

**Important**

Changes to DRE regulations required the removal of one set of user-defined fields in the Payment of Other Obligations list on both MLDS screens. Therefore, if you create a new loan file from an existing prospect file that was created in an earlier Point version, any data that was in the fields that were removed is lost. To include those obligations in the new loan file, you must combine the additional obligations and enter the total in the remaining user-defined field manually.

- To create a loan file from a template, select **New File from Master Template** and select the template to use from the list.

**Tip**

If you select the **New File from Master Template** option, the template that was used last is preselected.

6 Click **OK**.

- If you selected **New Blank File**, a blank borrower file is created. The file automatically opens to the **Borrower Information** screen.
- If you selected **New File from Prospect File**, the **Search Loans** dialog box is displayed.
  - Specify your search criteria and click **Search**.
    The prospect files that match your search parameters are displayed.
  - Select the prospect file from the list, and click **OK**.
    A new borrower file that contains the data from the prospect file is created. The file automatically opens to the **Borrower Information** screen.
- If you selected **New File from Master Template**, a borrower file that contains the data from the template you selected is opened to the **Borrower Information** screen.

**Related information**

- For information about searching for prospect files, refer to **Searching for prospect and borrower files**, on page 108.
- Refer to **Borrower and prospect information screens**, on page 253, for information about the **Borrower Information** screen.
- For information about creating templates, see **Creating master file templates**, on page 615.
Duplicating loan files: Copy

The Copy method for duplicating prospect and borrower loan files copies the Loan Application and all the associated documents into a new file. Use this method to reuse existing information for repeat loans or second mortgages.

**Tip**

Use the duplication process to create duplicate files or copy or move files from floppy disks.

To duplicate prospect and borrower files by using the Copy function:

1. Select the Loans tab from the navigation panel.
2. Perform a search for the loan file that you want to copy.
3. Select the loan file that you want to copy and click Copy or select File > Copy > Selected items....

**Important**

Changes to DRE regulations required the removal of one set of user-defined fields in the Payment of Other Obligations list on both MLDS screens. Therefore, if you create a new loan file from a loan file that was created in an earlier Point version, any data that was in the fields that were removed is lost. To include those obligations in the new loan file, you must combine the additional obligations and enter the total in the remaining user-defined field manually.

The Copy Prospect (or Copy Borrower) dialog box is displayed.

4. Select a data folder, the file type (Prospect or Borrower), and specify one of the following file naming conventions:

   **Preserve**

   Retains the original file name. This option is available only if you are copying a borrower file from a prospect file, or a prospect file from a borrower file.
Auto Filename
Use the automatic file naming convention that is specified for the selected data folder.

Manual Naming
Enter a name of your choice in the Rename File dialog box, which is displayed when you click OK.

5 To copy only the Loan Application, check the Copy only 1003 data to start a new loan including co-borrowers check box.

In addition to the Loan Application, the following items are duplicated in the new loan when this option is selected:
• User-defined document requests
• Due date calculations that are defined in the Document Requests section of the Status and Checklist screen
• The originator who is identified in the Borrower Information screen
• The processor who is identified in the Borrower Information screen

6 Click OK to complete the copy process and click Yes when prompted to confirm the copy.

Important
The audit trail log is not copied with the loan data when the Copy only 1003 data to start a new loan including co-borrowers check box is selected.

Related information
• For information about how to specify the auto file naming parameters and enable auto file naming, refer to Naming files automatically, on page 93.
• Refer to Searching for prospect and borrower files, on page 108, for information about searching for loan files.
• Refer to Chapter 11, Loan tracking, for information about the loan checklist, third party documents, and document requests.

Duplicating loan files: Save As
The Save As method for duplicating prospect and borrower loan files copies only the loan file into a new file. The Save As method does not copy any documents that were generated by using one of the interfaces, such as a credit report or an appraisal.
To duplicate prospect and borrower files by using the Save As function:

1. Open the loan to use as the source. The source loan file must be a previously saved loan.

   ![Save As dialog box](image)

   **Important**
   
   Changes to DRE regulations required the removal of one set of user-defined fields in the Payment of Other Obligations list on both MLDS screens. Therefore, if you create a new loan file from a loan file that was created in an earlier Point version, any data that was in the fields that were removed is lost. To include those obligations in the new loan file, you must combine the additional obligations and enter the total in the remaining user-defined field manually.

2. Select File > Save As.
   
   The Save As dialog box is displayed.

3. Select a data folder and the file type (Prospect or Borrower).

4. By default, the Use Auto File Naming check box is selected and the file naming fields are disabled if auto file naming is turned on for the selected folder.

   - To automatically name the file by using the automatic file naming convention that is specified in the auto file naming function, leave the Use Auto File Naming check box selected.
   
   - To specify a file name of your choice, uncheck the Use Auto File Naming check box to enable the file naming fields.
     
     - Type the file name in the File name field.
     
     - Select a file type from the Save as type dropdown list.

5. To copy only the Loan Application, select the Carry over 1003 data to start a new loan check box.

   In addition to the Loan Application, the following items are duplicated in the new loan when this option is selected:

   - User-defined document requests
   
   - Due date calculations that are defined in the Document Requests section of the Status and Checklist screen
The originator who is identified in the **Borrower Information** screen

The processor who is identified in the **Borrower Information** screen

---

### Important

*The audit trail log is not copied with the loan data when the Carry over 1003 data to start a new loan check box is selected.*

---

6 Click **Save** to save the file in the default loan file directory.

To save the file in a different location, click the **Browse Other Location** button. Navigate to the new directory and click **Save**.

---

### Related information

- For information about how to specify the auto file naming parameters and enable auto file naming, refer to **Naming files automatically**, on page 93.
- Refer to Chapter 11, **Loan tracking**, for information about the loan checklist, third party documents, and document requests.

---

### Creating new co-borrower loan files

Co-borrower files are generally used for applicants who are not married to each other.

A maximum of five co-borrowers are allowed per loan. Co-borrower applications are saved under the primary borrower file name with the cbx extension. The x in the extension denotes the co-borrower number. For example, the extension for the first co-borrower on a loan is cb1, the second co-borrower, cb2, and so on.

To create a co-borrower file:

1. Create or open a prospect or borrower file.
2. Select **Bor/Co-Bor > Co-Borrower x**.

---

### Tip

*As a general rule, use Bor/Co-Bor when two or more people are buying the same property.*

---

If the borrower file is not saved, a message is displayed to confirm the save.

3 Click **Yes** to save the borrower file and populate the co-borrower file with the saved borrower data. If you click **No**, the borrower file is not saved and the co-borrower file is populated with the data from the most recently-saved borrower file.

The file automatically opens to the **Co-Borrower Information** screen.

Loan-specific data that is entered or changed in the borrower or any associated co-borrower screens is updated in all files associated with the loan when the loan file is...
Saving loan files

To save prospect and borrower files:
Select **File > Save** or click the Save icon on the toolbar.

Files are saved in the following formats:

<table>
<thead>
<tr>
<th>File type</th>
<th>Extension</th>
<th>Location</th>
</tr>
</thead>
<tbody>
<tr>
<td>Prospect</td>
<td>prs</td>
<td>c:\PNTDATA\Prospect\pointfile.prs</td>
</tr>
<tr>
<td>Borrower</td>
<td>brw</td>
<td>c:\PNTDATA\Borrower\pointfile.brw</td>
</tr>
<tr>
<td>Co-Borrower</td>
<td>cbx</td>
<td>c:\PNTDATA\Borrower\pointfile.cb</td>
</tr>
</tbody>
</table>

You can also set parameters to have Point assign a sequential file name by using the auto file naming feature.

**Tip**

To view combined debt-to-Income ratios, use the **Combined Transmittal Summary** in the primary borrower file.

It is accessible from the shortcut toolbar or by selecting **Forms > Transmittal Summary > Combined Transmittal Summary**.

**Related information**

For more information about setting the auto file naming parameters, see **Naming files automatically** on page 93.

---

**Saving loan files as Point compressed files (pcfs)**

If your e-mail program does not work with Point (for example, a web-based e-mail account), save data files in Point Compressed File (pcf) format to e-mail as an attachment.

To save files in pcf format:

1. Open a prospect or borrower file.
2. Select **File > E-Mail > Point Data File**.
3. In the **Email Point Data File** dialog box, enter a password, and click **Save as PCF**.
4. In the **Save As** dialog box, select a location, enter the filename, and click **Save**.

---

**Related information**

For more information about adding unmarried co-borrowers, see Knowledge Base article **#0404 Adding non-married or non-occupant Co-Borrowers**.
5 Send the e-mail as an attachment from your e-mail application.

**Searching for loan files**

Use the search function to locate prospect and borrower files.

**Searching for prospect and borrower files**

To search for prospect or borrower files:

1 Select the Loans tab from the navigation panel.
2 In the Search Loans pane, select the data folder you want to search in from the Data Folder dropdown list.
3 Choose the file type (Prospect or Borrower).
4 Specify the Search By criteria from the dropdown lists.
   - The first dropdown list specifies what field to search in, such as the borrower’s last name field or the loan status field.
   - The second dropdown list specifies how to search:
     - **Begins with**: Searches for any records that begin with the specified text in the selected field.
       For example, a Last Name search for “smi” will produce all records with last names that begin with “smi”; Smith, Smitty, Smithson, and so on.
Matches with

 Searches only for records that are an exact match with the specified text in the selected field.

 For example, a Last Name search for smi will produce only borrowers with Smi as their last name. To search for a John Smith, you must enter Smith to produce all borrowers with the last name of Smith.

5 Click Search.

The files that match the search criteria are displayed in the workspace.

Searching for co-borrower files

To search for co-borrower files:

1 Select the Loans tab from the navigation panel.
2 Select the data folder or folders you want to search from the Data Folder dropdown list.
3 Choose the file type (Prospect or Borrower).
4 Click List Co-Borrowers.

The co-borrowers stored in the selected data folder are listed in the workspace.

Searching in multiple data folders

Use the advanced search feature to search in multiple data folders, including PointCentral data folders if you run the PointCentral server. More field options are also available in the Search by dropdown list when doing an advanced search.

To perform an advanced search:

1 Select the Loans tab from the navigation panel.
2 Click Advanced Search to open the Advanced Search dialog box.

3 Select the data folder or folders that you want to search in from the Data Folders list. Click Select All to search in all data folders.

4 Choose the file type.
   
   You can search in both prospect and borrower files.

5 Specify the Search By criteria from the dropdown lists.

   Note

   When Conventional Loans, FHA Loans, Other Loans, USDA Loans, USDA/RHS Loans, or VA Loans is selected, the additional search criteria fields do not display.

6 Click Search.

   The files that match the search criteria are listed in the workspace.

Related information

Refer to Step 4 in Searching for prospect and borrower files, on page 108, for detailed information about specifying search criteria.
Loan pipeline setup

The Pipeline gives you a view of the latest status of your active loans in a single screen.

The Pipeline view is similar to the Loans view. Loans are opened and sorted by using the same method, however, the only buttons on the Pipeline screen are Open and, in manual setup, Remove from Pipeline. In addition, the loan data that is on the Pipeline view is different from the Loans view.

The following two options are available for setting up the loan pipeline:

**Automated**

With automated setup, you define the parameters for the loans that are included in your pipeline. The pipeline will include the loans that have the most recent loan status that you have selected, for the loan originator or processor that you have selected, and that are in the data folders that you have selected. Whenever a loan is updated to meet the Automated criteria, it is added to your loan pipeline.

**Manual**

With the manual setup, you manually select each loan to include in the pipeline.

---

**Important**

You can change the pipeline setup from Automated to Manual or from Manual to Automated.

When you change from Manual to Automated:

- The pipeline will display only the loans that meet the Automated selection criteria.
- The loans in the Manual pipeline are preserved, but not displayed in the pipeline. They will become visible again when Manual is selected from the Pipeline Setup dialog box.

When you change from Automated to Manual:

- The loans in the Automated pipeline are removed from the pipeline. Upon reinstatement of the Automated selection, loans with the specified criteria are displayed in the pipeline.
- The loans in the previous Manual pipeline are displayed.
You can update the Pipeline screen by clicking the Refresh button or by exiting and navigating back to the Pipeline screen.

### Setting up the loan pipeline automatically

To set up the loan pipeline to automatically select the loans in your pipeline:

1. Select the Pipeline tab from the navigation panel.
2. Click Pipeline Setup.
   
   The Pipeline Setup dialog box is displayed.

3. Select the Set Pipeline as Default View check box if you want to set the Pipeline view in Point as the default view which will open the Pipeline tab upon startup rather than the Loans tab.
4. Select Automated.
5. In the Data Folders section, select the data folders that contain the loan files that you want to include in the pipeline. Click Check All to select all of the data folders. Click Uncheck All to uncheck all selected folders in the list.

### Important

If you manually uncheck the Primary Data Folder, a warning message is displayed that states the action will prevent the loans in that data folder from showing in the pipeline.
6 In the Status section, select the status of the loan files that you want to include in the pipeline. Click Check All to select all of the listed statuses.

If you select Other, all loans with a custom status in the Track > Status screen are included in the pipeline.

7 In the LO/Processors section, select your name and any other loan originator or processor whose loans that you have access to that you want to include in your pipeline. Click Check All to select all the listed loan originator and processor files in your pipeline.

8 Click OK.

If you are not a PointCentral user and your data folders were not yet rebuilt, the following message is displayed:

![Pipeline Function]

You have chosen one or more Data Folders to use in the Pipeline function. Please make sure that all Point users who are sharing the same folders have already upgraded to Point 8.0 or higher. After enabling this Data Folder(s) for the Pipeline function, users who are still on Point Version 7.5 or earlier will not be able to access the same Data Folder(s).

This requires rebuilding the indexes.

Are you sure you want to enable these Data Folder(s) for the Pipeline Functionality now?

9 To proceed with the index rebuild, click OK.

Caution

Rebuilding the index will prevent Point users who have not updated to version 8.0, or later, from accessing the data folders that are indexed.
The index is rebuilt and the loans that meet the criteria that was specified in the **Pipeline Setup** dialog box are displayed in the pipeline.

### Related information

- For more information about rebuilding lists (or indexes), refer to [Rebuilding lists](#), on page 122.
- For more information about setting a custom status and the **Track > Status** screen, refer to [Loan status tracking](#), on page 526.
- For information about access rights to other loan originator and processor loan files in Point, refer to [Data folder and user management](#), on page 763, and in PointCentral, refer to the [Point Central User Guide](#).

### Setting up the loan pipeline manually

To manually set up the loan pipeline:

1. Select the **Pipeline** tab from the navigation panel.
2. Click **Pipeline Setup**.
   - The **Pipeline Setup** dialog box is displayed.
3. Select the **Set Pipeline as Default View** check box if you want to set the **Pipeline** view in Point as the default view which will open the **Pipeline** tab upon startup rather than the **Loans** tab.
4. Select **Manual**.
   - The **Automated Selection** section becomes disabled.
5. Click **OK**.
If you are not a PointCentral user and your data folders were not yet rebuilt, the following message is displayed:

6 To proceed with the index rebuild, click **OK**.

7 Click the **Loans** tab.

8 Perform a search to locate the loan files to include in the pipeline.

9 Select the files to add to the pipeline and click **Add to Pipeline**.

10 Click **YES** in the **Add to Pipeline** dialog box to confirm you want to add the selected files.

11 Click **OK** to close the confirmation dialog box.

12 Perform another search, if necessary, to locate additional files for the pipeline.

13 Select the files and click **Add to Pipeline**.

14 Continue searching and adding loan files until you are finished adding files to your pipeline.

15 Select the **Pipeline** tab to view the loans in the pipeline.

---

**Caution**

Rebuilding the index will prevent Point users who have not updated to version 8.0, or later, from accessing the data folders that are indexed.

---

**Attention**

If at any time a loan is renamed, moved, deleted, or somehow removed from a data folder index, a red X is displayed to the left of the loan file record. The file details are removed from the display and only the file name and data folder remain. If you click the empty loan file space, a message is displayed that informs you that the file was moved, renamed, or deleted.
Removing loans from the pipeline

To remove loans from the pipeline:

1. Click the Pipeline tab.
2. Select the files to remove from the pipeline and click Remove from Pipeline.
3. Click YES in the Remove from Pipeline dialog box to confirm the removal.

Moving loan files

Moving loan files in Point

Manage your files more efficiently by moving prospect and borrower files into other folders and groupings.

To move prospect and borrower files:

1. Select the Loans tab from the navigation panel.
2. Perform a search.
   The files that match your search criteria are displayed in the workspace.
3. Select the file to move.
4. Click the Move button on the workspace.
   The Move Borrower (or Move Prospect) dialog box is displayed.
5. Select a data folder, the file type (Prospect or Borrower), and specify one of the following file naming conventions:
   - **Preserve**
     Retains the original file name. This option is available only if you are moving a borrower file from a prospect file or a prospect file from a borrower file.
   - **Auto Filename**
     Use the automatic file naming convention that is specified for the selected data folder.
   - **Manual Naming**
     Enter a name of your choice in the Rename File dialog box, which is displayed when you click OK.

Related information

- For more information about searching for loans, refer to Searching for loan files, on page 108.
- For more information about rebuilding lists (or indexes), refer to Rebuilding lists, on page 122.

Restriction

You can remove loans only from a manually-created pipeline.
6  Click OK to complete the move process and click Yes when prompted to confirm the move.

Related information

- For information about how to specify the auto file naming parameters and enable auto file naming, refer to Naming files automatically, on page 93.
- For more information about searching for loan files, see Searching for prospect and borrower files, on page 108.
- You do not need to rebuild your lists when you move or copy files. Refer to Rebuilding lists, on page 122, for more information about rebuilding lists.

Moving and copying loan files from an external source

If you receive a Point loan file from an external source, you must move it or copy it into your Point system before you can access it.

The interface for copying and moving prospect and borrower files is the same. The copy borrower method is used to illustrate the process in the following example:

1  Select the Loans tab.

2  Click Copy or select File > Copy > Borrower from Specified Location.

   The Copy Borrower and Prospect dialog box is displayed.

3  Click Browse to navigate to the location of the data folder that you want to move or copy into your Point files.

4  Select a data folder, the file type (Prospect or Borrower), and specify one of the following file naming conventions:

   Preserve
   - Retains the original file name.

   Auto Filename
   - Use the automatic file naming convention that is specified for the selected data folder.
Manual Naming

Enter a name of your choice in the **Rename File** dialog box, which is displayed when you click **OK**.

5 Click **OK** to complete the process.

---

**Related information**

For information about how to specify the auto file naming parameters and enable auto file naming, refer to **Naming files automatically**, on page 93.

---

**Deleting loan files**

To delete prospect and borrower files.

1 Select the **Loans** tab from the navigation panel.

2 Perform a search to locate the file to delete.

The **Loan Search Results** screen is displayed.

3 Select the file that you want to delete.

4 Click the **Delete** button and click **Yes** to confirm the deletion.

---

**Warning**

When you delete a file from Point, it is permanently removed. Point does not have a recycle bin.

---

**Linking first and second mortgage files**

If you have a first or second loan in process for the same borrower, you can link the two files to synchronize the data. You can link to an existing second loan or you can create one during the linking process.
Creating a new second loan while linking to an existing first loan file

To link a second loan file to a first loan file, you can either create a new second file at the time you are linking the files together, or you can link to an existing second file.

To create and link a new second loan file from a first loan file:

1. Open a prospect or borrower file.
   The Create and Link to New Second Mortgage dialog box is displayed.
3. To name the second mortgage file manually, disable Auto File Naming by unchecking the Use Auto File Naming check box and entering the file name manually in the File Name field.
4. Click Save.
   The link between the two files is established. A dialog box prompts you to open the second file.

Linking two existing loan files

To link two existing loan files:

1. Open the first loan file.
2. Select File > Subordinate Financing > Link to Existing Second Mortgage.
The Search & Select a File to Link to dialog box is displayed.

3 In the Search By fields, enter the search criteria for the second loan.

4 Click Search.
   The loans that meet the search criteria are displayed.

5 Select the loan you want to link and click OK.
   The Link to Existing Second Mortgage dialog box is displayed.

6 Click OK to confirm.
The loans are linked and data is synchronized between the two. The first and second loan toggle buttons are added to the shortcut toolbar.

Click the **First Mtg** and **Second Mtg** buttons to toggle between the primary and secondary loans.

**Related information**

- For information about specifying search criteria for a file search, see [Searching for loan files](#), on page 108.
- It is also possible to link to a first mortgage file from a second mortgage file. Refer to [Creating a new first mortgage with a new or existing second](#), on page 570, for more information.

### Removing links between loan files

To remove any existing links between loans:

1. Open the first loan file and select **File > Subordinate Financing > Remove Link to Existing Mortgage**.
2. Confirm the link removal in the **Remove Link to Second Mortgage** dialog box.
3. Click **Yes** to remove the link between the two loan files.

### Archiving loan files

If you are finished with a file and want to archive it without completely removing it from your records, move it into its own archive folder. For example, you might want to create an archive folder called Closed Loans.

**Related information**

To create an archive folder, refer to [Creating new data folders](#), on page 766, for more information.
Rebuilding lists

Point maintains an internal list of loan files to make searches faster. During normal use the system stays up to date. However, Point cannot keep track of loan files that were moved or copied with external programs, such as Windows Explorer.

To rebuild your lists:

1. Select File > Rebuild List.
   
The Rebuild Index dialog box is displayed.

2. Select the data folder from the Data Folder dropdown list.
3. Select the list or lists you want to rebuild, and click Start.
4. Click OK in the Rebuild Index dialog box.
5. Click Close in the Rebuild Index dialog box to return to the list of loans.

Swapping and deleting prospects, borrowers, and co-borrowers

Point contains a tool that is used to swap borrower, prospect, and co-borrower information, or delete all the information regarding a specific applicant.

To access this tool from a borrower or prospect file:

1. Open a borrower or prospect file.
2. Select Bor/Co-Bor > Swap or Delete.
The Swap or Delete Borrower/Co-Borrower dialog box is displayed.

Refer to the following table to ensure that you are using the correct format to swap or delete applicants.

<table>
<thead>
<tr>
<th>To...</th>
<th>for</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Swap Information</td>
<td>Married Borrowers</td>
<td>Click the top Swap option (that is located next to Swap Married Borrower and Co-Borrower).</td>
</tr>
<tr>
<td></td>
<td>and Co-Borrowers</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Unmarried Co-Borrowers</td>
<td>Select the files to be swapped from the dropdown lists under Swap Borrower and Co-Borrower File and click the bottom Swap option.</td>
</tr>
<tr>
<td>Delete Information</td>
<td>Married Prospects</td>
<td>Click the first Delete option (that is located next to Delete Married Co-Borrower).</td>
</tr>
<tr>
<td></td>
<td>Borrowers and Co</td>
<td>You might need to swap the main borrower or prospect with the co-borrower before you delete the information.</td>
</tr>
<tr>
<td></td>
<td>Borrowers</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Unmarried Co-Borrowers</td>
<td>Select the files you want to delete from the dropdown list under Delete Co-Borrower File and click the bottom Delete option.</td>
</tr>
</tbody>
</table>

**Related information**

For more information about changing a borrower file to a co-borrower file, see Knowledge Base article #0078 Attaching a Borrower file to another Borrower file as Co-Borrower1.

**Print and e-mail options**

Use the Point print and e-mail options to print or preview loan forms with or without data, save loan files as PDF documents, e-mail loan files, and submit document packages to borrowers for their electronic signature. Perform these actions from the Borrower Forms dialog box which is accessible when you select Print, Print Preview, or Email > Forms from the File menu. In addition, you can e-mail entire loan files by selecting Email > Forms > Point Data File.
You can also view which forms were updated during the last automatic form update.

Configuring print options

Before you can print any forms, check your print settings and set the parameters to coincide with your print requirements.

Setting the default printer

Print requests are automatically routed to the default printer. To set or change the default printer:

1 Select File > Print Setup.
   This selection opens the standard Print Setup dialog box.
2 Select the default printer from the dropdown list and specify any other default parameters.
3 To change the paper orientation, duplex settings, or tray selection, click Properties.
4 When finished in the Print Setup dialog box, click OK.

Specifying paper configuration

Use the Paper Sources option to specify your printer paper options and locations.

To configure your paper sources:

1 Open a prospect or borrower file.
2 Select File > Paper Sources.
Print and e-mail options

The **Paper Sources** dialog box is displayed.

![Paper Sources dialog box](image)

3 Verify that the printer you need to use is specified as the currently selected output device.

To change this specification, select **Print Setup** to access the **Print Setup** dialog box.

4 Select the paper tray assignment for each paper type (letter, legal, and envelope) from the corresponding dropdown list.

For example, to indicate that your printer stores legal paper in Tray 2, select **Tray 2** from the **Legal** dropdown list.

5 To print letter size documents on legal paper, rotate envelopes, or omit the envelope return address, select the corresponding check box.

6 Click **OK** to finish.

**Adjusting printed forms**

If the margins or alignment on a form are uneven when the form is printed, use the **Print Offset** option to adjust the form position on the paper.

![Tip](image)

---

**Attention**

The paper source options can vary depending on the printer model.

---

**Tip**

Adjust the offset only if you encounter difficulties with the print alignment.

To use print offset:

1 Select **File > Print Offset**.
The **Print Offset** dialog box is displayed.

2 In the *Shift Right* or *Shift Down* fields, enter the number of inches to offset the printed area. To set the offset by an increment of an inch, enter the amount in decimal format. For example, enter .75 to move the graphic three-quarters of an inch.

Use a negative value to shift the offset up or to the left. For example, to move the text a half inch to the left, enter -.5 in the *Shift Left* field.

3 Click OK.

**Printing and previewing forms**

Use the **Borrower Forms** dialog box to print and preview Point forms and screens. In addition to the forms that require input, forms that do not require input are available to print from the **Borrower Forms** dialog box.

To print documents:

1 Open a prospect or borrower file.

2 Select **File > Print** or click the Print icon on the toolbar.
The **Borrower Forms** dialog box is displayed.

3 Optionally, click the **Updated Forms** button to view the log that shows which forms were updated so far for the current release.

4 Select the forms to print.
   The selected forms are listed in the right side of the dialog box. Use the tabs in the **Borrower Forms** dialog box to locate different form types for selection.

5 Select **Print** from the **Output Option** dropdown list.
   Select **Print Preview** to review the forms before printing. You can also e-mail the collection of forms as a PDF document or save the collection of forms as a PDF document.

6 To customize the form font, click the **Font** button and make your selections.

7 Select **Form with data** from the **Print Option** dropdown list.
   You can also print blank forms and forms that contain only company-specific data, such as name and address.
8 If your forms use multiple page sizes, select the **Print in order of paper size** check box to group the page sizes together.

9 Click the **Print** button.

10 Specify your print settings in the **Print** dialog box and click **OK**.

---

**Related information**

Refer to Chapter 6, *Disclosures and other forms*, for more information about print-only forms.

---

### Printing envelopes

To print envelopes:

1 Open a prospect or borrower file.

2 Select **File > Print** or click the Print icon from the toolbar to open the **Borrower Forms** dialog box.

3 Click the **Envelopes** tab.

4 Select the envelopes options.

The following envelope print options are available:

- Envelope to Borrower (Present Address)
- Envelope to Borrower (Mailing Address)
- Return Envelope (Present Address)
- Return Envelope (Mailing Address)
- Verification envelopes

The verification options correspond to the institutions that were entered in the verifications forms, for example, employers that were entered in the **Verification of Employment** form are listed as a VOE Env option.

5 Click **Print**.

6 Choose the number of envelopes to print, and click **OK**.

---

### Creating print groups

Create print groups to print multiple forms without having to select each form individually.

To create print groups:

1 Open a prospect or borrower file.

2 Select **File > Print** or click the Print icon on the toolbar to open the **Borrower Forms** dialog box.
3 Click the **Print Groups** tab.

4 Click **Create Group**.
The **Print Groups** dialog box is displayed.

![Print Groups dialog box]

The **Print Groups** dialog box is very similar to the **Borrower Forms** dialog box.

5 Enter a name for the print group in the **Print Group Name** field.

6 To share the group with other users, select the **Share this print group** check box.

7 Select the forms to include in your group. Use the tabs to access the different form types.

   The selected forms are listed in the **Forms in Print Group** section.

8 Click **OK** to save your group.

9 To print the group, select it from the **Print Groups** tab in the **Borrower Forms** dialog box.

**E-mailing data files**

Use the **Point Data File** option to e-mail entire loan files to other Point users as e-mail attachments.

To e-mail data files:

1 Select **File > E-Mail > Point Data File** or click the E-mail icon and select **E-Mail Point Data File**.
The **E-Mail Point Data File** dialog box is displayed.

![E-Mail Point Data File](image)

**Tip**

*Use the last four digits of the borrower's SSN as the password. In the e-mail text, inform the recipient that the file is password-protected with the last four digits of their SSN.*

2 In the **Password Protected** field, enter a password, and click **Send To**.

   To save the pcf file and send it later as an e-mail attachment, click **Save As PCF**.

   An e-mail window from your default e-mail application opens with the file attached as a Point compressed file (pcf).

**Tip**

*In addition to the methods that are included in this topic, you can also e-mail Point forms and files from the **Borrower Information** screen: right-click the borrower's e-mail address, select **Send E-mail**, **Send Forms**, or **Send Point Data File** and follow the prompts.*

3 Complete your e-mail and send it as you normally would.

**Related information**

*For more information about pcf files, see **Saving loan files as Point compressed files (pcfs)**, on page 107.*

**E-mailing forms**

Use the **Borrower Forms** dialog box to create PDF documents of the selected forms that you can attach to an e-mail.

To e-mail forms:

1 Select **File > E-Mail > Form** or click the E-mail icon and select **E-Mail Forms**.
The **Borrower Forms** dialog box is displayed.

2. In the forms list, select the **Forms** tab and select the forms to be sent.

3. Click **Send**.
The **Set PDF Password** dialog box is displayed.

![Set PDF Password dialog box](image)

4. Select either **Protect with Password** or **Do Not Protect with Password**.
   - If you select **Protect with Password**, enter the password and click **OK**.
   - If you select **Do Not Protect with Password**, click the **OK** button.

An e-mail window from your default e-mail application opens with the forms attached as a single PDF document.

**Tip**

In addition to the methods that are included in this topic, you can also e-mail Point forms and files from the **Borrower Information** screen: right-click the borrower’s e-mail address, select **Send E-mail, Send Forms, or Send Point Data File** and follow the prompts.

5. Complete your e-mail and send it as you normally would.

**Related information**

- For information about e-mailing from the document repository, refer to **E-mailing files from the document repository** on page 606.
- For more information about e-mailing files and forms, see Knowledge Base articles:
  - #0339 How to e-mail a Point file or form with Microsoft Outlook
  - #0101 E-mailing files or forms outside of Point

### Saving forms as PDF files

Use the **Borrower Forms** dialog box to create PDF documents of the selected forms.

To save forms as PDF files:

1. Select the print icon to access the **Borrower Forms** dialog box.
The **Borrower Forms** dialog box is displayed.

2. In the forms list, select the **Forms** tab and select the forms to include in the PDF file.
3. Click **Send**.

   The **Set PDF Password** dialog box is displayed.

4. Select either **Protect with Password** or **Do Not Protect with Password**.

---

**Tip**

You can also access the **Borrower Forms** dialog box by selecting **File > Print** or **File > Print Preview** and selecting **Save as PDF File** from the **Output Option** dropdown list.
• If you select **Protect with Password**, enter the password and click **OK**.
• If you select **Do Not Protect with Password**, click the **OK** button.

The **Save As** dialog box is displayed.

5 Navigate to the location to save the file, enter a file name, and click **Save**.

### Downloading Point compressed files from e-mail

When you receive a pcf file, it must be processed before you can download and view it.

To open a pcf e-mail attachment:

1 Open the e-mail with the pcf file attached.
2 Double-click the attachment in the e-mail to open the pcf file.
   
   If you are using PointCentral or secured data folders, a login dialog box is displayed.
3 In the **PCF Processor Login** dialog box, enter the assigned password to access the **Point Compressed File Processor** dialog box.

![Point Compressed File Processor](image)

4 Select a data folder, the file type (**Prospect** or **Borrower**), and specify one of the following file naming conventions:

**Preserve**

Retain the original file name.

**Auto Filename**

Use the automatic file naming convention that is specified for the selected data folder.

**Manual Naming**

Enter a name of your choice in the **Rename File** dialog box, which is displayed when you click **Copy**.

5 Click **Copy**.

6 Click **OK** in the **PCF Copy Results** dialog box.
7 Click Close to exit the **Point Compressed File Processor** dialog box.

**Related information**

For information about how to specify the auto file naming parameters and enable auto file naming, refer to *Naming files automatically*, on page 93.
The most common version of the Uniform Residential Loan Application is the Fannie Mae 1003, which is the loan application that is used in Point. In addition to the Fannie Mae application, other lender-specific loan applications are available from the Lenders menu.

In this topic

- Specifying joint assets
- Entering mortgage type and loan terms
- Entering property information and loan purpose
- Entering borrower information
- Entering employment information
- Entering income and housing expenses
- Entering assets and liabilities
- Summarizing the transaction details
- Entering declarations
- Printing the Acknowledgment and Agreement clause
- Completing the government monitoring information

When data is entered in a field that is common among the various loan applications in Point, the corresponding field in all applications is automatically populated.

The Loan Application in Point is comprised of five screens that correspond to the printed pages of a loan application.

The Loan Application is divided into the following sections:

**Page 1**
- Type of Mortgage and Terms of Loan
- Property Information and Purpose of Loan
- Borrower Information

**Page 2**
- Employment Information
- Monthly Income and Combined Housing Expense Information

**Page 3**
- Assets and Liabilities

**Page 4**
- Details of Transaction
- Declarations
  - Information for Government Monitoring Purposes

**Page 5**
- Lists additional assets, liabilities, and properties.
Access any page of the **Loan Application** from the following locations in Point:

- Shortcut toolbar
- **Forms** menu
- **eLoanFile** menu
- Freddie Mac interface (**Interfaces** menu)
- Fannie Mae interface (**Interfaces** menu)
- **Lenders** menu

Different pages of the **Loan Application** are accessible by clicking the page number button at the bottom of the **Loan Application**.

To access another section of the **Loan Application**, click the **Go To** button and select the section that you want to view.

This information provides details about the different sections of the **Loan Application** and provides information about how to complete the fields in Point for a typical loan.

### Related information

- Refer to Chapter 8, **FHA and VA loans**, for information about how to complete an FHA or VA loan.
- Several complex types of loans are explained in Chapter 13, **Loan scenarios**, and in the following Knowledge Base articles on the Calyx Support web site:
  - Second Mortgages - Knowledge Base article #0136 Processing a second mortgage or home equity line
  - Investment Loans - Knowledge Base article #0455 Entering an investment loan in Point
  - Piggyback Loans - Knowledge Base article #0152 Piggy Back/First and Second Mortgage loans

### Specifying joint assets

The top section of the **Loan Application** is used to indicate whether the income and assets of another person will be used to secure the loan, or that the income and assets of the borrower’s spouse or other person will not be used.

To specify the assets to be used:

1. Open page 1 of the **Loan Application**.

2. Select the first check box to indicate that another person’s income and assets will be used to secure the loan.

   Select the second check box if the income and assets of the borrower’s spouse or another person will not be used to secure the loan.
Entering mortgage type and loan terms

To enter the mortgage type and loan terms:

1. Open page 1 of the Loan Application and go to Section I. Type of Mortgage and Terms of Loan.

2. Enter the Agency Case No and Lender Case No.
   - The agency case number is required for government loans, but is not required by all lenders.
   - The lender case number does not apply for all loans. However, when it is applicable, it is required for submission.

3. Specify the loan type, lien position, and amortization type.
   - Unless otherwise selected in the Borrower Information or Prospect Information screen, the following default options are preselected:
     - Conventional mortgage
     - First lien
     - Fixed Rate loan

   **Important**
   
   If the loan is a home equity line of credit, select the HELOC check box on the HELOC screen (Forms > HELOC). The Other check box is automatically selected and the Description field is populated with HELOC.

4. If not already specified, complete the Purchase Price, Loan Amount, Note Rate, Qual Rate, and Term Due In fields.
Click the **Mth Pmt** button to open the **Monthly Payment Settings** dialog box.

Use the **Monthly Payment Settings** dialog box to set the payment structure and the loan terms and specifications. This dialog box is also accessible from the **Borrower Information**, **Good Faith Estimate**, **Loan Comparison**, **CA MLDS Non-Traditional — 885**, **Prequalification**, and **Rent vs. Own** screens. These fields are also on the **Truth-In-Lending** screen. Data is populated throughout the loan file when data is entered in these fields from any screen.

5. Enter the applicable terms into the dialog box and click **OK** when finished.

**Entering property information and loan purpose**

The property address, purpose of loan, and the name on the title are prepopulated from the **Borrower Information** screen.
To enter property information and the loan purpose:

1. Open page 1 of the Loan Application and go to Section II. Property Information and Purpose of Loan.

2. Enter the legal description of the property. If you use a master file, enter See Preliminary Title Report in this field in the master file.

3. If not already specified, select the Property Type from the dropdown list.

4. If the loan is a construction loan, complete the If Construction Loan section.
   - If one of the construction options was not selected for the Purpose of Loan, these fields are disabled.

   **Note**
   *If the Cash-Out Refi, No Cash-Out Refi, Construction, or Construction-Permanent check boxes are selected, the corresponding sections in the Loan Application become enabled.*

5. If the loan is a refinance of an existing loan, complete the If Refinance Loan section.
   - If a refinance, construction, or other option was not selected for the Purpose of Loan, these fields are disabled.
6 Select how the title will be held from the *Manner in which Title will be held* dropdown list.

7 Specify whether the estate will be held in **Fee Simple** or **Leasehold**.

   Typically, ownership is in Fee Simple. If Leasehold, specify the expiration date.

8 If the transaction is a purchase, enter the down payment information.

   You can enter up to four down payment sources.

   The dropdown lists contain values that correspond to Fannie Mae export codes. Therefore, when you select a value from the list, the down payment information is exported in Fannie Mae, 3.2 data. You can also enter user-defined data directly in these fields. The user-defined data is exported as Fannie Mae down payment type of **Other**.

   The *Banker > Shipping* screen contains the down payment export fields for Freddie Mac ULDD exports.

   **Attention**

   *If you change the value of the loan amount or sales price, you must return here to adjust the down payment values so they balance.*

   a Enter the percentage of the purchase price of the down payment.

   The dollar amount is calculated and populated in the corresponding field.

   b Select a down payment source from the dropdown list or enter a source manually.

   c Enter the amount in the corresponding field.

   d Enter additional down payment sources and amounts in the remaining fields, if applicable.

   **Related information**

   - For information about entering multiple down payment sources for exporting to Freddie Mac loans and ULDD, refer to *Tracking loan shipment status*, on page 364.
   - For more information about construction loans and completing this section of the *Loan Application*, refer to *Construction loans*, on page 581.
Entering borrower information

To enter borrower information:

1. Open page 1 of the Loan Application and go to Section III. Borrower Information.

The borrower and co-borrower personal information (SSN, telephone numbers, age, birth date, and education) and present address are prepopulated if the Borrower Information screen was completed. If you did not complete the Borrower Information screen, enter the information here. This information will populate the Borrower Information screen.

2. Specify the marital status of the borrower and co-borrower by selecting the Married, Unmarried, or Separated check box.

3. If either borrower has any dependents, enter the number of dependents and their ages in the corresponding fields.

4. Specify whether the borrower and co-borrower own or rent their current residence and enter the number of years they have lived at that address in the Present Address section.

   The address, city, and state are already populated if the Borrower Information screen was completed.

5. If either borrower receives mail at an address other than their current residence, complete the Mailing Address section. If the borrowers receive mail at their current residence, select the Same as Present Address check box.
6 If the borrower or co-borrower have lived at their present address for less than two years, complete the Former Addresses sections.

**Tip**

When entering an address in Point, enter the zip code first. If your Zip Code Options are configured, Point will automatically populate the city and state fields.

You can also configure Point to automatically enter the city, state, and county fields in all uppercase text.

**Related reading**

To configure Point to automatically populate the city and state fields, and to enter the city, state, and county fields in all uppercase text, refer to Enabling autofill options, on page 96.

**Entering employment information**

To enter employment information into the Loan Application:

1 Open page 2 of the Loan Application and go to Section IV. Employment Information.

2 Enter the current employer for both the borrower and co-borrower.

   If the borrower is self-employed, select the Self-Employed check box.
Populate the employment fields by using one of the following methods:

**Caution**
*Entering employment information by importing it from the verification screens or by populating it from the VOE/VOI requests replaces all existing information in the employment section.*
*To prevent loss of data, use only one of these methods and enter additional information manually after the import process is complete.*

- If the employment information is recorded in the **Verification of Employment/Income** screen, click the **From VOE** button to populate the current and former employer fields.
- If the employment verification has not been requested, request it in Point by clicking **Request VOE/VOI** and populating the fields during the process.
- If the employment verification was already requested and received, populate these fields by clicking the **Populate Emp.** button.

3 If the borrower or co-borrower has been employed by their current employer for less than two years and the information was not populated from the **Verification of Employment/Income** screen, complete the **Additional Current and Former Employers** section.

To add a current or former employer to the list:

a Click **New** to open the **Edit Former Employer** dialog box.

b Enter the borrower’s previous employment information.

If a borrower or co-borrower has more than one current employer, select the **Current Employer** check box to indicate that the borrower is still employed with the company.

If the borrower was self-employed, select the **Self-Employed** check box.
To enter multiple employers, click **Save & New** after each entry.

---

**Note**

*The employer list can contain a maximum of eight employers.*

---

Use the arrow buttons to navigate between entries in the **Edit Former Employer** dialog box.

- When you are finished entering employers, click **Save & Close**.
- Use the **Insert**, **Edit**, and **Delete** buttons to add, change, or remove entries. Use the **Up** and **Dn** buttons to move entries up or down in the list.

---

**Related information**

- Refer to Chapter 10, **Verifications**, for more information about the **Verification of Employment** screen.
- Refer to **VOE/VOI reports**, on page 467, for more information about submitting a verification of employment request in Point and populating the employment fields.

---

**Entering income and housing expenses**

To enter income and housing expenses:

1. Open page 2 of the **Loan Application** and go to **Section V. Monthly Income and Combined Housing Expense Information**.

   - **V. MONTHLY INCOME AND COMBINED HOUSING EXPENSE INFORMATION**
   - **Gross Monthly Income**
     - **Base Inc**: 8,166.67
     - **Overtime**: 3,400.00
     - **Bonuses**: 300.00
     - **Commission**: 100.00
     - **Div/Int**: 100.00
     - **Net Rent**: 250.00
     - **Other**: 250.00
   - **Total**: 12,416.67

   - **Monthly Housing Expenses**
     - **Rent**: 2,620.00
     - **Utilities**: 1,600.00
     - **Other**: 45.00
     - **Taxes**: 250.00
     - **HOA Dues**: 217.50
   - **Total**: 2,509.50

2. Enter the primary borrower’s monthly gross income in the **Base Inc** field.
If the borrower’s income is based on an annual, semi-monthly, bi-weekly, weekly, or hourly rate, convert it to a monthly rate by using the monthly income calculator. Click the **Base Inc** button to open the **Monthly Income Calculator**.

a. Select the period that the income in **Amount** field represents from the **Period** dropdown list.

b. Enter the gross amount that is earned for that period.

The **Monthly Income** field is populated with the calculated monthly amount.

c. Click **OK** to populate the **Base Inc** field.

3. Enter the monthly income from **Overtime**, **Bonuses**, **Commissn**, and **Div/Int**. Enter these values as averages (usually over two or three years).

**Net Rent**, if applicable, is calculated from property information that is entered in the **Schedule of Real Estate Owned**.

4. Repeat the process for the co-borrower.

5. Enter additional income in the **Other** field and in the **Describe Other Income** section.

   a. Enter **B** or **C** to indicate whether the income is for the borrower or co-borrower.

   **Important**

   If you do not specify whether the other income is earned by the borrower or co-borrower, the **Other** fields are not populated with the total other income.

b. Enter a description of the income in the **Description** field or select a description from the dropdown list.

c. Enter the amount of income per month in the **Monthly Inc** field.

   The **Other** field in the **Gross Monthly Income** section is populated with the total “Other” income.

6. Complete the **Monthly Housing Expenses** section.

The proposed first mortgage (**First Mtg**) payment is calculated and populated by Point based on the values entered on page 1.

If the lien position for the subject loan is **Second**, the **First Mtg** button is enabled for you to enter that information. Point calculates the first payment for the subject loan.

a. If the borrower has a second mortgage or owns additional property, enter that amount in the **Other Fin** field. Any proposed financing is entered in the **Proposed** column.

b. Enter the monthly hazard insurance and real estate tax expenses for the primary residence in the **Present** column.

**Tip**

Set up standard tax and insurance formulas by using the dropdown list utility.
Use the buttons that correspond to each field to select the formula to use to calculate the proposed expense or click the lock box to enter the amount manually.

c If the borrower must pay mortgage insurance, click the MtgIns button to select the formula to use to calculate the expense or click the lock box to enter the amount manually.

### Tip

Set the values that are used to calculate mortgage insurance by using the dropdown list utility.

These values are used in the PMI/MIP/FF/USDA dialog box which is used to specify the conditions that are used to calculate the mortgage insurance premium.

d If the property in the transaction requires homeowner association dues, enter the monthly amount of the dues in the HOA Dues field.

Point computes both the present and the proposed expense totals.

e Click Other to open the Other In Housing Expenses dialog box. Enter or change the current values. To exclude an expense from the total expenses, click the Exclude check box.

Enter any additional amount in the Other field and click OK.

### Related information

- For more information about creating tax and insurance dropdown lists, refer to Dropdown lists, on page 71.
- For more information about the PMI/MIP/FF/USDA dialog box, refer to Calculating mortgage insurance, funding fees, and USDA fees, on page 285.

### Entering assets and liabilities

The Assets and Liabilities section of the Loan Application documents a borrower’s assets, debts, and real estate owned. It provides a collective view of a borrower’s financial status for the loan processor to evaluate and determine the borrower’s loan qualifications.
Entering assets and liabilities

Entering assets

To complete the Assets section:

1. Open page 3 of the Loan Application.

2. Verify with the borrower and co-borrower whether the information in this section is being provided jointly or not jointly and select the applicable check box.

   If the information is not being submitted jointly, complete a separate application for the co-borrower. The co-borrower’s assets and liabilities are automatically combined with the borrower’s.

3. In the Cash Deposit fields, enter the description of the source of funds and the amount of the cash deposit, if any.

4. Complete the Checking & Savings Accounts section.

   To add an asset to the list:

   a. If the asset information is already recorded in the Verification of Deposit screen, click the From VOD button to populate the accounts fields.

   Caution

   Entering assets by importing them from the verification screen replaces all existing information in the assets section.

   To prevent loss of data, click the From VOD button before you enter any assets manually.
If the information was not populated from the Verification of Deposit screen, click New to open the Edit Asset dialog box.

b Select the asset type from the dropdown list, enter the name and address of the institution where the asset is held, the account number, and the value of the asset. Click the Cardex icon to populate the name and address from the Cardex database.

To enter multiple assets, click Save & New after each entry.

Use the arrow buttons to navigate between entries in the Edit Asset dialog box.

c When you are finished entering assets, click Save & Close.

Use the Insert, Edit, and Delete buttons to add, change, or remove entries. Use the Move Up and Move Dn buttons to move the selected entry up or down in the list.

Note
The Checking & Savings Accounts list can contain a maximum of 20 accounts.

5 Enter the cash/market value of the following assets:

The Real Estate Owned field is populated from the information that is entered in the Schedule of Real Estate Owned section.

a Enter the vested amount of the borrower’s pension or retirement funds to which they have access in the Vested Interest in Retirement Funds field.

b If the borrower owns an interest in a sole proprietorship, partnership, or corporation, enter the net worth of the business in the Net worth of business owned field.

c If the borrower owns any stocks and bonds, complete the Stocks and Bonds, Shares, and Total Amount fields with the name of the stock, the number of shares, and the total value of the shares.

d Complete the Life Ins: Face Amt fields if the borrower has any life insurance policies. Enter the face amount of the policy in the first field, and the cash value of the policy in the second field.

Point calculates the Subtotal Liquid Assets.

6 Complete the Automobile(s) Owned fields:

a Enter the year, make, and model for each automobile owned.
b Enter the market value of each automobile.

7 Enter any remaining property of value in the Other Assets section. These assets might include furniture, art, jewelry, or other personal items. Itemize them or aggregate them as necessary. Point calculates and displays the total value of assets.

**Related information**

- For information about creating a separate application for a co-borrower, refer to Creating new co-borrower loan files, on page 106.
- Refer to Chapter 10, Verifications, for more information about the Verification of Deposit screen.

### Entering liabilities

The **Liabilities** section documents information about a borrower’s debts and expenses to ensure their ability to make the mortgage payments.

To complete the **Liabilities** section:

1 Open page 3 of the **Loan Application** and go to the **Liabilities** section.
Use the following three methods to enter liabilities:

- Manually enter them into the Loan Application.

  **Caution**
  Entering liabilities by importing them from the verification screens or by populating them from the credit report replaces all existing information in the liabilities section.

  To prevent loss of data, use only one of these methods and enter additional liabilities manually after the import process is complete.

- Import the liabilities that are recorded in the Verification of Mortgage/Rent or Verification of Loan.

- Use the credit company interfaces by clicking the Request Credit, View Credit, and Populate Liab buttons.

2 Click **New** to open the **Edit Liability** dialog box.

   ![Edit Liability dialog box]

Enter the liabilities in the following sequence:

- Mortgages
- Installment loans
- Credit card debts

  a Enter the name and address of the creditor, select the liability type from the dropdown list, and enter the account number.

  **Attention**
  Lenders often require that child care be included in this section, because the cost of the care is included as a part of the borrower’s debt ratio.

  b Indicate if the debt is for a revolving account (R), an installment loan (I), or a mortgage (M) in the R/L/I/M field.

  c Enter the balance, monthly payment, and number of months that remain until the debt is paid in full.

  d Select the Will be paid off (*) check box to indicate that the debt will be paid at the close of escrow.

  e Check the Resubordinated check box to indicate if the loan is a refinance of the first loan on the property and will have first lien position before an existing second loan on the property.
f  Check the **Omitted** check box to exclude the liability from the total liabilities. The entries in the _Balance_ and _Monthly Pmt_ fields are automatically enclosed in parentheses to indicate that they are negative values. Entries marked as **Omitted** are deducted from the total liabilities and payments and are excluded from the ratios.

To enter multiple liabilities, click **Save & New** after each entry.

Use the arrow buttons to navigate between entries in the **Edit Liability** dialog box.

**g**  When you are finished entering liabilities, click **Save & Close**.

Use the **Insert**, **Edit**, and **Delete** buttons to add, change, or remove entries. Use the **Move Up** and **Move Dn** buttons to move the selected entry up or down in the list.

---

**Note**

The liabilities list can contain a maximum of 200 liabilities.

---

3  If the borrower owes alimony or child support as part of a divorce decree, enter the description and monthly payment in the **Alimony/Child Support** fields.

4  In the **Job Related Expense** fields, enter job expenses such as union dues or uniforms. The **Net Worth** and **Total Liabilities Monthly Pmt** and **Mths Left** fields are automatically calculated.

---

**Related information**

- Refer to Chapter 10, **Verifications**, for information about the **Verification of Mortgage/Rent** and **Verification of Loan** screens.
- Refer to Chapter 9, **Integrated products and services**, for information about how to request credit, view credit reports, and populate liabilities.
- For more information about bracketed information, see Knowledge Base article **#0138 Using brackets or subtraction symbols**.
Entering real estate owned

To enter real estate that is owned by the borrower or co-borrower:

1. Open page 3 of the Loan Application and go to the Schedule of Real Estate Owned section.

This section lists the details of the properties that are owned by the borrowers. If the loan is a refinance, ensure that the subject property is the first item listed in this section.

If the real estate owned is already recorded in the Verification of Mortgage/Rent screen, click the From VOM button to import it to the Loan Application, or enter the real estate owned manually.

Caution

Entering real estate by importing it from the verification screens replaces all existing information in the real estate owned section.

To prevent loss of data, import the data before you enter any real estate owned manually.

2. Click New to open the Edit Real Estate Owned dialog box.

3. Enter the property street address, city, state, and zip code in the Property Address fields.

   If the loan is a refinance, the property address is automatically populated from the Loan Application. Select the Subject Property check box to specify the subject property.
4 Indicate if the property was sold (S), if a sale is pending (PS), or if the property will be held for rental income (R) in the S/PS/R field:

If none of the values apply (for example, if the property is a second home), leave the field blank.

5 Select the property type from the Type dropdown list.

6 Enter any comments about the property in the Remarks field.

7 Enter the market value of the property in the Market Value field.

8 Enter the remaining mortgage balance in the Amt of Mtg field.

9 If the property is a rental, enter the gross rent amount in the Gross Rent field.

<table>
<thead>
<tr>
<th>Note</th>
</tr>
</thead>
<tbody>
<tr>
<td>If the property has a positive cash flow, the Net Rent field on page 2 of the Loan Application is automatically populated.</td>
</tr>
<tr>
<td>If the property has a negative cash flow, it is displayed on the Transmittal Summary.</td>
</tr>
</tbody>
</table>

10 If this is a second mortgage or property, add the first and second mortgage balance and payments together. Enter the amount in the Mtg Payment field.

11 Enter the total insurance and tax payments, and any miscellaneous payments, such as home owner’s association dues in the Ins/Tax/Misc field.

If the Occupancy Rate field contains a value and the property disposition is R (the S/PS/R field) Point calculates the net rent.

12 To enter multiple properties, click Save & New after each entry.

<table>
<thead>
<tr>
<th>Note</th>
</tr>
</thead>
<tbody>
<tr>
<td>The REO list can contain a maximum of 200 properties.</td>
</tr>
</tbody>
</table>

Use the arrow buttons to navigate between entries in the Edit Real Estate Owned dialog box.

13 When you are finished entering real estate, click Save & Close.

Use the Insert, Edit, and Delete buttons to add, change, or remove entries. Use the Move Up and Move Dn buttons to move the selected entry up or down in the list.

<table>
<thead>
<tr>
<th>Related information</th>
</tr>
</thead>
<tbody>
<tr>
<td>Refer to Chapter 10, Verifications, for information about the Verification of Mortgage/Rent and Verification of Loan screens.</td>
</tr>
</tbody>
</table>

**Entering liabilities in a different name**

If a borrower was issued credit under a different name than the name they are using on the Loan Application, for example, a married woman had credit in her maiden name, enter the account information at the bottom of page 3.
To enter liabilities in a different name:

1. Open page 3 of the Loan Application and go to the bottom of the page.

2. Enter the Alternate Name the borrower used, the Creditor Name, and the Account Number.

Matching liabilities to real estate owned

Use the matching liabilities function to match real estate with the corresponding loan on the liabilities list. This feature is most useful when a borrower owns multiple properties and has multiple loans because it identifies which loans are associated with which properties.

You can match a property to multiple liabilities.

To match liabilities and real estate owned:

1. Open page 3 of the Loan Application and go to either the Liabilities section or the Schedule of Real Estate Owned section.

2. If you are in the Liabilities section, click the Match to REO button. If you are in the Schedule of Real Estate Owned section, click the Match to Liability button.

The Match Liabilities & REO dialog box is displayed.
3 Select a liability in the Liability section that you want to associate with an entry in the Real Estate Owned section.

4 Select the item in the Real Estate Owned section that corresponds to the selected item in the Liability section.

5 Click the Match button.
   The REO number is entered in the REO# column for the selected liability.
   You can associate more than one liability with an REO.

6 To remove the association between a liability and an REO, select both items and click the Unmatch button.

7 Click OK when finished matching liabilities and real estate.

**Summarizing the transaction details**

The Details of Transaction section is used to provide an overview of the entire transaction. It summarizes the information that was entered in the Fees Worksheet and Loan Application. Adjust those entries in this screen if necessary.

To complete the transaction summary:

1 Open page 4 of the Loan Application and go to Section VII. Details of Transaction.

2 Enter any additional information or make adjustments as needed.

3 If the loan is an FHA or VA loan, click the CC Adjustments for FHA button to open the FHA: Additional Itemized Closing Costs dialog box.

Most of the fields are already populated from information that was previously entered in other screens.
Allowable adjustments that were entered in the FHA loan screens are automatically populated in this dialog. Make any adjustments to these amounts if necessary.

**Related information**

Refer to Chapter 8, *FHA and VA loans*, for information about entering closing cost adjustments for FHA loans.

**Entering declarations**

The borrower and co-borrower are required to complete the Declarations section to ensure that they meet certain eligibility requirements to receive the loan.

To enter declarations:

1. Open page 4 of the *Loan Application* and go to *Section VIII. Declarations*.

2. Enter Y or N to all questions for both the borrower and co-borrower.

**Tip**

*If you are using a master file, enter Y for all of the responses to avoid repetitive data entry. If the borrower has any no responses, change the Y to an N when you complete the loan application.*

Except for questions j and k, all Yes responses require an explanation. Click the *Declaration Explanations* button at the bottom of the workspace to access the *Declaration Explanations* dialog box.

3. Enter an explanation for all Yes responses in the borrower or co-borrower *Explanation* fields and click *Close* when finished.
Printing the Acknowledgment and Agreement clause

The following acknowledgment and agreement clause is located in Section IX. Acknowledgment and Agreement of the Loan Application.

This section is not included in the Point interface. However, you can specify that the statement print with the Loan Application.

“Right to Receive Copy of Appraisal: I/We have the right to a copy of the appraisal report used in connection with this application for credit provided that I/we have paid for the appraisal report. To obtain a copy, I/we must send creditor a written request at the mailing address creditor has provided. Creditor must hear from me/us no later than 90 days after creditor notifies me/us about the action taken on this application, or I/we withdraw this application.”

To print the statement when the Loan Application is printed:

1. Open a borrower file.

![Image of Right to Receive Appraisal dialog box]

3. Select the Print “Right to Receive Appraisal” statement in section IX on the loan application check box to include this statement when the Loan Application is printed.

4. Select either the No time limitation to receive appraisal or the We must receive your written request no later than check box to specify whether there is a time limit to receive the request for appraisal.

   If there is a time limit, specify the number of days when the request must be received.

5. Click OK.

Related information

For more information about the Acknowledgment and Agreement section, refer to the Uniform Residential Loan Application on the Fannie Mae web site.

Completing the government monitoring information

The information in this section must be provided to comply with anti-discrimination laws. The current standards for HMDA reporting require you to keep data about these racial or ethnic groups.
To complete the government monitoring information:

1. Open page 4 of the Loan Application and go to Section X. Information for Government Monitoring Purposes.

2. Select the appropriate option for the borrower’s and co-borrower’s race and ethnicity.
   - If the borrower declines to provide the information, select the I do not wish to furnish this information check box.
   - Select multiple race options to indicate a multi-racial borrower.

3. Select the method by which the application was taken.

4. The Originator, NMLS#, Phone, and E-Mail fields are automatically populated when the originator is selected from the dropdown list on the Borrower Information screen. If the fields are not populated, select the interviewer’s name from the Originator dropdown list. The NMLS number and telephone number are automatically populated with the originator’s information.
   - If the interviewer’s name is not on the Originator dropdown list, you can enter their name and telephone number manually or add them to the Originator dropdown list.

Attention

The NMLS# field is disabled and is populated only when a name is selected from the Originator dropdown list. To populate the NMLS# field, you must add the originator information to the originator dropdown list utility (Utilities > Dropdown Lists > Originator) and provide their NMLS number for the state where the property is located.
Completing the government monitoring information

The company information is automatically populated with the company information that was set up in the company defaults utility.

**Tip**

Set up the company information and the **Originator** dropdown list from the **Company Defaults > Company Information** and **Dropdown Lists > Originator** options on the **Utilities** menu.

5 Enter the date when you signed the application.

**Related information**

See Chapter 21, **Contact management (Cardex)**, for more information about entering information from Cardex.
Disclosures and other forms

Disclosure forms are used to inform the prospective borrower in writing of the terms and conditions of the loan that is being offered and the costs that are associated with the loan. This information gives the borrower the opportunity to make an informed decision prior to signing the loan agreement.

Forms are used to package conventional and FHA/VA loan information for submittal to underwriting.

Under the Real Estate Settlement Procedures Act (RESPA), initial disclosures are to be submitted to the prospect by the lender within three days of their request for a loan.

All forms and disclosures are accessible from the Forms menu and the shortcut toolbar.

In this topic

- Disclosures
- Forms
- Mortgage insurance, USDA fees, and escrow (impound) account details

Disclosures

Point supports the federally-regulated required disclosures as well as a limited number of state disclosures.

Anti-Steering Disclosure

The Anti-Steering rule was designed to discourage loan originators from guiding potential borrowers into accepting transactions solely based on reasons that would increase the loan originator compensation and that are not necessarily in the best interest of the borrower. The rule also requires that the loan originator show the borrower different loan scenarios so that the borrower can select one that is in their best interest.

The purpose of the Anti-Steering Disclosure screen is to illustrate to borrowers different loan options for each loan type in which they have expressed an interest. The disclosure will satisfy safe harbor from the rule by presenting the borrowers with the three loan scenarios that are required by the rule.

Completing the Anti-Steering Disclosure

To complete the Anti-Steering Disclosure:

1. Open a prospect or borrower file.
2  Open the **Anti-Steering Disclosure** from the **Forms** menu or the shortcut toolbar.

The first column shows the current loan information in the borrower file. Subsequent columns that have a corresponding **Edit** button are existing scenarios. Columns with a **Create** button do not have a scenario. Use the **Create** buttons to create up to six scenarios based on the borrower's interest.

Existing scenarios have an enabled **Swap** button. The **Swap** button is used to switch the scenario with the same information in the fields in the borrower file.

Click **Clear** to remove an existing scenario.

3  Click a **Create** button to add another scenario.

The data in the scenario column is populated with the current borrower data and the **Create** button changes to **Edit**.

---

### Tip

To avoid switching between the **Anti-Steering Disclosure** and the edit screen multiple times, click **Create** for each scenario you want to create. You can switch to different scenarios while in edit mode.

4  Click the **Edit** button for the scenario you want to edit.
The **Borrower Information Screen** for that scenario is displayed.

![Borrower Information Screen](image)

The selected scenario is displayed at the top left of the screen. You can change the displayed scenario by selecting a different scenario from the dropdown list at the top right of the screen.

5. Move throughout the borrower file to enter the scenario criteria as if you were entering the loan data for the borrower’s loan.

**Note**

*When you make changes to scenarios 1 and 2, the loan comparison scenarios on the Loan Comparison screen are also updated.*

6. When finished entering scenario criteria, select *Anti-Steering Screen* from the dropdown menu to return to the **Anti-Steering Disclosure**.

![Anti-Steering Disclosure](image)
7 To swap one of the scenarios with the borrower file, click the corresponding **Swap** button.
   The data is switched with the information in the borrower file.

8 Complete the *Anti-Steering Disclosure Selection* section to specify which scenarios will print on each disclosure.

   ![Anti-Steering Disclosure Selection]

   a In the *Fixed* row, select the scenarios with the *Lowest Interest Rate*, the *Lowest Origination Costs*, and the *Lowest Interest Rate without Risky Features*.

   b In the *ARM* row, select the scenarios with the *Lowest Interest Rate*, the *Lowest Origination Costs*, and the *Lowest Interest Rate without Risky Features*.

9 Save the file.

**Closing Costs Worksheet**

Use the **Closing Costs Worksheet** to itemize fees that populate the aggregate charges on the *Closing Disclosure*. Print the Closing Costs Worksheet Fee Details and Closing Costs Worksheet Summary of Transaction Details forms for details and a summary of the estimated fees.

**Completing the Closing Costs Worksheet**

The **Closing Costs Worksheet** is similar to the *Fees Worksheet*. You can transfer fees from the *Fees Worksheet* to the **Closing Costs Worksheet**.

To complete the *Closing Costs Worksheet*:

1 Open a prospect or borrower file.

2 Open the **Closing Costs Worksheet** from the *Forms* menu or the shortcut toolbar.

   ![Closing Costs Worksheet]

3 Enter the *Date Prepared*, *Disbursement Date*, and *MIC #*. 
4 To transfer the fees from the **Fees Worksheet**, click the **Copy from Fees Worksheet** button.

5 Complete the remaining fields as needed.

---

**Related information**

Refer to **Completing the Fees Worksheet**, on page 180, for details about the fields on the **Closing Costs Worksheet**.

---

**Closing Disclosure**

The **Closing Disclosure** screens are used to satisfy the compliance requirements for disclosure of fees. The data on this screen is populated from the corresponding fields on the **Closing Cost Worksheet**.

The **Closing Disclosure** information comprises five screens in Point. Most of the fields are read-only and are populated from fields on other screens.

**Completing the Closing Disclosure**

To complete the **Closing Disclosure**:

1 Open a prospect or borrower file.

2 Open the **Closing Disclosure** from the **Forms** menu or the shortcut toolbar.

3 Enter or edit the **Date Issued**.

4 Review the data to ensure accuracy.

5 Review the remaining pages and edit the data as needed. Refer to the mapping tables for field sources.
6 Click the **Pg 3** button to access page 3.

If the response is *Yes* to *Did this increase?* for any item, the corresponding check boxes are enabled.

a Select the check boxes that apply to this loan.

b Enter or edit the *Seller Credits*.
Complete the **Summaries of Transaction** section.

Edit the data as needed. Refer to the mapping tables for field sources.
8 Click the Pg 4 button to complete the Loan Disclosures section on page 4.

   a Select the applicable check boxes for the Assumptions and Demand Feature.
   b Specify the Late Payment Days and Charge.
   c If the loan has a negative amortization, the Negative Amortization fields are enabled. Select the applicable check boxes.
   d Select the applicable check box in the Partial Payments section.
   e Select the applicable check box in the Escrow Account section and complete the applicable fields for the selection.

9 Click the Pg 5 button.

   a Complete the Other Disclosures section.
   b Select the Liability after Foreclosure check box to indicate that the borrower is protected under state law for liability if foreclosure occurs.
      If the check box is not selected, the statement State law does not protect you from liability for the unpaid balance is printed on the form.
   c Select the Confirm Receipt check box to include a signature line on the printed form.
If the check box is not selected, a line for the borrower’s signature is not included on the printed form.

### Related information

- For more information about the screens from which the fields are populated, refer to Good Faith Estimate, on page 180, Completing the Fees Worksheet, on page 180, and Truth-In-Lending Disclosure Statement, on page 223.
- For field-to-field mapping information, refer to Field mapping tables, on page 171.

### Field mapping tables

The **Closing Disclosure** fields are populated as shown in the following tables.

#### Closing Information

<table>
<thead>
<tr>
<th>Closing Disclosure</th>
<th>Screen</th>
<th>Mapped from</th>
</tr>
</thead>
<tbody>
<tr>
<td>Closing Date</td>
<td>Trailing Docs</td>
<td>Closing Date</td>
</tr>
<tr>
<td>Settlement Agent</td>
<td>Agent</td>
<td>Closing Agent</td>
</tr>
<tr>
<td>File #</td>
<td>Agent</td>
<td>Closing Agent</td>
</tr>
<tr>
<td>Property</td>
<td>Borrower Information</td>
<td>Subject Property</td>
</tr>
<tr>
<td>Sales Price</td>
<td>Borrower Information</td>
<td>Sales Price</td>
</tr>
<tr>
<td>Appraised Value</td>
<td>Borrower Information</td>
<td>Appr Value</td>
</tr>
</tbody>
</table>

![Closing Disclosure Screenshot](image-url)
## Transaction Information

![Transaction Information](image)

### Closing Disclosure

<table>
<thead>
<tr>
<th>Section/Field</th>
<th>Screen</th>
<th>Mapped from</th>
</tr>
</thead>
<tbody>
<tr>
<td>Applicants</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Names</td>
<td>Borrower Information</td>
<td>Borrower/Co-Borrower</td>
</tr>
<tr>
<td>Address</td>
<td>Loan Application, Page 1</td>
<td>Mailing Address</td>
</tr>
<tr>
<td>Seller</td>
<td>Agent</td>
<td>Seller</td>
</tr>
<tr>
<td>Lender</td>
<td>Agent</td>
<td>Lender</td>
</tr>
</tbody>
</table>

### Loan Information

![Loan Information](image)

### Closing Disclosure

<table>
<thead>
<tr>
<th>Section/Field</th>
<th>Screen</th>
<th>Mapped from</th>
</tr>
</thead>
<tbody>
<tr>
<td>Loan Term</td>
<td>Borrower Information</td>
<td>Loan Summary, Term/Due</td>
</tr>
<tr>
<td>Purpose</td>
<td>Borrower Information</td>
<td>Loan Summary</td>
</tr>
<tr>
<td>Product</td>
<td>Truth-In-Lending</td>
<td>Summary of combination of fields</td>
</tr>
<tr>
<td>Loan Type</td>
<td>Borrower Information</td>
<td>Loan Summary</td>
</tr>
<tr>
<td>Loan ID #</td>
<td>Loan Application, Page 1</td>
<td>Lender Case No</td>
</tr>
<tr>
<td>MIC #</td>
<td>Closing Costs Worksheet</td>
<td>MIC #</td>
</tr>
</tbody>
</table>
## Loan Terms

![Loan Terms Table]

### Closing Disclosure Mapped from

<table>
<thead>
<tr>
<th>Section/Field</th>
<th>Screen</th>
<th>Section/Field</th>
</tr>
</thead>
<tbody>
<tr>
<td>Loan Amount</td>
<td>Good Faith Estimate</td>
<td>Summary of Loan Total Loan Amount</td>
</tr>
<tr>
<td>Can this increase</td>
<td>Good Faith Estimate</td>
<td>Summary of Loan Even if payments are made on time, can the Loan Balance rise? check box</td>
</tr>
<tr>
<td>Interest Rate</td>
<td>Good Faith Estimate</td>
<td>Summary of Loan Initial Interest Rate</td>
</tr>
<tr>
<td>Can this increase</td>
<td>Good Faith Estimate</td>
<td>Summary of Loan Can the interest rate rise?</td>
</tr>
<tr>
<td>Monthly P &amp; I</td>
<td>Good Faith Estimate</td>
<td>Summary of Loan Monthly Payment</td>
</tr>
<tr>
<td>Can this increase</td>
<td>Good Faith Estimate</td>
<td>Summary of Loan Even if payments are made on time, can the Monthly Principal, Interest, and MI rise? check box</td>
</tr>
<tr>
<td>Prepayment Penalty</td>
<td>Truth-In-Lending</td>
<td>Prepayment</td>
</tr>
<tr>
<td>Balloon Payment</td>
<td>Good Faith Estimate</td>
<td>Summary of Loan Loan has a Balloon Payment check box</td>
</tr>
</tbody>
</table>

## Projected Payments

![Projected Payments Table]

### Projected Payments Details

<table>
<thead>
<tr>
<th>Years 1-10</th>
<th>Years 11-30</th>
<th>Years 31-40</th>
</tr>
</thead>
<tbody>
<tr>
<td>Principal &amp; Interest</td>
<td>$1,500.00</td>
<td>$2,722.00</td>
</tr>
<tr>
<td>Mortgage Insurance</td>
<td>-</td>
<td>-</td>
</tr>
<tr>
<td>Estimated Escrow</td>
<td>0.00</td>
<td>0.00</td>
</tr>
<tr>
<td>Estimated Total Monthly Payment</td>
<td>$362.00</td>
<td>-</td>
</tr>
</tbody>
</table>

This Estimate Includes
- Escrow
  - Title Insurance
  - Homeowners Insurance
  - Others

Estimated Taxes, Insurance & Assessments
## Closing Disclosure

<table>
<thead>
<tr>
<th>Section/Field</th>
<th>Screen</th>
<th>Mapped from</th>
</tr>
</thead>
<tbody>
<tr>
<td>Principal &amp; Interest</td>
<td>Loan Application, Page 2</td>
<td>Monthly Housing Expenses Proposed</td>
</tr>
<tr>
<td>Mortgage Insurance</td>
<td>Loan Application, Page 2</td>
<td>Monthly Housing Expenses Proposed</td>
</tr>
<tr>
<td>Estimated Escrow</td>
<td>Closing Costs Worksheet</td>
<td>9. Initial Deposit for Your Escrow Account</td>
</tr>
<tr>
<td>Estimated Total Monthly</td>
<td>Calculated</td>
<td></td>
</tr>
<tr>
<td>Payment</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Estimated Taxes, Insurance &amp;</td>
<td>Loan Application, Page 2</td>
<td>Monthly Housing Expenses Proposed</td>
</tr>
<tr>
<td>Assessments</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

### Costs at Closing

<table>
<thead>
<tr>
<th>Costs at Closing</th>
</tr>
</thead>
<tbody>
<tr>
<td>Estimated Closing Costs</td>
</tr>
<tr>
<td>Estimated Cash to Close</td>
</tr>
</tbody>
</table>

### Loan Costs

![Loan Costs Table]

A. Origination Charges

<table>
<thead>
<tr>
<th>Description</th>
<th>Borrower-Paid</th>
<th>Seller-Paid</th>
<th>Paid by</th>
</tr>
</thead>
<tbody>
<tr>
<td>0% of Loan Amount (Points)</td>
<td>0</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

B. Services You Did Not Shop For

<table>
<thead>
<tr>
<th>Description</th>
<th>At Closing</th>
<th>Before Closing</th>
<th>At Cost</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
## Closing Disclosure

<table>
<thead>
<tr>
<th>Section/Field</th>
<th>Screen</th>
<th>Mapped from</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>A. Origination Charges</strong></td>
<td>Good Faith Estimate</td>
<td>Origination Charge</td>
</tr>
<tr>
<td><strong>B. Services You Cannot Shop For</strong></td>
<td>Good Faith Estimate</td>
<td>3. Required Services Select by Mortgage Company</td>
</tr>
<tr>
<td><strong>C. Services You Can Shop For</strong></td>
<td>Good Faith Estimate</td>
<td>4. Title Services and Lender's Title Insurance</td>
</tr>
<tr>
<td></td>
<td></td>
<td>5. Title—Owner's Title Insurance</td>
</tr>
<tr>
<td></td>
<td></td>
<td>6. Required Services That Borrower Can Shop For</td>
</tr>
<tr>
<td><strong>E. Taxes and Other Government Fees</strong></td>
<td>Good Faith Estimate</td>
<td>7. Government Recording Charges</td>
</tr>
<tr>
<td></td>
<td></td>
<td>8. Transfer Taxes</td>
</tr>
<tr>
<td><strong>F. Prepaids</strong></td>
<td>Good Faith Estimate</td>
<td>10. Daily Interest Charges</td>
</tr>
<tr>
<td></td>
<td></td>
<td>11. Homeowner's Insurance</td>
</tr>
<tr>
<td><strong>G. Initial Escrow Payment</strong></td>
<td>Good Faith Estimate</td>
<td>9. Initial Deposit in Escrow Account</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>H. Other</strong></td>
<td>Fees Worksheet</td>
<td>Total Estimated Settlement Charges</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Not Included on GFE</td>
</tr>
</tbody>
</table>

### Calculating Cash-to-Close

![Calculating Cash-to-Close](image)

<table>
<thead>
<tr>
<th>Calculating Cash-to-Close</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Total Closing Costs ($)</td>
<td>20,961</td>
</tr>
<tr>
<td>Closing Costs Paid Before Closing</td>
<td>$0</td>
</tr>
<tr>
<td>Closing Costs Financed</td>
<td></td>
</tr>
<tr>
<td>Down Payment/Funds from Borrower</td>
<td></td>
</tr>
<tr>
<td>Deposit</td>
<td></td>
</tr>
<tr>
<td>Funds for Borrower</td>
<td></td>
</tr>
<tr>
<td>Seller Credits</td>
<td>5,000.00</td>
</tr>
<tr>
<td>Adjustments and Other Credits</td>
<td></td>
</tr>
<tr>
<td>Cash to Close</td>
<td>5,000.00</td>
</tr>
<tr>
<td>Closing Disclosure</td>
<td>Screen</td>
</tr>
<tr>
<td>------------------------------------------</td>
<td>---------------------------------</td>
</tr>
<tr>
<td>Closing Costs Paid Before Closing</td>
<td>Closing Disclosure, Page 2</td>
</tr>
<tr>
<td>Closing Costs Financed</td>
<td>Fees Worksheet</td>
</tr>
<tr>
<td>Down Payment/Funds from Borrower</td>
<td>Fees Worksheet</td>
</tr>
<tr>
<td>Deposit</td>
<td>Fees Worksheet</td>
</tr>
<tr>
<td>Funds for Borrower</td>
<td>Loan Application, Page 4</td>
</tr>
<tr>
<td>Seller Credits</td>
<td>Fees Worksheet</td>
</tr>
<tr>
<td>Adjustments and Other Credits</td>
<td>Fees Worksheet</td>
</tr>
<tr>
<td>Cash to Close</td>
<td></td>
</tr>
</tbody>
</table>
Loan Disclosures

Closing Disclosure | Mapped from
---|---
**Section/Field** | **Screen** | **Section/Field**
Assumptions | Truth-In-Lending | Assumption
Late Payment | Truth-In-Lending | Late Charge
Negative Amortization | Truth-In-Lending | Depends on value in Adj. Cap field.
You are scheduled to make monthly... | Optional Payment, Yes
You may have monthly payments... | Adj. Cap blank, Optional Payment, No
You do not have a neg... | 
Escrow Account | Truth-In-Lending | Escrow Account Information
## Adjustable Payment (AP) Table

![Adjustable Payment (AP) Table](image)

<table>
<thead>
<tr>
<th>Section/Field</th>
<th>Screen</th>
<th>Mapped from</th>
</tr>
</thead>
<tbody>
<tr>
<td>Interest Only Payments?</td>
<td>Truth-In-Lending</td>
<td>Payment Adjustments</td>
</tr>
<tr>
<td>Optional Payments?</td>
<td>Truth-In-Lending</td>
<td>Optional Payments</td>
</tr>
<tr>
<td>Step Payments?</td>
<td>Truth-In-Lending</td>
<td>Graduated Payment Mtg</td>
</tr>
<tr>
<td>Seasonal Payments?</td>
<td>N/A</td>
<td></td>
</tr>
<tr>
<td>Monthly Principal and Interest</td>
<td></td>
<td></td>
</tr>
<tr>
<td>First Change/Amount</td>
<td>Truth-In-Lending</td>
<td>Payment Adjustments</td>
</tr>
<tr>
<td>Subsequent Changes</td>
<td>Truth-In-Lending</td>
<td>Adj Period</td>
</tr>
<tr>
<td>Maximum Payment</td>
<td>Calculated</td>
<td></td>
</tr>
<tr>
<td>Estimated Cash to Close</td>
<td>Calculated</td>
<td></td>
</tr>
<tr>
<td>Estimated Closing Cost Financed</td>
<td>Calculated</td>
<td></td>
</tr>
</tbody>
</table>

## Adjustable Interest Rate (AIR) Table

![Adjustable Interest Rate (AIR) Table](image)
### Disclosures

<table>
<thead>
<tr>
<th>Closing Disclosure</th>
<th>Screen</th>
<th>Mapped from</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Section/Field</strong></td>
<td><strong>Screen</strong></td>
<td><strong>Section/Field</strong></td>
</tr>
<tr>
<td>Index + Margin</td>
<td>Truth-In-Lending</td>
<td>Rate Adjustments Margin Index Type Index</td>
</tr>
<tr>
<td>Step Rate (Increases in Interest Rate)</td>
<td>Truth-In-Lending</td>
<td>Buydown Mortgage</td>
</tr>
<tr>
<td>Initial Interest Rate</td>
<td>Truth-In-Lending</td>
<td>Higher value of: Loan Information, Note Rate Rate Adjustments, Margin + Index</td>
</tr>
<tr>
<td>Minimum Interest</td>
<td>Truth-In-Lending</td>
<td>Rate Adjustments Floor</td>
</tr>
<tr>
<td>Maximum Interest Rate</td>
<td>Truth-In-Lending</td>
<td>Rate Adjustments Life Cap</td>
</tr>
<tr>
<td>Change Frequency</td>
<td></td>
<td></td>
</tr>
<tr>
<td>First Change</td>
<td>Truth-In-Lending</td>
<td>Rate Adjustments 1st Change</td>
</tr>
<tr>
<td>Subsequent Changes</td>
<td>Truth-In-Lending</td>
<td>Rate Adjustments Adj Period ___ mths</td>
</tr>
<tr>
<td>Limits on Interest Rate Change</td>
<td></td>
<td></td>
</tr>
<tr>
<td>First Change</td>
<td>Truth-In-Lending</td>
<td>Rate Adjustments 1st Adj Cap</td>
</tr>
<tr>
<td>Subsequent Changes</td>
<td>Truth-In-Lending</td>
<td>Rate Adjustments Adj Cap</td>
</tr>
</tbody>
</table>

### Loan Calculations

<table>
<thead>
<tr>
<th>Loan Calculations</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Total of Payments</td>
<td>881,388.93</td>
</tr>
<tr>
<td>Finance Charge</td>
<td>881,388.93</td>
</tr>
<tr>
<td>Amount Financed</td>
<td></td>
</tr>
<tr>
<td>Annual Percentage Rate (APR)</td>
<td>5.97%</td>
</tr>
<tr>
<td>Total Interest Percentage (TIP)</td>
<td>131.58%</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Closing Disclosure</th>
<th>Screen</th>
<th>Mapped from</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Section/Field</strong></td>
<td><strong>Screen</strong></td>
<td><strong>Section/Field</strong></td>
</tr>
<tr>
<td>Total of Payments</td>
<td></td>
<td>Calculated</td>
</tr>
<tr>
<td>Finance Charge</td>
<td></td>
<td>Calculated</td>
</tr>
<tr>
<td>Amount Financed</td>
<td></td>
<td>Calculated</td>
</tr>
<tr>
<td>Annual Percentage Rate (APR)</td>
<td>Calculated</td>
<td></td>
</tr>
<tr>
<td>Total Interest Percentage (TIP)</td>
<td>Calculated</td>
<td></td>
</tr>
</tbody>
</table>
Disclosures and other forms

**Good Faith Estimate**

The **Good Faith Estimate** provides borrowers with an estimated list of costs that are associated with obtaining their loan. The **Good Faith Estimate** is used as a shopping document for borrowers to compare their interest rate and loan fees, to more clearly present the loan costs to the borrower, and to protect borrowers from excessive fees and overcharges.

The printed **Good Faith Estimate** is comprised of three pages for both refinance and purchase transactions. If the loan is a new construction loan, and one of the construction options is selected in the *Purpose of Loan* section on the **Borrower Information** screen, a fourth page, New Construction Statement, is automatically printed when the **Good Faith Estimate** is printed. This page contains a statement that explains exceptions to the disclosure requirements for construction loans. If one of the construction options is not selected, the form is still available to print from the **Borrower Forms** dialog box.

The **Good Faith Estimate**, **Fees Worksheet**, and **Service Providers List** share information and have some shared fields. Many of the fields on the **Good Faith Estimate** are calculated fields that contain the total of a group of fees that are documented on the **Fees Worksheet**. To change the aggregate of any of these fees on the **Good Faith Estimate**, you must edit the individual fee on the **Fees Worksheet**. When a shared field is changed on one screen, the change is reflected on all of the screens that contain that field or use the information in that field.

The data entered into the **Good Faith Estimate**, **Fees Worksheet**, and **Service Providers List** are used to populate the fields on the **Loan Estimate**, **Closing Costs Worksheet**, and **Closing Disclosure** screens and produce the applicable forms.

**Completing the Fees Worksheet**

Complete the **Fees Worksheet** to itemize fees that populate the aggregate charges on the **Good Faith Estimate**. Print the Fees Worksheet Fee Details and Fees Worksheet Summary of Transaction Details forms for details and a summary of the estimated fees.

The following buttons, located at the bottom of the workspace, provide additional functionality:

- **GFE**
  
  Use the GFE button to open the **Good Faith Estimate** to view and edit field values.

- **Svc Providers List**
  
  Use the Svc Providers List button to open the **Service Providers List** screen.

- **Aggr Escrow**
  
  The Aggr Escrow button opens the **Aggregate Escrow Account Disclosure** screen which is used to calculate ongoing escrow (impound account) payments.

- **Mtg Insurance**
  
  The Mtg Insurance button opens the **PMI/MIP/FF/USDA** dialog box which is used to calculate mortgage insurance fees for conventional and government loans.

- **Sub Financing**
  
  The Sub Financing button opens the **Subordinate Financing Information** dialog box which is used to enter second, third, and fourth mortgage information for the subject property and link the loan files.
HE & Oblig

The HE & Oblig button opens the Housing Exp & Other Obligations dialog box where housing and other monthly expenses are recorded and calculated.

QM

Opens the Qualified Mortgage Reporting interface. This function sends data from the current loan to LoanScoreCard to evaluate the loan according to QM standards and returns a report.

To complete the Fees Worksheet:

1. Open a prospect or borrower file.
2. Open the Fees Worksheet from the Forms menu or the shortcut toolbar.

The screen is divided into blocks that correspond to the blocks on the Good Faith Estimate.

3. Complete the general loan information. Most of the fields are prepopulated.
   a. Click Loan Program to populate information into the loan file from a loan program template.
   b. Click CC Scenario to enter the closing costs from a closing cost scenario template.
   c. Complete the Company Names section.

      If you select the Use check boxes, the broker, lender, and investor names are automatically populated when the corresponding Paid To option is selected when entering additional loan charges.

      For example, if you select Broker from the Paid To dropdown list when specifying the loan origination fee, the Company Name field is automatically populated with the company that was entered in the Use for “Paid To” Broker Company Name field in the Company Names section.

      If you click the Check All Financed button, the finance (FIN) indicator is selected for all fees to indicate that they are included in the loan amount. The button label
changes to **Uncheck All Financed** when clicked. You can also select each fee individually as applicable.

---

### Important

The total amount of the selected fees is shown in the **TOTAL FIN** field. However, this amount is not added to the loan amount that is calculated by Point. You must adjust the loan amount separately.

---

4. Complete the **Adjusted Origination Charges, Our Origination Charge** section.

   ![Image of Adjusted Origination Charges section]

   a. Select who is to receive payment (*Broker, Lender, Investor, or Other*) for the fee from the **Paid To** dropdown list.

   b. If not prepopulated, enter the company name of the payment recipient in the **Company Name** field.

   c. Enter the fee in the **Amount** field.

   For the **Loan Origination Fee** and **Mortgage Broker Fee** fields, enter the fee as a percentage, a flat fee, or a combination of the two. The **Amount** field is automatically populated.

   d. If the borrower is not the payer or there is more than one payer, click the **Borrower** button to complete the **Fee Distribution Worksheet**.

   *Borrower* is assumed when no option is selected.

   The **Borrower** button label changes to indicate the payer of the fee. If more than one payer is responsible for the fee, the button label changes to **Multiple**.

   e. Specify whether the payment is a prepaid finance charge (PFC), FHA-allowable (F), paid outside of closing (POC), or Financed (FIN).
Prepaid Finance Charge (APR Items)
The fees are included in the calculation of the Annual Percentage Rate (APR) and the total amount is populated in the Truth-In-Lending Disclosure.

FHA Allowable
The item is an FHA-allowable closing cost and affects what can be charged to the borrower or financed in the loan.

Paid Outside of Closing
Fees that are not included in the total estimated settlement charges calculation.

Financed
Fees that are included in the total loan amount.

f Enter any additional fees in the empty fields.
g To include the lender-paid compensation to the broker, click the check box. The associated percentage field becomes enabled.
h Enter the percentage or click the lock box and enter the dollar amount of the fee to deduct from the closing cost amount.

Requirement
The Credit check box in block 2 must be selected to enable the Include Compensation from Rebate check box.

Complete the Your Credit or Charge for (Points) for the Specific Interest Rate Chosen section.

<table>
<thead>
<tr>
<th>Loan Discount</th>
<th>%</th>
<th>$</th>
</tr>
</thead>
<tbody>
<tr>
<td>State Buyer Fee</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Starting Rate</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Discount/Rebate for Starting Rate</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Credit</td>
<td></td>
<td></td>
</tr>
<tr>
<td>%</td>
<td>$</td>
<td></td>
</tr>
<tr>
<td>%</td>
<td>$</td>
<td></td>
</tr>
<tr>
<td>%</td>
<td>$</td>
<td></td>
</tr>
</tbody>
</table>

Charges for All Other Services

a Complete the Loan Discount information if there is a loan discount.

i Select who is to receive the discount (Broker, Lender, Investor, or Other) from the Paid To dropdown list.

ii If not prepopulated, enter the company name of the payment recipient in the Company Name field.

iii Enter the fee as a percentage, a flat fee, or a combination of the two. The Amount field is automatically populated.

iv If the borrower is not the payer or there is more than one payer, click the Details button to complete the Fee Distribution Worksheet.
v Specify whether the payment is a prepaid finance charge (PFC), FHA-allowable (F), paid outside of closing (POC), or Financed (FIN).

b Enter the Starting Adjusted Rate and the Discount/Rebate for Starting Rate.

c If any discount points are bona fide, select the State Bona Fide check box and enter the bona fide percentage in the % field.

d Complete the Credit information if there are any loan credits.

i Enter a description of the credit in the empty fields.

ii Enter the percentage of the credit, the dollar amount, or a combination of the two in the respective fields.

If a percentage and a dollar amount are entered for the same item, the values are added and the total is displayed in the corresponding field.

iii Select the Apply to PFC check box to specify whether the credit is a prepaid finance charge.

iv Select the Copy as a Lender Credit to 1003 Line L check box to copy the credit to the Loan Application as a lender credit.

Note

The Loan Discount and Credit check boxes are mutually exclusive.

e Enter any loan level pricing adjustments.

i Select the fee type from the dropdown menu or enter one manually.

ii Select who is to receive payment (Broker, Lender, Investor, or Other) for the item from the Paid To dropdown list.

iii If not prepopulated, enter the company name of the payment recipient in the Company Name field.

iv Enter the amount in the Amount field.

v If the borrower is not the payer or there is more than one payer, click the Borrower button to complete the Fee Distribution Worksheet.

Note

When you open a file that originated in an earlier version of Point for the first time, the buttons automatically default to the selection previously made in the file.

vi Specify whether the payment is a prepaid finance charge (PFC), FHA-allowable (F), or paid outside of closing (POC).
6 Complete the Charges for All Other Services, Required Services that We Select section as described in Steps 4a through 4e.

This section itemizes the services and fees that the loan originator selects and requires the borrower to use.

Enter up to three user-defined fees in the empty spaces provided.

7 Complete the Charges for All Other Services, Title Services and Lender’s Title Insurance section as described in Steps 4a through 4e.

This section contains the title services and lenders title insurance fees.

a If the borrower selects a single provider that is not from the list of providers for all services in the section, select the Borrower selects a single provider for all services check box.

b If the borrower selected more than one of their own providers to provide the title services, select the Borrower chooses own providers - not from list check box for each service they selected.

c To calculate the fees by using the escrow and title tables that were set up in Utilities > Escrow Tables (or Title Tables), click the lock box next to the Amount field to enable the corresponding button.
When the lock box next to the Amount field is selected, the fields for that item are enabled. Click the lock box to unselect it and enable the corresponding button and disable the associated fields.

d  Click the Closing/Escrow Fee or Lender's Title Insurance button to open the corresponding list of tables.

e  Select a table from the list and click OK.

The amount is automatically populated in the Amount field.

8  Complete the Charges for All Other Services, Owner’s Title Insurance section as described in Steps 4a through 4e and Steps 7b through 7e.

```
<table>
<thead>
<tr>
<th>Additional Information</th>
</tr>
</thead>
<tbody>
<tr>
<td>The Owner’s Title Insurance section applies only to purchase transactions.</td>
</tr>
</tbody>
</table>
```

9  Complete the Charges for All Other Services, Required Services That You Can Shop For section as described in Steps 4a through 4e and Steps 7b through 7e.

```
<table>
<thead>
<tr>
<th>Additional Information</th>
</tr>
</thead>
<tbody>
<tr>
<td>This section contains the required services which the borrower can select the provider.</td>
</tr>
</tbody>
</table>
```
10 Complete the Charges for All Other Services, Government Recording Charges section as described in Steps 4a through 4e.

11 Complete the Charges for All Other Services, Transfer Taxes section as described in Steps 4a through 4e and Steps 7b through 7e.

This section contains an itemized list of taxes that the lender requires to be paid in advance to the impound account.

a Enter the tax information manually or calculate it by using the tax tables that were set up in Utilities > Dropdown Lists.

When the lock box next to the Mortgage field is selected, the fields for that tax are enabled. Click the lock box again to enable the corresponding button to access a tax table.

b Click the button to open the Rates Calculation dialog box for that tax.
c Select the predefined tax from the Description dropdown list.
   The mortgage and deed information for that tax is populated in the respective fields.

d Click OK to exit the dialog box.
e Repeat for additional taxes.

12 Complete the Charges for All Other Services, Initial Deposit for Your Escrow Account section as described in Steps 4a through 4e and Steps 7b through 7e.

   a Enter the deposit information manually or calculate it by using the tables that were set up in Utilities > Dropdown Lists.
      When the lock box next to the Amount field is selected, the fields for that item are enabled. Click the lock box again to enable the corresponding button to access a tax table.
   
   b Click the button to open the dialog box to calculate the insurance or tax for the escrow account.
      The PMI/MIP/FF/USDA Reserves button opens the PMI/MIP/FF/USDA dialog box.
   
   c To exclude one of the user-defined fees from the escrow calculation in the Truth-In-Lending disclosure table, select the Do not include in TIL disclosure check box that corresponds to that fee.
   
   d Use the Aggregate Adjustment button to open the Initial Escrow Account Setup dialog box. This dialog box is used to specify funds that are to be deposited into an escrow (impound) account.
      To turn off the aggregation calculation and enter the amount manually, select the corresponding lock box. The following actions occur:
      
      • The Aggregate Adjustment button becomes disabled.
      • The aggregated escrow recalculations functionality is disabled for printing, therefore, when you print and preview the Aggregate Escrow Account Disclosure the form will be blank.
      • The Calculate button is hidden in the Aggregate Escrow Account Disclosure screen and calculated fields are cleared.
Disclosures

- Data in the **Aggregate Escrow Account Disclosure** screen is cleared.
- The aggregated escrow recalculation functionality is disabled for MISMO exports.

When the aggregate calculation lock box is turned on, the following actions occur:
- The **Aggregate Adjustment** button becomes enabled.
- The aggregated escrow recalculations functionality is enabled for printing when you print and preview the **Aggregate Escrow Account Disclosure**.
- The **Calculate** button is not hidden in the **Aggregate Escrow Account Disclosure** screen.
- The aggregated escrow recalculation functionality is enabled for MISMO exports.

13 Complete the **Charges for All Other Services, Daily Interest Charges** section.

   a To override the number of days that were specified in the company utilities, select the number of days from the **Days/Year** dropdown list.

   **Caution**
   
   *If you override the number of days in a year, the change will also affect calculations on the Truth-In-Lending screen and the APR.*

   b Enter how many days of interest must be paid in advance in the **days** field. The **Amount** field is automatically populated.

   For prepaid interest, interest is paid for the remainder of the current month. The amount is calculated based on the number of days per year that is set.

14 Complete the **Charges for All Other Services, Homeowner’s Insurance Premium** section as described in Steps 4a through 4e and Steps 7b through 7e.
15 Complete the **Additional Settlement Charges not Included on GFE** section as described in **Steps 4a through e**.

The total estimated settlement charges not included on the **Good Faith Estimate**, excluding fees paid outside of closing and the total of all the estimated settlement charges including the fees on **Good Faith Estimate** are calculated.

16 Review the costs in the **Closing Costs & Prepaid Items Summary** and **Total Estimated Monthly Payment** sections.

The total settlement charges are calculated and populated in the **Total Estimated Settlement Charges** field.

The closing costs and prepaid item allocations are totaled in the **Closing Costs & Prepaid Items Summary** and in the **Closing Costs & Prepaids Allocation** section. An estimate of the monthly payments is provided in the **Total Estimated Monthly Payment** section.
17 Enter any adjustments in the Total Estimated Funds Needed to Close (Details of Transaction) section.

This section contains a total of the estimated closing costs and prepaid items. This information is duplicated in the Details of Transaction section on page 4 of the Loan Application and the Cash-to-Close screen.

18 Enter any notes in the Notes section.
Completing the Fee Distribution Worksheet

The Fee Distribution Worksheet is used to indicate what percentage or dollar amount multiple payers are paying towards the associated fee.

Note

The Fee Distribution Worksheet is also used as the Impound Distribution Worksheet.
To complete the **Fee Distribution Worksheet**:

1. Click the **Borrower** button to open the **Fee Distribution Worksheet**.

![Fee Distribution Worksheet](image)

2. Select who is obligated for the fee (**Borrower** or **Seller**) from the **Responsible Party** dropdown list.
   - **Borrower** is assumed when no option is selected.

3. Select **Split by %** or **Split by Amount** to split the fee payment among multiple payers.
   - The **Fee %** or **Fee Amount** fields are enabled accordingly.

4. Enter the percentage or the amount that each payer is making in the **Fee %** or **Fee Amount** field.
   - When the full amount or percentage is entered, the **OK** button becomes enabled.

5. Click **OK** to return to the **Fees Worksheet**.
   - The **Borrower** button label changes to indicate the responsible party of the fee. If more than one payer is responsible for the fee, the button label changes to **Multiple**.

**Completing the Good Faith Estimate**

Many of the fields on the **Good Faith Estimate** are calculated fields that contain the total of a group of fees that are documented on the **Fees Worksheet**. To change the aggregate of any of these fees on the **Good Faith Estimate**, you must edit the individual fee on the **Fees Worksheet**.

The values in the following fields on the **Good Faith Estimate** are calculated from values that were entered on the **Fees Worksheet**:

- Origination Charge
- Title Services and Lender's Title Insurance
- Government Recording Charges
- Transfer Taxes
- Initial Deposit in Escrow Account

When a fee field is initially populated or is changed on the **Fees Worksheet**, either by a closing cost scenario or when a value is entered manually, the value in the corresponding
**Good Faith Estimate** field is automatically updated. To change the value in the **Good Faith Estimate** field, go to the **Fees Worksheet** and manually edit one of the field values that comprise the total. When you are finished changing fees, return to the **Good Faith Estimate** to view the updated value.

The fields on the **Fees Worksheet** that comprise these totals are included in the explanations for each of these fields in this topic.

<table>
<thead>
<tr>
<th>Attention</th>
</tr>
</thead>
<tbody>
<tr>
<td>Fees that are marked as paid outside of closing (if the <strong>POC</strong> check box is selected on the <strong>Fees Worksheet</strong>), per the final RESPA rule, are included in the total calculation.</td>
</tr>
</tbody>
</table>

Fields that have a one-to-one correlation with fields on the **Fees Worksheet**, or any other screens, are identified in their respective explanations.

The following buttons, located at the bottom of the workspace, provide additional functionality:

- **Calculate**
  - Use the **Calculate** button to calculate the trade off table and any rate and payment adjustments in the **Summary of Loan** section.

- **Mtg Insurance**
  - The **Mtg Insurance** button opens the **PMI/MIP/FF/USDA** dialog box which is used to calculate mortgage insurance fees for conventional and government loans.

- **Fees Worksheet**
  - Use the **Fees Worksheet** button to open the **Fees Worksheet** to view and edit field values.

- **Svc Providers List**
  - Use the **Svc Providers List** button to open the **Service Providers List** screen.

- **Changed Circumstance**
  - The **Changed Circumstance** button opens the **Changed Circumstance** dialog box which is used to document changes to previously recorded fees.

- **QM**
  - Opens the Qualified Mortgage Reporting interface. This function sends data from the current loan to LoanScoreCard to evaluate the loan according to QM standards and returns a report.

To complete the **Good Faith Estimate**:

<table>
<thead>
<tr>
<th>Tip</th>
</tr>
</thead>
<tbody>
<tr>
<td>Fees that are displayed as blue links provide details about the fee calculation. Click the link for more information.</td>
</tr>
</tbody>
</table>

1. Open a prospect or borrower file.
2. Complete the **Fees Worksheet**.
3 Open the **Good Faith Estimate** from the **Forms** menu or the shortcut toolbar.

![Image of Good Faith Estimate](image.png)

4 Complete the **GFE Disclosures** section.
   a Enter the **Disclosed Date** in the corresponding field.
   b Select the method the information was delivered from the **Disclosed Method** dropdown list.
   c Complete the **Re-disclosed Date** and **Re-disclosed Method** fields if a GFE is re-disclosed to the borrower.

**Note**

*Use the Changed Circumstance dialog box to record fees that change and are re-disclosed. Access the dialog box by clicking the Changed Circumstance button at the bottom of the screen.*

5 Complete the **Important Dates** section.

**Tip**

*Type <Ctrl> + D to populate the current date in a date field.*

   a Enter the current date in the **Date Prepared** field.
   b Enter the date, time and select the time zone, if applicable, that the quoted interest rate expires in the **Interest Rate Available Through** date and time fields.
   c Enter the date, time and select the time zone, if applicable, that the estimated quoted costs expire in the **Estimate Available Through** date and time fields.
   d Enter the number of days from the date that the interest rate is locked that the loan must close before the rate guarantee expires in the **Rate Lock Period** field. This field corresponds to the **Lock Term** field on the **Registration & Rate Lock** screen.
   e Enter the minimum number of days the interest rate must be locked before the loan can close in the **Days Before Settlement Interest Rate Must Be Locked** field, if applicable.
6. Complete the Summary of Loan section.

The general loan, term, rate, and payment information are automatically populated from the Borrower Information screen.

a. To view or change the interest rate, payment, buydown, or mortgage insurance information, click the Monthly Payment button to access the Monthly Payment Settings dialog box. Make the necessary adjustments and click OK to return to the Good Faith Estimate.

b. If the mortgage has an adjustable rate, select the Can the interest rate rise? check box.

Attention

If the mortgage has a fixed rate, the Can the interest rate rise?, Even if payments are made on time, can the Loan Balance rise?, and Even if payments are made on time, can the Monthly Principal, Interest, and any MI rise? check boxes are disabled.

The It can rise to a maximum of and First change will occur in fields are populated based on information that was entered in the Truth-In-Lending and Amortization screens, and in the Monthly Payment Settings dialog box.
c If the loan has negative amortization, an interest-only feature, or any other product features that could cause the loan balance to increase, even if the payments are made on time, select the **Even if payments are made on time, can the Loan Balance rise?** check box.

The *It can rise to a maximum of* field is calculated based on information that was entered in the **Truth-In-Lending** and **Amortization** screens, and in the **Monthly Payment Settings** dialog box.

*Exception*

> When escrow items that are paid through the loan are the only cause of the loan balance increasing, you are not required to select this check box.

d If an increase in the principal, interest, or mortgage insurance can occur which will increase the monthly payment, even if payments are made on time, select the **Even if payments are made on time, can the Monthly Principal, Interest, and any MI rise?** check box.

The *First Increase Can Be In*, *Monthly Amount Owed Can Rise To*, and *Maximum Amount Can Ever Rise To* fields are calculated based on information that was entered in the **Truth-In-Lending** and **Amortization** screens and the **Monthly Payment Settings** and **PMI/MIP/FF/USDA** dialog boxes.

e If the loan has a prepayment penalty, select the **Loan has a Prepayment Penalty** check box and enter the maximum amount of the penalty in the **Maximum Penalty** field.

f If the loan has a balloon payment, select the **Loan has a Balloon Payment** check box.

The *Balloon Payment of* and *Due In years* fields are calculated based on information that was entered in the **Term/Due** fields or on the **MLDS**.

The **Summary of Settlement Charges** fields are calculated values and are disabled. These fields are populated when values are entered in the corresponding fields elsewhere in the form.
Complete the Adjusted Origination Charges section.

a If not already selected and you are a broker, select the This Good Faith Estimate is being provided by Broker check box to indicate that a broker is preparing this form.

b The Origination Charge field is a calculated field and is always disabled. The field reflects the total fees that the lender is charging to provide the loan to the borrower. It also includes the charges for the mortgage broker, if applicable, but does not include the charges for third-party services.

Verify and correct, if applicable, any fees on the Fees Worksheet that comprise the total origination charges.

The field is populated with the sum of the following fees that are itemized in the Our Origination Charge section on the Fees Worksheet:

- Lender’s Inspection Fee
- Mortgage Broker Fee
- Processing Fee
- Underwriting Fee
- Wire Transfer
- User-defined fees

c Select one of the options to specify if the credits or charges are included in the origination charge or how they affect the interest rate.

- If you conduct business as a lender and all charges and credits, including those based on the interest rate, are included in the origination charge, you
have the option of selecting the **The credit or change for the interest rate on this loan is included in the Origination Charge check box.**

### Note

*This field is disabled when the This Good Faith Estimate is being provided by Broker... check box is selected.*

- If the charges or credits are not included in the total origination charge and the interest rate is determined by a credit or fee charged to the borrower, select the **Borrower receives a credit of...** or **Borrower pays a charge of...** check box and enter the interest rate in the corresponding field.

  If there is a credit, it is deducted from the final closing costs. If there is a charge, it is added to the final closing costs.

  The credit or charge and the **Adjusted Origination Charges** fields are automatically populated. The **Adjusted Origination Charges** field is also populated in the **Summary of Settlement Charges** section.

### Note

*Use the trade off table at the bottom of the screen to create scenarios that show how the settlement fees are affected with a higher or lower interest rate.*

8. Complete the **Charges For All Other Settlement Services** section.

![Charges For All Other Settlement Services](image)

This section is used to itemize fees for services for which the provider is selected and required by the lender or the originator.

- In **Required Services Selected by Mortgage Company**, enter the estimated charges for required third-party services where you selected the provider. Empty fields are provided to enter user-defined services.
The *Up-Front Mortgage Insurance/USDA Guarantee Fee* and *VA Funding Fee* fields are calculated values and are disabled. These fields are populated with information that was entered in the PMI/MIP/FF/USDA dialog box.

b The *Title Services and Lender’s Title Insurance* field is a calculated field and is always disabled. Verify and correct, if applicable, any fees on the **Fees Worksheet** that comprise the total title services and lenders title insurance fees.

The field is populated with the sum of the following fees that are itemized in the *Title Services and Lender’s Title Insurance* section on the **Fees Worksheet**:  

- Closing/Escrow Fee  
- Document Preparation Fees  
- Notary Fees  
- Attorney Fees  
- Lender’s Title Insurance  
- User-defined fees

Click the lock box next to the TOTAL, *Title Services and Lender’s Title Insurance*, and *Owner’s Title Insurance* fields to enable the fields to enter the fees manually.

The Owner’s Title Insurance is not included in the finance charge or APR.

c Complete the **Required Services That Borrower Can Shop For** section.

This section is used to itemize fees for required services for which the borrower can select the provider. If the lender suggests the companies that provide those services, they must list their names and an estimate of their fees.

i Enter the estimated charges for the pest inspection, if applicable.

ii Enter any user-defined services and estimated charges in the empty fields.

iii Verify and correct, if applicable, any fees on the **Fees Worksheet** that comprise the government recording charges and transfer taxes.
The **Government Recording Charges** field is populated with the recording fees in the **Government Recording Charges** section on the **Fees Worksheet**.

The **Transfer Taxes** field is calculated from the **City/County Tax/Stamps, State Tax/Stamps, State Tax/Stamps**, and the user-defined fields in the **Transfer Taxes** section on the **Fees Worksheet**.

To manually edit the values in the **TOTAL, Government Recording Charges, Transfer Taxes, and Initial Deposit in Escrow Account** fields, click the lock box next to the field.

iv  Select the **Includes all property taxes** check box if the initial escrow deposit includes payments for all property taxes.

Select the **Includes all insurance** check box if it includes all insurance.

Select the **Other** check box if it includes payments for some, but not all of those fees, and list those fees in the **Other** field.

The **Initial Deposit in Escrow Account** field is a calculated field and is always disabled. Verify and correct, if applicable, any fees that comprise the total initial escrow deposit on the **Fees Worksheet**.

The **Initial Deposit in Escrow Account** field is populated with the sum of the following fees that are itemized in the **Initial Deposit for Your Escrow Account** section on the **Fees Worksheet**:

- Hazard Insurance Reserves
- Mortgage Insurance Reserves
- County Property Tax Reserves
- School Taxes
- Flood Insurance Reserves
- User-defined fees
- Aggregate adjustment

d  Complete the **Daily Interest Charges** information.

The **Daily Interest Charges** field is calculated based on the loan rate and other terms of the loan.

i  Enter the number of days that interest is being charged based on the estimated settlement date.
ii Enter the estimated settlement date in the *If Settlement is* field.
These fields are populated from the *Fees Worksheet* if the interest information in the *Daily Interest Charges* section is completed.

e Enter the estimated insurance charges that the borrower is required to pay before the loan closes.

The *Hazard Insurance* field is automatically populated from the fields in the *Hazard Insurance Premium* section on the *Fees Worksheet*.

Enter the flood insurance premium in the *Flood Insurance* field.

To enter a user-defined prepaid insurance fee, enter an insurance type in the blank fields or select one from the dropdown list and enter the estimated fees.

The items listed in the user-defined fields are not included in the APR or in the *Estimated Closing Costs* or *Cash from/to Borrower* fields in the *Details of Transaction*.

To manually change the value in the *TOTAL* field, click the lock box to enable the field.

9 Complete the *Tradeoff Table* to provide the borrower with different scenarios that illustrate how the settlement costs are affected when the interest rate is increased or decreased.

![Tradeoff Table Image]

a Select the *Display Tradeoff Scenarios* check box to enable the interest rate and change in settlement amount fields.

The fields in the *Loan in this GFE* column are automatically populated. Completing the alternate scenario columns in the trade off table is optional.

**Requirement**

*The alternate scenarios are not included on the printed Good Faith Estimate unless the Display Tradeoff Scenarios check box is selected.*

The *Loan in this GFE* column shows the total settlement charges based on the terms of the current loan that is being processed.

b To show the borrower that accepting a higher interest rate will lower their settlement costs:

i Enter an interest rate that is higher than the proposed loan in the *Initial Interest Rate* field in the *Same loan with a lower settlement charges* column.
ii Enter the credit (as a percentage) that the lender pays for the higher interest rate in the Change in Amount Paid at Settlement field in the Same loan with lower settlement charges column.

c To show the borrower that paying higher settlement charges can lower their interest rate:

i Enter an interest rate that is lower than the proposed loan rate in the Initial Interest Rate field in the Same loan with lower interest rate column.

ii Enter the discount (as a percentage) that the lender charges the borrower to buy down the interest rate in the Change in Amount Paid at Settlement field in the Same loan with a lower interest rate column.

d Click Calculate to calculate the totals.

The following example shows a completed table:

![Table Example]

### Related information

- For information about setting company information defaults in the Utilities menu, refer to Entering default company and processing center information, on page 28.
- For information about how to define the escrow account, refer to Specifying the default escrow account payments, on page 55.
- For information about how to define fee tables, refer to Creating escrow and title tables, on page 79.
- For information about entering insurance premiums, refer to Entering income and housing expenses, on page 146.
- Refer to Completing the Fees Worksheet, on page 180, for information about completing the Fees Worksheet.
- Refer to Calculating ongoing escrow payments, on page 283, for detailed information about the Aggregate Escrow Account Disclosure screen.
- Refer to Calculating mortgage insurance, funding fees, and USDA fees, on page 285, for information about the PMI/MIP / FF/USDA dialog box.
- For information about recording changed fees, refer to Documenting fee changes, on page 204.
Documenting fee changes

The **Changed Circumstance** dialog box is used to document when a fee that was previously disclosed has changed.

To complete the **Changed Circumstance** dialog box:

1. Open a borrower file.

2. Open the **Good Faith Estimate** and click the **Changed Circumstance** button.

3. Enter the date the fees were changed and the date that the changed fees were re-disclosed to the borrower.

4. Select the reason for the changes from the dropdown menu.

---

**Restriction**

The **Changed Circumstance** dialog box is not available in prospect files.

---

**Attention**

The dropdown list that contains the reason for the change is populated in the **Disclosure Settings** dialog box which is accessed from the **Utilities > Company Defaults > GFE/TIL Disclosure** menu option. You can make changes or additions to the list as needed.
5 Enter details about the changes in the *Details of Change* field.

6 In the *Fees Associated with Changed Circumstance* section, list the fees that changed in the *Fee Description* fields.

7 Enter the *Previous Amount* and the *New Amount* in their respective fields.

8 Click OK.

**Related information**

For more information about adding or changing the disclosure settings, refer to *Specifying disclosure settings for changed circumstances*, on page 33.

**Completing the Service Providers List**

The *Service Providers List* provides borrowers with a shopping list of services and providers for services that are required by the lender. When you print this form, the option to print with or without the fees is available.

The following buttons, located at the bottom of the workspace, provide additional functionality:

- **GFE**
  
  Use the GFE button to open the *Good Faith Estimate* to view and edit field values.

- **Fees Worksheet**
  
  Use the Fees Worksheet button to open the *Fees Worksheet* to view and edit field values.

To complete the *Service Providers List*:

1 Open a prospect or borrower file.

2 Open the *Service Providers List* screen from the *Forms* menu or the shortcut toolbar.
The screen is divided into blocks that correspond to the blocks on the Good Faith Estimate.

3 Complete the GFE Block 4 section.
   
   a  Select one of the following check boxes:

   • Display as one provider that can perform all services in Block 4
     Select this option to indicate that one provider will perform all of the services in Block 4 on the Good Faith Estimate. The Shopping Allowed check box becomes enabled.

   • Display separate providers for each component service
     Select this option to indicate that different providers will perform the services in Block 4 on the Good Faith Estimate. The Shopping Allowed check boxes become enabled.

   
   Important
   When this option is selected, the fees for Block 4 services are printed on the printed form, even when the print without fees form is selected from the Borrower Forms dialog box.

   b  Select the check boxes that correspond to the services in Block 4 that the borrower can shop for in the Shopping Allowed column.

   The Add Provider button is enabled.

   c  Click the Add Provider button to open the Edit Service Provider dialog box to add suggested providers for the borrower to choose from to provide that service.

   i  Enter the name, address, and contact information of the service provider or select the Cardex icon to populate the information from the Cardex database.

   ii  To enter multiple service providers for that service, click Save & New after each entry.

   Use the arrow buttons to navigate between entries in the Edit Service Provider dialog box.
iii When you are finished entering service providers for that service, click **Save & Close**.

When it is possible to define more than one provider for a service, the button label changes to **Add More Providers**.

4 If the **GFE Block 5** section is not completed, enter a value in the **Title Insurance (Owner’s) Fee Amount** field.

   a If the borrower can shop for the provider, select the check box in the **Shopping Allowed** column.

      The **Add Provider** button is enabled.

   b Click the **Add Provider** button to open the **Edit Service Provider** dialog box to add suggested providers for the borrower to choose from to provide that service, as described in Step 3 substep c.

5 Complete the **GFE Block 6** section.

   ![GFE Block 6 Table](image)

   Services that were previously entered in the **Fees Worksheet** are displayed.

   **Attention**

   Values in parentheses represent fees that are to be paid outside of escrow or fees that are not being paid by the borrower.

   a Enter additional services and their fees as needed.

   b For each service that the borrower can shop for the provider, select the check box in the **Shopping Allowed** column.

      When the service and fee are entered and the check box is selected, the **Add Provider** button is enabled.

   c Click the **Add Provider** button to open the **Edit Service Provider** dialog box to add suggested providers for the borrower to choose from to provide that service, as described in Step 3 substep c.
6 If applicable, edit the Service Providers information.

Providers added previously are listed in this section. To add more providers, scroll up to the block that contains the service and click the Add More Providers button that corresponds to the service for which you are adding the provider.

a Select the service provider to edit.

b Click Edit to open the Edit Service Provider dialog box.

c Edit the name, address, and contact information of the service provider or select the Cardex icon to replace the information with new information from the Cardex database.

d To enter additional service providers, click Save & New after each entry.

Use the arrow buttons to navigate between entries in the Edit Service Provider dialog box.

When you are finished editing service providers, click Save & Close.

Restriction

A maximum of 50 records is allowed.
Use the **Delete** button to remove entries. Use the **Move Up** and **Move Dn** buttons to move the selected entry up or down in the list.

### Tips

- Use the scroll bar to view the columns that are not visible on the screen.
- To temporarily resize a column width, place the cursor on the vertical line to the right of the column heading, click and hold, and drag to the left or right to increase or decrease the column width. The column will revert to the default width when you exit the screen.

### Related information

- For information about configuring the **Service Providers List** disclaimer, refer to [Editing the Service Provider List Disclaimer](#), on page 35.
- For information about the **Good Faith Estimate**, refer to [Completing the Good Faith Estimate](#), on page 193.
- For information about the **Fees Worksheet** and how some of the calculations are done on the **Good Faith Estimate**, refer to [Completing the Fees Worksheet](#), on page 180.

### HOEPA home counseling disclosures

The **HOEPA Homeownership Counseling** screen is used to help you comply with the HOEPA rules for disclosure and management of home ownership counseling.

The following disclosures are included with this feature:

- Homeownership Counseling Notice—Not High-Cost Mortgage
- Homeownership Counseling Notice—High Cost Mortgage
- Acknowledgment of Receipt of Homeownership Counseling Notice
- Acknowledgment of Certification of Counseling
- Counseling for First-Time Borrowers Acknowledgment
- Homeownership Counseling List

### Completing the HOEPA Homeownership Counseling screen

To complete the **HOEPA Homeownership Counseling** screen:

1. Open a borrower file.
2 Open the **HOEPA Homeownership Counseling** screen from the **Forms** menu or the shortcut toolbar.

The data for the top portion of the screen is entered after the borrowers have completed the homeownership counseling.

The lower portion is completed first to provide the borrowers with names of local organizations where they can obtain the required counseling. This information populates the Homeownership Counseling List disclosure when generated.

3 Enter the name and contact information of local organizations in the **Homeownership Counselors List** field.

4 To search for a list of local counseling organizations on the CFPB website, click the **CFPB Tool to Generate Homeownership Counselors List** link.
   a On the website, enter the borrower’s zip code and click **Find A Counselor**.
      The website will return results for the ten counseling organizations nearest to the zip code entered.
   b Transfer the information to the **Homeownership Counselors List** field in Point.

5 Generate the HOEPA disclosures applicable to this loan.

6 After the borrower has completed the counseling and you have received the certification of completion, complete the **Date Prepared, Counselor Name, Counselor Address, Borrower Completed Date, and Co-Borrower Completed Date** fields.

**Initial ARM Disclosure statement**

The **Initial ARM Disclosure** statement contains information about the terms of the adjustable loan that the borrower is considering. This form explains to the borrower how the interest rate is calculated and adjusted, how the payments are determined, and how and when the payments can change over the life of the loan.
The following buttons, located at the bottom of the workspace, provide additional functionality:

**Calculate**
Use the Calculate button to calculate the Worst Case Scenario fields at the bottom of the form.

**Monthly Sch**
Use the Monthly Sch button to view the amortization schedule based on the data in the Truth-in-Lending screen.

**Truth-In-Lending**
Use the Truth-in-Lending button to open the Truth-in-Lending screen.

**Related information**
For information about the Truth-In-Lending disclosure, refer to Truth-In-Lending Disclosure Statement, on page 223.

### Completing the Initial ARM Disclosure

To complete the Initial ARM Disclosure screen:

1. Open a prospect or borrower file.
2. Open the ARM Disclosure (Initial) from the Forms menu or the shortcut toolbar.

3. Complete the Brokerage Name section.
   These fields can be predefined by specifying the company defaults in the utility function.
Disclosures and other forms

To manually enter this information or use the Cardex database to populate these fields, select the **Manually enter company information on page 4 of the 1003** check box in the **Company Information** dialog box when the company information is defined.

4. Complete the **Lender Name** and **Loan Program** fields.

Use the Cardex database to populate the **Lender Name** field.

5. Complete the **How your Interest Rate is Determined** section.

- Select the index base from the dropdown list, or enter it manually.
- Enter the location where the borrower can find additional information about how indexes are calculated in the **Information about the Index is available at/in** field.
- Indicate how the interest rate was determined by selecting the applicable **Your interest rate is based on** check box and completing the corresponding field.
- Select the **Initial Interest Rate Discount** and **Interest Rate Changes are Subject to the lender's discretion** check boxes, if applicable to the loan.
- If the initial loan payments are interest only, enter the number of months in the **Interest Only mths** field.

6. Complete the **Rate Adjustments** section.

If this information was entered in the **Truth-in-Lending** screen, it is automatically populated. If this information is entered or changed in the **ARM Disclosure (Initial)** screen, the **Truth-in-Lending** screen is automatically populated.

**Attention**

For negative amortization loans, leave the **1st Adj Cap** and **Adj Cap** fields blank.

The **Floor** field is optional.

- In the **1st Adj Cap ____%** field, enter the maximum percentage that the rate will increase for the first adjustment.
b In the 1st Change ___ mths field, enter the number of months until the first adjustment.

c In the Adj Cap ____% field, enter the maximum percentage that the rate will increase for each period.

d In the Adj Period ___ mths field, enter the number of months between each rate adjustment for the remainder of the loan.

e In the Life Cap ___ field, enter the maximum percentage to which the rate can increase for the life of the loan.

f In the Margin and Index fields, enter the margin and index based on your lender’s loan program. To show worst case scenario, leave the Index field blank.

7 Complete the Payment Adjustments section.

If this information was entered in the Truth-in-Lending screen, it is automatically populated. If this information is entered or changed in the ARM Disclosure (Initial) screen, the Truth-in-Lending screen is automatically populated.

a Specify the initial interest rate by selecting Start rate, % Below Note Rate, or % of Amortized Pmt from the Initial Payment Rate dropdown list and enter the percentage in the % field.

Start Rate
Bases the minimum payment at the start or “teaser” rate.

For the start rate to be 1.25% and increase to the full note rate after a month, enter 1.25 in the Initial Pmt Rate % field, and 1 in the Initial Pmt Rate Period.

% Below Note Rate
Bases the minimum payment at a rate less than the note rate.

If the percent below the note rate is 3% and the note rate is 7%, the formula is 7% – 3% = 4%. Therefore, the minimum payment is calculated by using 4% as the rate.

% of Amortized Payment
Bases the minimum payment on a percentage of the fully amortized payment.

If the percent of amortized payment is 55% and the full payment is $1,432, the formula is $1,432 x .55 = $788.05 minimum payment.

b Enter the number of months that the borrower is eligible to make the initial payment rate in the Initial Pmt Rate Period field.

c Check the Interest Only During Initial Pmt Rate Period check box to specify interest-only payments during the initial payment rate period. When checked, the
initial interest-only payments expire at the end of the term that is specified in the
*Initial Pmt Rate* field and default to the period *Interest Only ___ mths* field.

**Attention**

_Even though the payment adjustment is lower than the full amortization amount during the initial payment rate period, the debt-to-income ratio is still calculated based on the qualifying rate._

d  Enter a value in the _Adj Cap_ field to specify a payment adjustment.
e  Enter a value in the _Adj Period_ field to specify the term in which the payments can adjust.
f  Enter the re-amortization rate and the number of months it is effective in the _Recast Pd/Stop_ fields.

The recast period is the lesser of the minimum payment term or the interest only period.
g  Check the _Calculate Qual Ratios at the Max Adjusted Loan Balance_ check box to calculate a new loan amount and debt-to-income ratios based on the new loan amount.

8  Complete the _ARM Rounding Options_ and _Important Loan Information_ sections.

If this information was entered in the _Truth-in-Lending_ screen, it is automatically populated. If this information is entered or changed in the _ARM Disclosure (Initial)_ screen, the _Truth-in-Lending_ screen is automatically populated.

a  Enter the amount that the rate is to be rounded to in the _Rate_ field. Select the applicable check box to specify whether the rate is to round up to the nearest point, or down.
b  Specify whether the loan has a prepayment penalty or a demand feature.

9  Click the _Calculate_ button to populate the _Worst Case Scenario_ fields.

The worst case scenario assumes a loan amount of $10,000 and is based on information that you entered in the _Rate Adjustments_ section.
If you print the form before you click **Calculate**, the fields are automatically calculated before the form is printed.

**Related information**

- For more information about using the company defaults utility and the **Company Information** dialog box, refer to **Company default information**, on page 27.
- See Chapter 21, **Contact management (Cardex)**, for information about populating fields by using the Cardex database.

---

**Loan Estimate**

The **Loan Estimate** screen is used to satisfy the compliance requirements for disclosure of fees and to generate the printed Loan Estimate form. Different versions of the disclosure are used for different types of loans. For example, one version is used for fixed rate loans for a property purchase and a different one is used for an adjustable rate loan for a property refinance. The applicable form for the loan is automatically applied when printed. The data on this screen is populated from the corresponding fields on the **Good Faith Estimate**, **Fees Worksheet**, and **Truth-In-Lending** screens.

Most of the fields on the **Loan Estimate** are read-only and are populated from fields on other screens.

**Important**

You must open the Loan Estimate screen before printing the form to populate the fields on the form.

---

**Completing the Loan Estimate**

To complete the **Loan Estimate**:

1. Open a prospect or borrower file.
2 Open the **Loan Estimate** from the **Forms** menu or the shortcut toolbar.

![Loan Estimate form](image)

3 Enter or edit the **Date Issued**.

4 Review the data to ensure accuracy.

5 Edit the data as needed. Refer to the mapping tables for field sources.

6 Scroll to the **Confirm Receipt** section.

7 Select the **Confirm Receipt** check box to include a signature line on the printed form. If the check box is not selected, a line for the borrower’s signature is not included on the printed form.

**Related information**

- For more information about the screens from which the fields are populated, refer to **Good Faith Estimate**, on page 180, **Completing the Fees Worksheet**, on page 180, and **Truth-In-Lending Disclosure Statement**, on page 223.
- For field-to-field mapping information, refer to **Field mapping tables**, on page 216.

**Field mapping tables**

The **Loan Estimate** fields are populated as shown in the following tables.
Loan Estimate

<table>
<thead>
<tr>
<th>Section/Field</th>
<th>Screen</th>
<th>Mapped from</th>
</tr>
</thead>
<tbody>
<tr>
<td>Date Issued</td>
<td>Truth-In-Lending</td>
<td>Disclosed Date</td>
</tr>
<tr>
<td></td>
<td>Fees Worksheet</td>
<td></td>
</tr>
<tr>
<td>Estimated First Payment Date</td>
<td>Fees Worksheet</td>
<td>1st Payment Date</td>
</tr>
<tr>
<td>Applicants</td>
<td>Borrower Information</td>
<td>Borrower/Co-Borrower</td>
</tr>
<tr>
<td>Names</td>
<td>Loan Application, Page 1</td>
<td>Mailing Address</td>
</tr>
<tr>
<td>Address</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Property</td>
<td>Borrower Information</td>
<td>Subject Property</td>
</tr>
<tr>
<td>Sales Price</td>
<td>Loan Application, Page 1</td>
<td>Purchase Price</td>
</tr>
<tr>
<td>Est, Prop Value/Appraised Value</td>
<td>Borrower Information</td>
<td>Appr. Value</td>
</tr>
<tr>
<td>Purpose</td>
<td>Borrower Information</td>
<td>Loan Summary, Term/Due</td>
</tr>
<tr>
<td>Product</td>
<td>Borrower Information</td>
<td>Loan Summary</td>
</tr>
<tr>
<td>Loan Term</td>
<td>Truth-In-Lending</td>
<td>Summary of combination of fields</td>
</tr>
<tr>
<td>Loan Type</td>
<td>Borrower Information</td>
<td>Loan Summary</td>
</tr>
<tr>
<td>Loan ID</td>
<td>Loan Application, Page 1</td>
<td>Lender Case No</td>
</tr>
<tr>
<td>Rate Lock</td>
<td>Good Faith Estimate</td>
<td>Rate Lock Period</td>
</tr>
<tr>
<td>Lock Expires</td>
<td>Good Faith Estimate</td>
<td>Interest Rate Available Through</td>
</tr>
<tr>
<td>Cost Expires</td>
<td>Good Faith Estimate</td>
<td>Estimate Available Through</td>
</tr>
</tbody>
</table>

Loan Terms

<table>
<thead>
<tr>
<th>Loan Term</th>
<th>Can Increase?</th>
<th>Notes</th>
</tr>
</thead>
<tbody>
<tr>
<td>Loan Amount</td>
<td>YES</td>
<td>As high as $2,722 in year 11</td>
</tr>
<tr>
<td>Interest Rate</td>
<td>NO</td>
<td>* Includes only interest and no principal until year 11</td>
</tr>
<tr>
<td>Monthly P &amp; I</td>
<td>YES</td>
<td>* See AP Table on page 2 for details</td>
</tr>
<tr>
<td>Prepayment Penalty</td>
<td>NO</td>
<td></td>
</tr>
<tr>
<td>Balloon Payment</td>
<td>NO</td>
<td></td>
</tr>
</tbody>
</table>
### Disclosures and other forms

<table>
<thead>
<tr>
<th>Loan Estimate</th>
<th>Mapped from</th>
</tr>
</thead>
<tbody>
<tr>
<td>Field</td>
<td>Screen</td>
</tr>
<tr>
<td>Loan Amount</td>
<td>Good Faith Estimate</td>
</tr>
<tr>
<td>Can this increase?</td>
<td>Good Faith Estimate</td>
</tr>
<tr>
<td>Interest Rate</td>
<td>Good Faith Estimate</td>
</tr>
<tr>
<td>Can this increase?</td>
<td>Good Faith Estimate</td>
</tr>
<tr>
<td>Monthly P &amp; I</td>
<td>Good Faith Estimate</td>
</tr>
<tr>
<td>Can this increase?</td>
<td>Good Faith Estimate</td>
</tr>
<tr>
<td>Prepayment Penalty</td>
<td>Truth-In-Lending</td>
</tr>
<tr>
<td>Balloon Payment</td>
<td>Good Faith Estimate</td>
</tr>
</tbody>
</table>

### Projected Payments

![Projected Payments Table]

### Loan Estimate

<table>
<thead>
<tr>
<th>Section/Field</th>
<th>Screen</th>
<th>Mapped from</th>
</tr>
</thead>
<tbody>
<tr>
<td>Principal &amp; Interest</td>
<td>Truth-In-Lending</td>
<td>Payment Schedule</td>
</tr>
<tr>
<td>Mortgage Insurance</td>
<td>Truth-In-Lending</td>
<td>Payment Schedule</td>
</tr>
<tr>
<td>Estimated Escrow</td>
<td>Fees Worksheet</td>
<td>9. Initial Deposit for Your Escrow Account items that contain a value for the number of months to collect.</td>
</tr>
<tr>
<td>Estimated Total Monthly Payment</td>
<td></td>
<td>Calculated field.</td>
</tr>
<tr>
<td>Estimated Taxes, Insurance, and Assessments</td>
<td>Loan Application, Page 2</td>
<td>Monthly Housing Expenses</td>
</tr>
<tr>
<td>Estimated Prop Value/Appraised Value</td>
<td>Borrower Information</td>
<td>Loan Summary Appr Value</td>
</tr>
</tbody>
</table>
### Disclosures

#### Loan Estimate

<table>
<thead>
<tr>
<th>Section/Field</th>
<th>Screen</th>
<th>Mapped from</th>
</tr>
</thead>
<tbody>
<tr>
<td>This Estimate Includes</td>
<td>Loan Application, Page 2</td>
<td>Monthly Income and Combined Price Information</td>
</tr>
<tr>
<td>Monthly Housing Expenses</td>
<td></td>
<td></td>
</tr>
<tr>
<td>In escrow</td>
<td>Fees Worksheet</td>
<td>9. Initial Deposit for Your Escrow Account Items</td>
</tr>
</tbody>
</table>

#### Fees

A. Origination Charges  
- Good Faith Estimate  
- Origination Charge

B. Services You Cannot Shop For  
- Good Faith Estimate  
- 3. Required Services Select by Mortgage Company

---

**Example Fee Table**

<table>
<thead>
<tr>
<th>Section/Field</th>
<th>Description</th>
<th>Amount</th>
</tr>
</thead>
<tbody>
<tr>
<td>A. Origination Charges</td>
<td>Good Faith Estimate</td>
<td>6,664</td>
</tr>
<tr>
<td>B. Services You Cannot Shop For</td>
<td>Good Faith Estimate</td>
<td>1,580</td>
</tr>
<tr>
<td>C. Services You Can Shop For</td>
<td>Good Faith Estimate</td>
<td>5,000</td>
</tr>
<tr>
<td>D. Total Loan Costs (A + B + C)</td>
<td>Good Faith Estimate</td>
<td>15,389</td>
</tr>
</tbody>
</table>

---

**Loan Estimate**

<table>
<thead>
<tr>
<th>Section/Field</th>
<th>Screen</th>
<th>Mapped from</th>
</tr>
</thead>
<tbody>
<tr>
<td>A. Origination Charges</td>
<td>Good Faith Estimate</td>
<td>Origination Charge</td>
</tr>
<tr>
<td>B. Services You Cannot Shop For</td>
<td>Good Faith Estimate</td>
<td>3. Required Services Select by Mortgage Company</td>
</tr>
</tbody>
</table>
Disclosures and other forms

<table>
<thead>
<tr>
<th>Loan Estimate</th>
<th>Mapped from</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Section/Field</strong></td>
<td><strong>Screen</strong></td>
</tr>
<tr>
<td>C. Services You Can Shop For</td>
<td>Good Faith Estimate</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td>E. Taxes and Other Government Fees</td>
<td>Good Faith Estimate</td>
</tr>
<tr>
<td>Recording Fees and Other Taxes</td>
<td></td>
</tr>
<tr>
<td>Transfer Taxes</td>
<td></td>
</tr>
<tr>
<td>F. Prepaids</td>
<td>Good Faith Estimate</td>
</tr>
<tr>
<td>Homeowner’s Insurance Premium</td>
<td></td>
</tr>
<tr>
<td>Mortgage Insurance Prepaid Interest Property Tax</td>
<td></td>
</tr>
<tr>
<td>G. Initial Escrow Payment</td>
<td>Good Faith Estimate</td>
</tr>
<tr>
<td>Homeowner’s Insurance Premium</td>
<td></td>
</tr>
<tr>
<td>Mortgage Insurance Prepaid Interest Property Tax</td>
<td></td>
</tr>
<tr>
<td>H. Other</td>
<td>Fees Worksheet</td>
</tr>
<tr>
<td>I. Total Other Costs</td>
<td>Loan Estimate</td>
</tr>
<tr>
<td>J. Total Closing Costs</td>
<td>Loan Estimate</td>
</tr>
</tbody>
</table>

Calculating Cash to Close

![Calculating Cash to Close Diagram]

<table>
<thead>
<tr>
<th>Loan Estimate</th>
<th>Mapped from</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Section/Field</strong></td>
<td><strong>Screen</strong></td>
</tr>
<tr>
<td>Purchase</td>
<td></td>
</tr>
<tr>
<td>Total Closing Costs (J)</td>
<td>Loan Estimate</td>
</tr>
<tr>
<td>Closing Costs Financed</td>
<td>Fees Worksheet</td>
</tr>
<tr>
<td>Funds from Borrower</td>
<td>Fees Worksheet</td>
</tr>
</tbody>
</table>
### Loan Estimate

<table>
<thead>
<tr>
<th>Section/Field</th>
<th>Screen</th>
<th>Mapped from</th>
</tr>
</thead>
<tbody>
<tr>
<td>Deposit</td>
<td>Fees Worksheet</td>
<td>Total Estimated Funds Needed to Close</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Cash Deposit fees (Line L)</td>
</tr>
<tr>
<td>Funds for Borrower</td>
<td>Loan Application, Page 4</td>
<td>Details of Transaction</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Cash from/to Bor—a negative value indicates an overpayment which the</td>
</tr>
<tr>
<td></td>
<td></td>
<td>borrower is to receive</td>
</tr>
<tr>
<td>Seller Credits</td>
<td>Fees Worksheet</td>
<td>Total Estimated Funds Needed to Close</td>
</tr>
<tr>
<td></td>
<td></td>
<td>CC paid by seller (Line K)</td>
</tr>
<tr>
<td>Adjustments and Other</td>
<td>Fees Worksheet</td>
<td>Closing Costs &amp; Prepaid Items</td>
</tr>
<tr>
<td>Credits</td>
<td></td>
<td>Summary</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Paid by Broker</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Paid by Lender</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Paid by Other</td>
</tr>
</tbody>
</table>

* non applicable for purchase loans

### Adjustable Payment (AP) Table

![Adjustable Payment (AP) Table](image)

### Loan Estimate

<table>
<thead>
<tr>
<th>Section/Field</th>
<th>Screen</th>
<th>Mapped from</th>
</tr>
</thead>
<tbody>
<tr>
<td>Interest Only Payments?</td>
<td>Truth-In-Lending</td>
<td>Payment Adjustments</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Interest Only during Initial Pmt Rate Period</td>
</tr>
<tr>
<td>Optional Payments?</td>
<td>Truth-In-Lending</td>
<td>Optional Payment</td>
</tr>
<tr>
<td>Step Payments?</td>
<td>Truth-In-Lending</td>
<td>Graduated Payment Mtg</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Years</td>
</tr>
<tr>
<td>Seasonal Payments?</td>
<td>N/A</td>
<td></td>
</tr>
<tr>
<td>Monthly Principal and</td>
<td>Truth-In-Lending</td>
<td>Payment Adjustments</td>
</tr>
<tr>
<td>Interest</td>
<td></td>
<td>Initial Pmt Rate Period ___ mths</td>
</tr>
<tr>
<td>First Change/Amount</td>
<td>Truth-In-Lending</td>
<td></td>
</tr>
</tbody>
</table>
## Disclosures and other forms

### Adjustable Interest Rate (AIR) Table

<table>
<thead>
<tr>
<th>Loan Estimate</th>
<th>Mapped from</th>
</tr>
</thead>
<tbody>
<tr>
<td>Section/Field</td>
<td>Screen</td>
</tr>
<tr>
<td>Subsequent Changes</td>
<td>Truth-In-Lending</td>
</tr>
<tr>
<td>Maximum Payment</td>
<td>Calculated</td>
</tr>
</tbody>
</table>

### Adjustable Interest Rate (AIR) Table

![Adjustable Interest Rate (AIR) Table](image)

### Loan Estimate

<table>
<thead>
<tr>
<th>Section/Field</th>
<th>Mapped from</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Adjustable Interest Rate (AIR) Table</strong></td>
<td>sticking</td>
</tr>
<tr>
<td>Index + Margin</td>
<td>Truth-In-Lending</td>
</tr>
<tr>
<td>Step Rate (Increases in Interest Rate)</td>
<td>Truth-In-Lending</td>
</tr>
<tr>
<td>Initial Interest Rate</td>
<td>Truth-In-Lending</td>
</tr>
<tr>
<td>Minimum Interest</td>
<td>Truth-In-Lending</td>
</tr>
<tr>
<td>Maximum Interest Rate</td>
<td>Truth-In-Lending</td>
</tr>
<tr>
<td>Change Frequency</td>
<td>Truth-In-Lending</td>
</tr>
<tr>
<td>First Change</td>
<td>Truth-In-Lending</td>
</tr>
<tr>
<td>Subsequent Changes</td>
<td>Truth-In-Lending</td>
</tr>
<tr>
<td>Limits on Interest Rate Change</td>
<td>Truth-In-Lending</td>
</tr>
<tr>
<td>First Change</td>
<td>Truth-In-Lending</td>
</tr>
<tr>
<td>Subsequent Changes</td>
<td>Truth-In-Lending</td>
</tr>
<tr>
<td>First Change</td>
<td>Truth-In-Lending</td>
</tr>
<tr>
<td>Subsequent Changes</td>
<td>Truth-In-Lending</td>
</tr>
<tr>
<td>Subsequent Changes</td>
<td>Truth-In-Lending</td>
</tr>
</tbody>
</table>
Comparisons

The **Truth-In-Lending** disclosure is used to calculate payments, disclose the interest rate and payments, and record any additional parameters that are associated with the subject loan. The data on this screen is also used to populated the **Loan Estimate**.

### Loan Estimate

<table>
<thead>
<tr>
<th>Section/Field</th>
<th>Screen</th>
<th>Mapped from</th>
</tr>
</thead>
<tbody>
<tr>
<td>In 5 Years</td>
<td>Truth-In-Lending</td>
<td>Payment Schedule</td>
</tr>
<tr>
<td>Loan Costs</td>
<td>Truth-In-Lending</td>
<td>Payment Schedule</td>
</tr>
<tr>
<td>Principal Paid</td>
<td>Truth-In-Lending</td>
<td>Payment Schedule</td>
</tr>
<tr>
<td>APR</td>
<td>Truth-In-Lending</td>
<td>Payment Schedule</td>
</tr>
<tr>
<td>TIP</td>
<td>Truth-In-Lending</td>
<td>Payment Schedule</td>
</tr>
</tbody>
</table>

### Other Considerations

**Assumptions**: If you sell or transfer this property to another person, we may allow, under certain conditions, for you to assume the terms of the property.

**Late Payment**: If a payment is more than ___ days late, you will be charged ___ % of the payment.

**Reference**: Refinancing this loan will depend on your future financial situation, the property value, and market conditions. You may not be able to refinance this loan.

**Servicing**: We intend to service this loan.

### Truth-In-Lending Disclosure Statement

The **Truth-In-Lending** disclosure is used to calculate payments, disclose the interest rate and payments, and record any additional parameters that are associated with the subject loan. The data on this screen is also used to populated the **Loan Estimate**.
The following buttons, located at the bottom of the workspace, provide additional functionality:

**Calculate**
Click the Calculate button to calculate the finance charges and payment schedule based on data that was entered in the Prepaid Fin Charge field in the Payment Schedule section.

**Monthly Sch**
Use the Monthly Sch button to view the amortization schedule based on the data in the Truth-in-Lending screen. The amortization schedule also includes the payment schedule for the USDA fee for USDA loans.

**Pmt Summary**
Click the Pmt Summary button to view the payment summary table of potential interest rate and monthly payment changes during the life of the loan.

**Form 1098**
Opens the Tax Information (1098) screen for reporting interest, points, and mortgage insurance paid by the borrower.

**Section 32**
Click the Section 32 button to open the Truth-In-Lending (Section 32) screen. This screen informs borrowers of the loan amount, the annual percentage rate, and their monthly payments. This disclosure is required for high cost loans.

**ARM Disclosure**
Click the ARM Disclosure button to open the ARM Disclosure screen.

**QM**
Opens the Qualified Mortgage Reporting interface. This function sends data from the current loan to LoanScoreCard to evaluate the loan according to QM standards and returns a report.

In addition to the original Truth-in-Lending (2010), two 2011 printable forms are available. The default Truth-In-Lending form is used for most loans. A Truth-In-Lending for Credit Sale is also available for loans for homes in foreclosure.

---

### Related information

- For information about the ARM Disclosure (Initial) screen, refer to Initial ARM Disclosure statement, on page 210.
- For information about completing the Truth-In-Lending (Section 32) screen, refer to Completing the High Cost Loan Disclosure (Truth-In-Lending Section 32), on page 232.

---

### Completing the Truth-In-Lending Disclosure
To complete the Truth-In-Lending screen:

1. Open a prospect or borrower file.
2 Open the Truth-in-Lending screen from the Forms menu or the shortcut toolbar.

If you have already completed the Borrower Information screen, Loan Application, and Fees Worksheet, most of the information is automatically populated.

3 To populate this screen from a loan program template, click the Loan Program button and select the loan program that you want to use.

4 Complete the following fields if not populated from the loan program template:
   a Enter the Date Prepared and the First Payment Date.
   b Enter the Disclosed APR and the date it was disclosed in the corresponding fields.
   c Select the method the information was delivered from the Disclosed Method dropdown list.
   d Complete the Re-disclosed Date, Re-disclosed APR, and Re-disclosed Method fields if the APR changes and is re-disclosed to the borrower.

5 Enter the Average Prime Offer Rate and the date it became effective in the Higher Priced Mortgage Loan section.

Tip

Click the Average Prime Rate Offer link to access a link to the latest APRO table.
Disclosures and other forms

6 Complete the Loan Information section.

![Loan Information Image]

- If the loan is an interest-only loan, complete the Interest Only __mths field.
- If you have entered the note rate, check the Qualify Ratios at the Interest Only Payment check box if you do not want the top and bottom ratios to be based on the interest and principal amount of the note rate.

```
Attention

The Qual Rate supersedes the Note Rate when both values are entered.
```

If you have entered the qual rate, check the Qualify Ratios at the Interest Only Payment check box to base the top and bottom ratios on the interest-only amount of the qual rate (not the note rate).

If you have entered the qual rate and do not check the Qualify Ratios at the Interest Only Payment check box, the top and bottom ratios are based on the interest and principal amount of the qual rate (not the note rate).

- Select the Bi-Weekly Pmt Schedule check box to indicate bi-weekly payments.

7 In the ARM Rounding Options section, enter the amount that the rate is to be rounded to in the Rate field. Select the applicable check box to specify if the rate is to round up to the nearest point, or down.

![ARM Rounding Options Image]

If this information was entered in the ARM Disclosure (Initial) screen, it is automatically populated. If this information is entered or changed in the Truth-in-
**Lending** screen, the **ARM Disclosure (Initial)** screen is re-populated with the updated information.

8 Complete the **Payment Schedule** section.

The **Payment Schedule** section provides details for each time the payment is scheduled to change over the course of the loan.

The **Prepaid Fin Chg, Amount Finances, APR, and Extra Payment** field links open dialog boxes that contain detailed information related to the loan.

a Select the **Do not extend loan term by “Odd Days”** check box to set the odd days number used in the APR calculation to zero and then recalculate the APR. To include the odd days in the final APR calculation, leave the check box unchecked.

Attention

The **Do not extend loan term by “Odd Days”** check box is enabled only when certain conditions in the loan that are based on the loan term and the length of the first period are met. If this check box is not enabled, it is not applicable to this loan.

b To manually add or edit payments in the payment schedule, select the **Customize Payment Schedule** check box to enable the fields.

c To add a regularly scheduled principal payment to the amortization schedule, enter the amount and the frequency in the **Extra Payment** fields.
9 Complete the Rate Adjustments section.

![Rate Adjustments](image)

**Attention**

For negative amortization loans, leave the 1st Adj Cap and Adj Cap fields blank.

The Floor field is optional.

The Alt. Index field is used for certain loans in New York and Rhode Island.

If this information was entered in the ARM Disclosure (Initial) screen, it is automatically populated. If this information is entered or changed in the Truth-in-Lending screen, the ARM Disclosure (Initial) screen is re-populated with the updated information.

10 If the loan is a negative amortization loan, complete the Payment Adjustments section.

If this information was entered in the ARM Disclosure (Initial) screen, it is automatically populated. If this information is entered or changed in the Truth-in-Lending screen, the ARM Disclosure (Initial) screen is re-populated with the updated information.

Select the Calculate Qual Ratios at the Max Adjusted Loan Balance check box to calculate the debt-to-income ratios on the amount in the Max Balance field.

11 In the Buydown Mortgage section, select the buydown type from the dropdown menu and complete the Term (mths) field.

The Rate fields are populated with the values based on the selected buydown type.

12 In the Graduated Payment Mortgage (GPM) section, enter the number of years and the rate. The initial GPM payment is lower but will increase for a set period of time and eventually level off when the payments are enough for the mortgage to fully amortize.
13 Complete the Mortgage Insurance section.

![Mortgage Insurance Interface]

**Note**

The mortgage information in this section corresponds to the mortgage insurance information on the Fees & Impounds screen and in the PMI/MIP/FF/USDA dialog box.

a Select the mortgage insurance rate for the initial period from the PMI/MIP/VA/USDA dropdown list.

To enter the value manually, click the lock box to enable the Monthly Amount field.

b Enter the number of months that the initial rate is effective in the mths field.

The amount is calculated and automatically populated in the Proposed Monthly Housing Expenses section on page 2 of the Loan Application, the Mortgage Insurance field on the Truth-in-Lending Disclosure, and line item 10, Daily Interest Charges on the GFE.

c If the mortgage insurance rate changes after the initial period, select the renewal rate from the PMI Renewal 1 and if applicable, the PMI Renewal 2, dropdown lists.

**Note**

The values for the PMI rate dropdown lists are defined in the dropdown list utility (Utilities > Dropdown Lists > Mtg Insurance).

Enter the number of months that the renewal rates are effective in the mths fields.

d If the mortgage insurance policy is to end when the loan amount reaches a specific LTV percentage, enter that amount in the Cancel at ___% field.

If you enter a value for both the for ___ months and the Cancel at fields, the mortgage insurance ends at whichever one occurs first.

e To calculate the insurance based on the balance of the loan, select the Calculate based on remaining balance check box. When this box is selected, it does not affect the monthly mortgage insurance that is disclosed in the rest of the loan file.

f To cancel the insurance halfway through the mortgage term, select the Midpoint payment cancellation check box.
g Select an option from the **Calculate Based On** dropdown list:

- To calculate the premium based on the appraised value of the property, select *Appraisal Val*.
- To calculate the premium based on the loan amount, select *Loan Amount*.
- To calculate the premium based on the sale price of the property, select *Sales Price*.

**Note**

*If the Calculate Based on Remaining Balance check box is selected, the Calculate Based On dropdown list is disabled and the selection defaults to Loan Amount.*

14 Select the appropriate check boxes to indicate whether the mortgage has a required deposit, demand feature, or variable rate feature.

Consult your lender or investor with questions regarding the Required Deposit, Demand Feature, Variable Rate Feature, and other check boxes.

15 Complete the loan term information.
16  Complete the remainder of the screen.

![Payment Summary Table](image)

a In the Escrow Account Information section, select the check boxes that apply to the escrow account for the loan.

b In the Servicing section, select the check box that applies to the servicing of the loan.

c In the Liabilities after Foreclosure section, select the applicable check box to indicate whether the borrower is protected upon foreclosure of the loan.

d Select the applicable check boxes below the See your contract documents... statement.

17  Click Calculate to populate the payment schedule and save the file.

18  Click the Pmt Summary button to open the Payment Summary table.

The Payment Summary table shows how the interest rate and payment summary section will print on the Truth-In-Lending form.

The information presented in the Payment Summary depends on the loan data entered in the Truth-In-Lending screen. Depending on the specific loan you are
processing, columns will change dynamically. For example, a fixed rate loan contains only one column, Rate & Monthly Payment. However, an adjustable rate loan contains two additional columns, Maximum during the first five years and Maximum Ever. For all loans except negative amortizing loans, which contain three rows, the Payment Summary contains a minimum of four rows:

- Interest Rate
- Principal + Interest
- Est. Taxes + Insurance (Escrow)
- Total Est. Monthly Payment

A fifth row is included for interest-only loans to display principal and interest separately.

The following fields can change the data in the Payment Summary:

- Loan Amount
- Note Rate
- Interest Only
- Bi-weekly
- Rate adjustment for ARM loans
- Payment adjustments for negatively amortizing loans
- Buydown
- Graduated Payment Mortgage (GPM)
- PMI/MIP
- Escrows
- First Payment Date

Make changes to any of these fields to adjust the table outcome.

**Related information**

- Refer to Printing and previewing forms, on page 126, for information about printing the USDA Fee Schedule.
- Refer to Loan Application, on page 137, Good Faith Estimate, on page 180, Loan Estimate, on page 215, and Borrower and prospect information screens, on page 253 for information about these screens.
- For more information about the Initial Arm Disclosure and completing the Rate Adjustments and Payment Adjustments sections, refer to Initial ARM Disclosure statement, on page 210.
- For more information about calculating mortgage insurance and the PMI/MIP/FF/USDA dialog box, see Calculating mortgage insurance, funding fees, and USDA fees, on page 285.
- For more information about creating loan program templates, see Loan program templates, on page 611.
- Refer to Amortization schedules, on page 701, for information about using the Amortization Schedule screen.

**Completing the High Cost Loan Disclosure (Truth-In-Lending Section 32)**

When a transaction is subject to Regulation Z Section 32 disclosure requirements, you must give borrowers the High Cost Loan Disclosure three business days prior to closing.

This screen is used to inform borrowers of the amount of the loan, the annual percentage rate, and their monthly payments.
To complete the **High Cost Loan Disclosure**:

1. Open a prospect or borrower file.
2. Open the **Truth-in-Lending (Section 32)** screen from the **Forms** menu, the shortcut toolbar, or click the **Section 32** button in the **Truth-in-Lending** screen.
   
   Most of the values on this form are prepopulated.
3. Verify that the values are correct and save the file.

### State-specific disclosures

Several state-specific forms are provided with Point. These include:

- Application Log (NY)
- Brokerage Contract (FL)
- CA Fair Lending Notice Disclosure (CA)
- Lender Disclosure (FL)
- Texas Mortgage Disclosures (TX)
- Mortgage Loan Disclosure Statement (CA)
- Pre-Application Disclosure (NY)

Some of the state disclosure forms require no input, therefore, an interface is not provided for those forms.

Access the state disclosure forms that require input from the **Forms > State Disclosures** menu or the shortcut toolbar. Access the print-only forms from the **Forms** tab in the **Borrower Forms** dialog box.

---

**Related information**

For information about printing forms, refer to *Printing and previewing forms*, on page 126.

---

**Application Log (NY)**

The state of New York requires that bankers and brokers use this log to record fees paid for the current transaction.
Disclosures and other forms

To complete the **New York Application Log**, enter the fees, the date paid, and who received the payment as stated on the form.

**Brokerage Contract (FL)**

When processing Florida loans, check with your legal counsel to determine if you must complete the Brokerage Contract. The Mortgage Brokerage Contract for Florida explains the rights and obligations of the borrower and the mortgage brokerage acting on behalf of the borrower to ensure a loan commitment.
CA Fair Lending Notice Disclosure (CA)

The Fair Lending Notice is a disclosure notice to borrowers based on the Housing Financial Discrimination Act of 1977.

It discloses to borrowers that is illegal to discriminate on financial assistance, based on the following criteria:

- Neighborhood characteristics
- Neighborhood conditions
- Race
- Ethnicity
- Religion
- National origin

Refer to the form for the exact wording. The applicant’s name and property information is populated from other forms in the borrowers’ file, and prints on this disclosure. The name and address of the local agency responsible for enforcing the Discrimination Act is taken from the defaults that you set up in the Utilities menu.

California Mortgage Loan Disclosure Statement

The Mortgage Loan Disclosure Statement (MLDS) is the California state disclosure statement. Point contains two MLDS screens: one for traditional loans (882 and 883) and one for non-traditional loans (885). Enter the loan information into the appropriate screen for the type of loan you are processing. When the form is printed, Point retrieves the data and populates each page with the necessary information. By using these forms, you satisfy the federal and the state disclosure requirement.

Completing the CA MLDS Traditional — 882 and 883

The Mortgage Loan Disclosure Statement, CA MLDS Traditional — 882 and 883 is the California state disclosure statement for traditional loans. One screen in Point is used to generate the content for both forms.

To complete the Mortgage Loan Disclosure Statement for a traditional loan:

1. Open a prospect or borrower file.
2. Open the **CA MLDS Traditional — 882 and 883** from the **Forms** menu or the shortcut toolbar.

The **Lender** and **Initial Commissions, Fees, Costs, and Expenses** fields are automatically populated from the **Fees Worksheet**.

The **Alterations** and **Land** fields are populated from input in those fields on page 4 of the **Loan Application**. The **Purchase/Payoff** field is automatically populated with the purchase price if the loan is for a purchase. If the loan is a refinance, the field is populated with the amount to be paid off, including debts and liabilities marked to be paid from the **Loan Application**.

3. The fields in the **General Information** section are populated from page 1 of the **Loan Application** if the information was entered there. If not, enter the information here.

4. Complete the **Balloon Payment** section.

If the loan has a balloon payment, select the **Balloon** check box.

The **Final Balloon Pmt** field is automatically populated. If the **1st Pmt Date** field is completed on the **Fees Worksheet**, the **Estimated Due Date** field is also automatically populated.
5 Complete the *Prepayment Information* section.

- If the loan has no prepayment penalty, select **No prepayment penalty**.
- If the loan is paid off or refinanced earlier than a specified number of years, select **Has a prepayment penalty** and enter the following information:
  - the number of years that must pass before the loan can be paid without incurring a penalty
  - the maximum amount of the penalty if the loan is paid off early
  - select the check box if the loan has a prepayment penalty for paying in excess of 20% of the original or unpaid balance

6 Complete the *Taxes and Insurance* section.

- If the monthly loan payment will include an impound account payment, select the first option.
- If an impound account is not established and if the borrower is making some payments directly, select the second option.
- Select the check boxes for the fees that the borrower is paying directly.
7 Complete the Other Liens section.

- In the liens current on this property for which the borrower is obligated, enter the nature of the lien, the lien priority, the lien holder’s name, and the amount owed.
- In the liens that will remain against the subject property fields section, enter the nature of the lien, the lien priority, the lien holder’s name, and the amount owed for liens that will remain after the loan is closed.

8 Specify whether the loan is based on limited or no documentation.

9 Select the may, will, or will not check box to indicate whether the loan is being funded with broker-controlled funds.

10 Complete the Name of Broker, Broker’s Representative, and both License # fields.

Attention
If you completed the Company Information defaults in the Point Utilities menu and selected Broker as the I conduct business as a check box option, the broker information is automatically populated and the This MLDS is being provided by Broker check box is automatically selected and disabled.
11 Select **File > Save**.

**Related information**

- For information about setting the company information defaults, refer to *Entering default company and processing center information*, on page 28.
- For information about how to indicate in the **Loan Application** that liabilities are to be paid, refer to *Entering liabilities*, on page 151.
- For information about the **Fees Worksheet**, refer to *Completing the Fees Worksheet*, on page 180.

### Completing the CA MLDS Non-Traditional — 885

The Mortgage Loan Disclosure Statement, **CA MLDS Non-Traditional — 885** is the California state disclosure statement for non-traditional loans. The non-traditional Mortgage Loan Disclosure Statement is used for loans with monthly payments that are less than the principal and interest payment, such as interest-only or negative amortization loans. It contains several loan scenarios to provide the borrower with information to make comparisons.

The following buttons, located at the bottom of the workspace, provide additional functionality:

- **Calculate**
  
  Use the **Calculate** button to calculate the **Payment Scenarios** and **Loan Balance Scenario** sections.

- **Monthly Sch**
  
  Use the **Monthly Sch** button to view the amortization schedule based on the data in the **Truth-in-Lending** screen.

To complete the Mortgage Loan Disclosure Statement for a non-traditional loan:

1. Open a prospect or borrower file.
2 Open the **CA MLDS Non-Traditional — 885** for non-traditional loans from the **Forms** menu or the shortcut toolbar.

The **Lender** and **Initial Commissions, Fees, Costs, and Expenses** fields are automatically populated from the **Fees Worksheet**.

The **Alterations** and **Land** fields are populated from input in those fields on page 4 of the **Loan Application**. The **Purchase/Payoff** field is automatically populated with the purchase price if the loan is for a purchase. If the loan is a refinance, the field is populated with the amount to be paid off, including debts and liabilities marked to be paid from the **Loan Application**.

3 Select **Fixed Rate** or **ARM** to specify the loan type.
4 Complete the *Interest Rate*, *Loan Amount, w/MIP, FF*, and *Loan Term* fields if they are not already populated. Use the Mth Pmt button to open the **Monthly Payment Settings** dialog box to make any additional payment or rate adjustments.

5 Complete the *Initial Adjustable Rate in effect* and *Interest Rate can Increase* fields.
These fields are automatically populated when the corresponding fields in the **Truth-In-Lending** screen or the **Monthly Payment Settings** dialog box are completed.

6 If the payment options apply and will end after a percentage of the original balance exceeds a certain percentage, complete the appropriate fields.
These fields are automatically populated when the corresponding fields in the **Truth-In-Lending** screen or the **Monthly Payment Settings** dialog box are completed.

7 Click **Calculate** to populate the read-only fields.

---

**Tip**

The **Calculate** button is located on the command bar at the bottom of the workspace.

---

8 If the loan has a balloon payment, select the **Balloon** check box.
The **Final Balloon Pmt** field is automatically populated. If the **1st Pmt Date** field is completed on the **Fees Worksheet**, the **Estimated Due Date** field is also automatically populated.

9 Select one of the following options in the **Prepayments** section:

- If the loan has no prepayment penalty, select the **No prepayment penalty** option.
- If the loan is paid off or refinanced before a specified number of years, select the **Prepayment penalty** option and enter the following information:
  - the number of years before the loan can be paid without incurring a penalty
  - the amount of the penalty of the loan is paid off early
  - whether the penalty is assessed on the unpaid loan balance or the original loan balance
  - the maximum number of months of interest the penalty cannot exceed
Disclosures and other forms

- If there is a prepayment penalty, but it does not conform to the scenario described in the Prepayment penalty option, select the Other option and enter the details of the penalty.

10 Complete the Taxes and Insurance section.

11 Complete the Liens Currently on Borrower’s Obligated Property and Liens that May Remain on Property After Loan sections.

a If the monthly loan payment will include an impound account payment, select the first option.

b If an impound account is not established or if the borrower is making some payments directly, select the second option.

c Select the check boxes for the fees that the borrower is paying directly.

The annual total of borrower-paid fees is automatically calculated.
12 Select **may**, **will**, or **will not** to indicate if the loan is being funded with broker-controlled funds.

13 If the loan is based on limited or no documentation of the borrower’s income, select the corresponding check box.

14 Complete the *Payment Scenarios* section.

- If you do not offer one or more of the products or scenarios listed, select the **Not offered** check boxes for those products and read and sign the statement on the printed form.

- If you received the loan information for products you do not offer from a reliable source, select the **The information provided...** check box.
c Click **Calculate** to populate the payment scenarios.

### Requirement

*The Loan Amount, Interest Rate, and Term fields must be completed before you click **Calculate**; otherwise an error will occur during the calculation.*

d To override the values that were automatically calculated for the proposed loan fields, click the lock box in the *Proposed Loan* column.

i Calculate the minimum monthly payment for the first five years of the loan and enter the value in the corresponding proposed loan field.

ii Calculate the monthly payment in the sixth year of the loan, with no rate change, and enter the value in the corresponding proposed loan field.

iii Calculate the minimum monthly payment and enter the value in the corresponding proposed loan field.

e Manually calculate and enter the proposed loan payments for the following scenarios:

i Calculate the monthly payment in the sixth year of the loan, with a 2% rate increase, and enter the value in the corresponding field.

ii Calculate the monthly payment in the sixth year of the loan, with a 5% rate increase, and enter the value in the corresponding field.

f If any scenarios require additional information, enter an explanation in the *Explanation* field.

15 Complete the *Loan Balance Scenarios* section.

The *Loan Balance Scenarios* section shows how much the loan balance increased or decreased for each scenario after five years.

To override the value for the proposed loan, click the lock box to enable the field and enter the new value.
16 Complete the Name of Broker, Broker’s Representative, and both License # fields.

<table>
  <tr>
    <th>Name of Broker</th>
    <th>License #</th>
    <th>Broker’s Representative</th>
    <th>License #</th>
  </tr>
  <tr>
    <td>The Mortgage Brokers</td>
    <td>W57859R90</td>
    <td>Josh Jones</td>
    <td>W57859R32</td>
  </tr>
</table>

Attention
If you completed the Company Information defaults in the Point Utilities menu and selected Broker as the I conduct business as a check box option, the broker information is automatically populated and the This MLDS is being provided by Broker... check box is automatically selected and disabled.

Tip
To avoid repetitive entry, use a master template to populate these fields automatically.

17 Select File > Save.

Related information
- For information about setting the company information defaults, refer to Entering default company and processing center information, on page 28.
- For information about how to indicate in the Loan Application that liabilities are to be paid, refer to Entering liabilities, on page 151.
- For information about the Fees Worksheet, refer to Good Faith Estimate, on page 180.

Lender Disclosure (FL)
The Florida Lender Disclosure explains if any application, credit reporting, appraisal, or other fees are refundable to the borrower. It also lists any obligations that the lender has to the borrower.
The borrower’s name, property address, file name, and the date are populated from the **Borrower or Prospect Information** screens.

![Screenshot of a disclosure form](image1.png)

### Pre-Application Disclosure (NY)

When a transaction is subject to Reg Z Section 32 disclosure requirements, you must provide this disclosure to New York-based borrowers, with other required disclosures, three business days prior to closing.

![Screenshot of a disclosure form](image2.png)

### Texas mortgage disclosures

The **Texas Mortgage Disclosures** screen is used to generate the following Texas disclosures.

- Texas Mortgage Company Disclosure
- Texas Mortgage Banker Disclosure
The Texas Mortgage Company Disclosure clarifies the relationship between the loan originator and the borrower. The Texas Mortgage Banker Disclosure informs the borrower of their right to file a complaint and instructions about how to do so. It also records how the disclosure was delivered to the borrower.

To complete the **Texas Mortgage Disclosures** screen:

1. Open a prospect or borrower file.
2. Open the **Texas Mortgage Disclosures** screen from the **Forms** menu or the shortcut toolbar.

3. Select a loan originator from the **Originator** dropdown list if one is not already selected.

   The NMLS ID field is populated when the originator is selected if their NMLS ID is configured in **Utilities > Dropdown Lists > Originator**.

4. Complete the **Texas Mortgage Company Disclosure** section.
   
   a. In the **Duties and Nature of Relationship** section, select the applicable check boxes that apply to the duties and nature of your relationship to the borrower. Use the blank section to add additional information.
   
   b. In the **How We Will Be Compensated** section, select the applicable check boxes to indicate how you will be paid and how your pricing is based.

5. Complete the **Texas Mortgage Banker Disclosure** section.
   
   a. Select the check box to indicate the method that the disclosure was delivered to the consumer.
   
   b. Enter the date that the disclosure was delivered.
6 Click Save.

### Related information

For more information about configuring loan originator dropdown lists with their NMLS IDs, refer to Creating the originator dropdown list, on page 73.

### Other disclosures

#### Affiliated Business Disclosure

The Affiliated Business Disclosure provides the names of the settlement service providers and the charges for the services they provide.

#### Credit Score Information Disclosure

The Credit Score Information Disclosure informs borrowers and co-borrowers of the following information:

- Their credit score that was distributed by the credit bureau in connection with the loan
- The range of possible credit scores for the agency
- Where their score ranks compared to other U.S. consumers
- The key factors that affected the score

To complete the **Credit Score Information Disclosure**:

1 Open a borrower or prospect file.
2 Open the **Credit Score Information Disclosure** (*Forms > Credit Score Disclosure*).

![Credit Score Information Disclosure](image)

If credit was not yet requested for this loan file, the disclosure screen fields are empty.

3 Retrieve credit for the borrower and co-borrower by using the Point Services interface (*Services > Credit Reports > Request Credit*).

The fields are populated with the borrower credit information in the top portion of the screen and the co-borrower credit information in the bottom of the screen from the three major credit reporting agencies.

4 Select which credit reporting information to disclose to the borrowers by selecting *Highest*, *Middle*, or *Lowest* from the *Disclose the ... Credit Score* dropdown list at the top of the screen.

Selecting one of these options indicates that the information from the credit reporting agency with the highest, middle, or lowest credit score is to be included on the actual disclosure.

*This score will be disclosed* is noted next to the selected report to indicate that is the score that will be disclosed to the borrower.

The default selection is *Middle*. 
You can change the data on the screen, except the credit score, at any time by manually entering different data.

**Related information**

Refer to Requesting services, on page 430, for information about requesting credit.

**Disclosure notices**

Disclosure notices is actually a group of forms that contain the following:

- Affidavit of Occupancy
- Anti-Coercion Statement
- Fair Credit Reporting Act
- Right to Financial Privacy Act

The Applicants and Property Address sections retrieve information from the Borrower Information screen.

These notices are available to print only from a borrower file by selecting File > Print and selecting the Forms tab from the Borrower Forms dialog box.

**Equal Credit Opportunity Act**

This form discloses to the borrowers that, according to the Federal Equal Credit Opportunity Act, they do not have to disclose income from alimony, child support, or any separate maintenance payment. The borrower’s name and property information flows from other forms in their file and will automatically print on this disclosure.

This form has no input screens. It is available to print only from a borrower file by selecting File > Print and selecting the form from the Borrower Forms dialog box.

**Flood Insurance Disclosure**

This form is print-only with no input screens. All pertinent information is populated from other screens, which should be completed before you attempt to print the form.

It is available to print from a borrower file by selecting File > Print, and selecting the Forms tab from the Borrower Forms dialog box.

**HELOC**

The Home Equity Line of Credit (HELOC) screen discloses the costs and fees associated with a home equity line of credit loan.

To complete the Home Equity Line of Credit (HELOC) screen:

1. Open a borrower or prospect file.
2 Open the *Home Equity Line of Credit (HELOC)* screen.

3 Complete the *Loan Information* section.

   a Select the **HELOC** check box if the loan is a home equity line of credit.

      Selecting this check box unchecks the loan type option that was selected on the *Borrower Information* screen, *Loan Application*, and any other location where loan type is specified, automatically selects the **Other** option on those screens, and populates the *Description* field with **HELOC**.

      If a different loan option is subsequently selected on one of those screens, the **HELOC** and **Other** check boxes are unselected and the *Description* field is cleared.

   b Enter the amount of the credit line in the *Line of Credit* field.

      The *Line of Credit* field corresponds to the *Loan Amount* field on the *Borrower Information* screen. Changes made to either field automatically update the corresponding field.

   c Enter the amount that the borrower will take for their first draw in the *Initial Advance Amount* field.

      The *Initial Advance Amount* field corresponds to the *Initial HELOC Draw* field on the *Underwriting* screen. Changes made to either field automatically updates the corresponding field.

   d Enter the minimum amount the borrower must initially withdraw from the credit line in the *Minimum Initial Advance* field.

   e Enter the minimum amount that the borrower must withdraw from the credit line in subsequent draws in the *Minimum Draw Amount* field.

   f Enter the *Minimum Balance* the borrower must maintain in the line of credit.

   g Enter the duration, in months, before the first rate change is to occur, in the *Initial Period* field.
Disclosures and other forms

h Enter the duration, in years, that the funds are available to the borrower to draw from, in the **Draw Period** field.

i Enter the duration of the repayment period, in years, in the **Repayment Period** field.

The **Term (Draw + Repay)**, **Initial Monthly Payment**, and **Draw Monthly Payment** fields are automatically calculated.

j Enter the **Initial Rate**, **Margin**, **Index**, **Max Rate**, and **Floor** in the fields provided.

The APR on this screen is calculated by adding the **Floor** and the **Index** fields.

**Information**

The **Initial Period** field corresponds to the **1st Change** field and the **Margin**, **Index**, and the **Floor** fields correspond to their respective fields on the **Truth-In-Lending** screen, **Amortization Schedule**, and **Monthly Payment Settings** dialog box (accessible from the **Good Faith Estimate** screen). Changes made to these fields on any of the screens will update their respective fields in all locations.

4 Complete the **Penalty Fees** section by entering the applicable fees in the appropriate fields.

**INK-it Disclosure and Consent**

The INK-it Disclosure and Consent form is used to obtain borrower and co-borrower authorization and consent to receive documents electronically and sign using an electronic signature.

This form has no input screens. It is available to print only from a borrower file by selecting **File > Print** and selecting the form from the **Borrower Forms** dialog box.

**Patriot Act Disclosures**

To comply with the USA Patriot Act, Patriot Act disclosures are required to be completed by all financial institutions.

The forms consist of:

- Borrower Identification
- Co-Borrower Identification
- Organization Identification
- Patriot Act Information Disclosure

**Privacy Policy Disclosure**

The **Privacy Policy Disclosure** is a generic print-only disclosure about customer confidentiality that explains how information is gathered and with whom it is shared.

**Servicing Disclosure Statement**

The **Servicing Disclosure Statement** discloses to the borrowers their rights concerning the possible transfer of their loan servicing.

Because the disclosure contains no specific information about the borrowers except their names, which are populated from other forms, it has no input screens.
When you print the disclosure, the default settings in the **Utilities** menu are automatically included. It is available to print only from a borrower file.

**Related information**

To set defaults for the **Servicing Transfer Disclosure Statement**, see [Specifying default settings for the Servicing Disclosure statement](#), on page 31.

---

**Forms**

**Borrower and prospect information screens**

The information screens contain general information about the borrower, subject property, and loan type. When a loan file is opened in Point, the information screen is displayed first. Information screens are used for prospects, borrowers, and co-borrowers. The information is identical for each file type. However, the buttons on each screen differ, depending on the file type.

The following buttons, located at the bottom of the workspace, provide additional functionality:

- **Personal Info**
  
  The **Personal Info** button opens the **Personal Information** dialog box which is used to enter personal data about the borrower and their family members.

- **Contact Info**
  
  The **Contact Info** button opens the **Contact Information** dialog box which is used to manage your interactions with borrowers and prospects.

- **Mtg Insurance**
  
  The **Mtg Insurance** button opens the **PMI/MIP/FF/USDA** dialog box which is used to calculate mortgage insurance fees for conventional and government loans.

- **Sub Financing**
  
  The **Sub Financing** button opens the **Subordinate Financing Information** dialog box which is used to enter second, third, and fourth mortgage information for the subject property, and link the loan files.
QM

Opens the Qualified Mortgage Reporting interface. This function sends data from the current loan to LoanScoreCard to evaluate the loan according to QM standards and returns a report.

### Related information

- Refer to *Calculating mortgage insurance, funding fees, and USDA fees*, on page 285, for detailed information about the PMI/MIP/FF/USDA dialog box.
- For information about viewing and requesting credit reports, refer to *Credit reports*, on page 446.
- For information about generating a Qualified Mortgage report, refer to *LoanScoreCard QM findings*, on page 494. For information about the QM report output, refer to *QM report information*, on page 1.
- Refer to *Documenting borrower and prospect personal information*, on page 697, for detailed information about the Personal Information dialog box.
- Refer to *Client communication*, on page 698, for detailed information about the Contact Information dialog box.
- Enter specific details about investment real estate in the Schedule of Real Estate Owned section in the Loan Application. Refer to Chapter 5, Loan Application, for more information.
- Refer to Chapter 13, Loan scenarios, for detailed information about the Subordinate Financing Information dialog box.

### Completing the Borrower and Prospect Information screens

To complete the **Borrower** and **Prospect Information** screens:

1. Create a new borrower or prospect loan file.
The information screen is displayed. A **Borrower Information** screen is used in the following example.

1. Enter the borrower name, contact information, and address in the **Borrower Information** section.
2. Enter the co-borrower information in the **Co-Borrower** section.
   - To copy the address and telephone from the borrower fields, click the **Copy from Borrower** button.
3. Complete the **Subject Property** section.
   - Click the **Copy From Present Address** button to copy the present address.
4. Enter the borrower and co-borrower credit scores in the **Credit Scores** section.

### Note

The credit scores are automatically populated when the borrower and co-borrower credit reports are requested from the **Services** menu.
Complete the Loan Summary section.

- Click Loan Program to populate information into the loan file from a loan program template, or enter the information manually.
- Click CC Scenario to enter the closing costs from a closing cost scenario template, or enter the information manually.
- Enter your name in the Originator field, or select a name from the dropdown list.
- Enter the processor name in the Processor field, or select a name from the dropdown list.

**Tip**

You can create originator and processor dropdown lists by selecting Utilities > Dropdown Lists.

- Complete the loan type, property type, purpose, and lien position check boxes. The following default options are preselected:
  - Conventional mortgage
  - Primary loan
  - Purchase
  - First mtg
i Specify whether the loan is Conventional, FHA, VA, USDA/RHS, or Other.

Important
If the loan is a home equity line of credit, select the HELOC check box on the HELOC screen (Forms > HELOC). The Other check box is automatically selected and the Description field on the Loan Application is populated with HELOC.

ii Specify whether the loan is for a Primary, Secondary, or Investment property.

   If you select Investment, the Gross Rent and Occ Rate fields are enabled.
   Enter the information as it applies to this property.

iii Specify whether the loan is for a Purchase, No Cash-Out Refi, Cash-Out Refi, Construction, Construction-Perm, or Other.

   If you select Other, the associated field is enabled. Enter the reason for the loan in the field.

iv Specify the lien position, First Mtg or Second Mtg.

f Complete the Note Rate and Term Due fields.

g Enter the appraised value, sales price, and down payment of the property.

Attention
The down payment fields are also on the Loan Application, page 1. You can enter the information on either screen. The down payment sources are entered only on the Loan Application.

h If the loan is an FHA loan, click the FHA Max Loan button to calculate the maximum loan amount allowed by the FHA.

   If a QM report was generated, the QM Finding and QM Date and Time fields are populated with the relevant information.

7 Complete the Income Details section.

   a Enter the primary borrower’s monthly gross income in the Base Inc field.

   If the borrower’s income is based on an annual, semi-monthly, bi-weekly, weekly, or hourly rate, convert it to a monthly rate by using the monthly income calculator. Click the Base Inc button to open the Monthly Income Calculator.

   i Select the period that the income in Amount field represents from the Period dropdown list.

   ii Enter the gross amount that is earned for that period.

      The Monthly Income field is populated with the calculated monthly amount.

   iii Click OK to populate the Base Inc field.
b Enter the monthly income from Overtime, Bonuses, Commission, and Dividend. Enter these values as averages (usually over two or three years).

Net Rent, if applicable, is calculated from property information that is entered in the Schedule of Real Estate Owned.

c Enter additional income in the Other field and in the Describe Other Income section on the Loan Application.

d Repeat the process for the co-borrower.

Tip
You can also enter income information on page 2 of the Loan Application.

8 Complete the Expenses section.

The proposed first mortgage (First Mtg) payment is calculated and populated by Point based on the values already entered.

If the lien position for the subject loan is Second, the First Mtg button is enabled for you to enter that information. Point calculates the first payment for the subject loan.

a If the borrower has a second mortgage or owns additional property, enter that amount in the Other Fin field.

Tip
Set up standard tax and insurance formulas by using the dropdown list utility (Utilities > Dropdown Lists).

Use the buttons that correspond to each field to select the formula to use to calculate the proposed expense or click the lock box to enter the amount manually.

b Click the HazIns and Taxes buttons to select the formulas to use to calculate the monthly hazard insurance and real estate tax expenses for the primary residence or click the lock box to enter the amounts manually.

c If the borrower must pay mortgage insurance, click the Mtg Ins button to open and complete the PMI/MIP/FF/USDA dialog box.

d If the property in the transaction requires homeowner association dues, enter the monthly amount of the dues in the H O Assoc field.

Point computes both the present and the proposed expense totals.

e Click Other to open the Other In Housing Expenses dialog box. Enter or change the current values. To exclude an expense from the total expenses, click the Excluded check box.

Tip
You can also enter monthly housing expenses on page 2 of the Loan Application.
9 Complete the *Other Obligations* section.

Liabilities that were previously entered in the *Loan Application* are automatically populated here.

a Enter the type of obligation in the first column.

b Enter the monthly cost of the obligation in the second column.

c To manually enter the negative cash flow in the *Subj Prop* and *Other Prop* fields, click the *Neg Cash Flow* check box and enter the amounts in those fields.

---

**Tip**

To add more details about the liability, go to the *Liabilities* section on page 3 of the *Loan Application*.

---

**Related information**

- For information about how to customize dropdown lists, refer to *Dropdown lists*, on page 71.
- For information about how to create a new loan file, refer to *Loan file creation*, on page 99.
- For information about entering down payment sources, refer to *Entering property information and loan purpose*, on page 140.
- Refer to *Entering income and housing expenses*, on page 146, and *Entering assets and liabilities*, on page 148, for detailed information about entering income, housing expenses, and other obligations.
- For information about up-front premiums and fees, refer to *Calculating mortgage insurance, funding fees, and USDA fees*, on page 285.
- For information about generating a Qualified Mortgage report, refer to *LoanScoreCard QM findings*, on page 494. For information about the QM report output, refer to *QM report information*, on page 1.
- See Chapter 16, *Templates*, for information about building loan program and closing cost scenario templates.

---

**Borrower’s Signature Authorization**

The Borrower’s Signature Authorization form, when signed, authorizes the mortgage provider to obtain information about the borrowers or co-borrowers without their original signatures.

The applicant’s name, social security number, and property information are automatically populated from other forms in the loan file and will print on this disclosure. It is available to print only from a borrower file.

**Brokerage Business Contract (Generic)**

The Brokerage Contract contains the agreement that is being entered into by the broker and the borrower. It explains the rights and obligations of the borrower and the mortgage
brokerage acting on behalf of the borrower to ensure a loan commitment. Most of the data is automatically populated from other screens.

**Note**

This is a generic brokerage form. Verify with your broker if your loan requires that further conditions be met.

---

**Cash Flow Analysis (1084)/Self-Employed Income Analysis**

These forms apply to self-employed borrowers. They use the Schedule Analysis Method and AGI (Adjusted Gross Income) to calculate the monthly income for self-employed borrowers that is acceptable to underwriters.

Point performs all necessary calculations and totals the columns.

---

**Flood Certification Work Order**

**Prerequisite**

Because most of the information on this screen is populated from other screens, you must complete the **Borrower Information** and **Loan Application** screens before completing the **Flood Certification Work Order**.

Fields relating specifically to flood certification are all direct input fields or check boxes. Populate the fields and select the appropriate check boxes. To request directly from this screen, click **Request Flood**. To view the flood data you request, click **View Flood**.

**Related information**

For more information about flood certification, see **Flood certifications**, on page 449.

---

**Flood Hazard Determination**

The Standard Flood Hazard Determination is the standard flood hazard form created by FEMA (Federal Emergency Management Agency). To make the flood report request directly from this screen, click **Request Flood**. To view the flood data you requested, click **View Flood**.

**Flood Hazard Notice**

The Flood Hazard Notice notifies potential buyers of special flood hazards in the area and notifies them of the availability of federal disaster relief assistance. To request directly from this screen, click **Request Flood**. To view the flood data you request, click **View Flood**.
Gift Letter

A standard gift letter template is included with Point that is used to document an amount of money received by the loan applicant as a gift. The property address on the gift letter comes from the Prospect or Borrower Information screen.

Income and Debt Worksheet

The Income and Debt Worksheet print-only form is used to analyze criteria to determine the borrower's ability to repay their loan. Information included in Point is automatically populated in the corresponding fields. The remaining information is entered on the printed form and calculated manually.

Intent to Proceed with Application

The Intent to Proceed with Application print-only form is signed by the borrower to express their intent to proceed with the loan that was outlined in the specified Good Faith Estimate. It is also used to notify the borrower that if they do not express their intent to continue with the loan application by the specified date, the loan originator is not bound by the Good Faith Estimate.

Itemization of Amount Financed

This legal-size form is a supplement to the Fees Worksheet. It highlights the items on the Fees Worksheet (marked PFC) that comprise the Prepaid Finance Charge used to calculate the annual percentage rate (APR) on the Truth-In-Lending disclosure.

It also itemizes the amount paid to the borrower’s account or paid to others on the borrower’s behalf.

Loan Submission Sheet

The Loan Submission Sheet is a summary of the loan information that is used as a cover page when submitting a loan manually for underwriting. Check with your lender to verify if they will accept this form.

Completing the Loan Submission Sheet

Complete this form last so the majority of the information is populated from other forms.

Verify that the following fields are populated:

- Census Tract
- Program
- Pgm code
- Property Type
- Float
- Locked On
- Appraisal Company
- Escrow Company
- Title Company

To complete the Loan Submission Sheet:

1. Open a borrower file.
2. Open the Loan Submission Sheet from the Forms menu or the shortcut toolbar.
3. Complete the *Lender* section.

<table>
<thead>
<tr>
<th>Lender</th>
<th>Name</th>
<th>Phone</th>
<th>Fax</th>
<th>Cell/Alt</th>
<th>E-Mail</th>
</tr>
</thead>
<tbody>
<tr>
<td>Chase</td>
<td>Donald Ottoy</td>
<td>554-556-1000</td>
<td>554-556-1234</td>
<td>554-210-1234</td>
<td><a href="mailto:dottot@ototophoe.com">dottot@ototophoe.com</a></td>
</tr>
</tbody>
</table>

4. Complete any missing information in the *Loan Summary and Terms* section.
Complete the Demand section.

This section of the Loan Submission Sheet screen is used to record certain loan-related fees. When you enter the fees due to the lender or broker that are paid by the borrower or broker, Point calculates the fees due to the broker.

To record fees already paid to the broker:

a. Click the Loan Demands button at the bottom of the workspace to open the Loan Related Fees dialog box.

b. Select Borrower and enter the amount the borrower must pay (some of this information is populated from the Fees Worksheet).

c. Click OK.

d. Click the Loan Demands button again.

e. In the Loan Related Fees dialog box, select Lender, enter the fees that the lender will receive and click OK.

6. Enter any additional fees due to the lender, such as Appraisal Fee or Credit Reporting Fee, in the Lender column on the Loan Submission Sheet.

7. Enter any fees already paid by the borrower to the broker in the fields to the left of the Broker column and to the right of the Paid/Due fields.
Disclosures and other forms

Leave the field blank if the lender is due the entire fee paid by the borrower. The fees are calculated and totaled.

Note

The Borrower's Total Owed should equal the sum of the amount due to the lender, plus the amount Paid/Due to the broker.

Mortgage Loan Commitment

The Mortgage Loan Commitment form is similar to a lock-in letter and communicates the rate lock and loan lock status to the borrower.

The Mortgage Loan Commitment consists of two pages. The first page contains general loan information, terms, fees, and additional required items and conditions that apply only to this loan. The required items and conditions are populated when the Show in Mtg Loan Commitment check box is selected in the Banker > Conditions screen.

The second page lists the items and conditions that are required and apply to every loan, such as insurance, tax payments, and right of cancellation.

Completing the Mortgage Loan Commitment screen

Because the Mortgage Loan Commitment is one of the final steps in processing a loan, much of the information is already populated

To complete the Mortgage Loan Commitment screen:

1. Open a borrower file.
2 Open the **Mortgage Loan Commitment** screen from the **Forms** menu or the shortcut toolbar.

3 Complete any missing information in the **General Information** section.

4 Complete any missing information in the **Amount, Terms and Fees** section.

   This section should be prepopulated except for the commitment expiration date (**Cmt Expires** field). Enter the date that the borrowers’ rate lock and commitment expire.

5 Enter the terms of repayment according to the loan program in the **Repayment Terms** section.

6 Enter the type of title insurance required in the **Evidence of Title** field.
7 Complete the lender information at the bottom of the form.

Mortgage Loan Origination Agreement

The *Mortgage Loan Origination Agreement* screen feeds values into a printable form that states the nature of the relationship being entered into between the broker or lender and the borrower. It also details the compensation that will be received.

Some states require this form for loans that are originated by brokers.

Request for Appraisal, Evidence of Insurance, Payoff, or Title Commitment

Most of the information on these screens is populated from other screens. At a minimum, complete the *Borrower Information* or *Prospect Information* and *Loan Application* screens first, then complete the blank fields or adjust any incorrect information.

If possible, use the Cardex database to populate fields with a Cardex symbol.

Request for Survey

Most of the information on this screen is populated from other screens. Complete at least the *Prospect* or *Borrower Information* screen and *Loan Application* before printing this form.

Request for Tax Return (4506/4506–T)

The Request for Tax Return forms provide a borrower's authorization for a third party to verify their tax information with the Internal Revenue Service.

Form 4506 is used to order copies of tax returns and form 4506-T is used to order transcripts of tax returns.

This screen is completed based on how the borrower and co-borrowers, if any, submit their tax returns.
A single screen is used in Point to complete both the 4506 and 4506-T.

### Note

The IRS instructions to complete and submit the 4506 and 4506-T are provided on page 2 of each form. To access the instruction page in Point, go to the Borrower Forms dialog box (File > Print or File > Print Preview) and select Tax Return Request-Copy of Return (4506) - Pg 2.

**Completing the Request for Tax Return (4506/4506-T)**

To complete the *Request for Tax Return (4506/4506–T)*:

1. Open a prospect or borrower file.
2. Open the *Request for Tax Return (4506/4506–T)* from the Forms menu or the shortcut toolbar.

![Image of Request for Tax Return (4506/4506-T)](image)

The borrower and co-borrower fields are automatically populated and are disabled for changes.

If the borrower and co-borrower are married, their tax filing status is Married, filing jointly, and the borrower is named first on the tax return, no additional entries or clarification is required in the *Name on Tax Return* section.

If the borrower and co-borrower file separate tax returns (married but file separately, are not married to each other, or another scenario), you must complete the name and social security fields in the *Name on Tax Return* section.
Use the following table as a guide to help with completing these fields:

<table>
<thead>
<tr>
<th>Loan applicant</th>
<th>Borrower filing status</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>√</td>
<td>√</td>
<td>Proceed to the Present Address section.</td>
</tr>
<tr>
<td>√</td>
<td>√</td>
<td>Swap the borrower and co-borrower information in the Name on Tax Return section. Go to Step 3a for instructions.</td>
</tr>
<tr>
<td>√</td>
<td>√</td>
<td>Submit separate requests for each loan applicant. If an applicant's spouse is named first on the tax return, enter their information in the borrower fields and the applicant information in the co-borrower fields in the Name on Tax Return section. See Step 3a for instructions.</td>
</tr>
<tr>
<td>√</td>
<td>√</td>
<td>Submit separate requests for each loan applicant. Include spouse on request as co-borrower in the Name on Tax Return section. See Step 3b for instructions.</td>
</tr>
<tr>
<td>√</td>
<td>√</td>
<td>List spouse first as borrower and borrower as co-borrower in the Name on Tax Return section. See Step 3a for instructions.</td>
</tr>
</tbody>
</table>

**Important**

You must submit a separate form for each borrower and co-borrower when their taxes are filed separately, regardless of whether they are married to each other.
3 Complete the *Name on Tax Return* section, if applicable.

![Image of Name on Tax Return section]

**a** If the primary borrower on the loan is married, files their taxes jointly, and their spouse is named first on their tax return but is the co-borrower on the loan application or is not a loan applicant:

i Select the *Name, Phone, SSN on Tax Return, if Not Name of Borrower* check box.

ii Enter the spouse’s name, phone, and social security number.

iii If an employer identification number is used on the tax return, complete the *EIN* field.

**Important**

*When a borrower and co-borrower are married and file their taxes jointly, regardless of whether they are married to each other or indicated as the borrower or co-borrower on the loan, enter the information of the person named first on their tax return in the borrower fields.*

iv Select the *Name, Phone, SSN on Tax Return, if Not Name of Co-borrower* check box.

v Enter the borrower’s name, phone, and social security number.

vi If an employer identification number is used on the tax return, complete the *EIN* field.

**b** When the borrower or co-borrower is married, their spouse is not on the loan, but they file their taxes jointly, enter the spouse’s information in the *Name on Tax Return* section:

**Important**

*If the non-applicant spouse is named first on their joint tax return, refer to Step 3a for instructions.*

i Select the *Name, Phone, SSN on Tax Return, if Not Name of Co-borrower* check box.

ii Enter the spouse’s name, phone, and social security number.
iii If an employer identification number is used on the tax return, complete the EIN field.

4 Complete the Present Address section.

The present address fields are automatically populated from the present address fields on the Borrower Information screen.

a Click the Copy Mailing Address button to transfer the borrower’s mailing address if the it is different from their present address.

b If the request for the tax return is for a company or the name on the tax return is not the name of the borrower, select the Current Name, if Not Name of Borrower check box.

The name fields become enabled.

c Enter their name in the name fields.

d If the address shown on the last tax return does not match the present address, select the Previous Address on Last Return, if Different from Present Address check box.

e Enter the address on the most recent tax return in the address fields.
5 If the IRS is to send the information to a third party, such as the lender or to somewhere other than the name and address on the tax return, enter the name and address in the Send Return Transcript to section.

6 Complete the Type of Transcript section.

**Important**

Some information in this section does not apply to both forms. If you make a selection that is not relevant to the form you ultimately print, it is ignored when the form is printed.

- **a** Select the tax form number for the type of return you are requesting from the Form # dropdown list.
- **b** If a certified copy is required for court or administrative proceedings, select the Certified Copy check box. This option is not used on form 4506-T.
- **c** To request a summary of the line items on the return, select the Return Transcript check box. This option is not used on form 4506.
- **d** To request the financial status of the account on the return, select the Account Transcript check box. This option is not used on form 4506.
- **e** To request a combination of the line item information and adjustments, select the Record of Account check box. This option is not used on form 4506.
- **f** To request proof that the return was not filed, select the Verification of Nonfiling check box. This option is not used on form 4506.
- **g** To request transcript information from W-2, 1099, 1098, and 5498 forms that were filed with the tax return, select the W-2, 1099, 1098, or 5498 check box. This option is not used on form 4506.
7. Enter the ending tax year or period in the date fields for each return you are requesting.

**Important**

Form 4506 allows requests for up to eight years or periods for each submitted form. Form 4506-T allows requests for only four years or periods. If you enter more than four dates and use the 4506-T, the dates that you entered in the bottom row on the Point screen will not print.

8. The IRS charges a fee to process form 4506. If you are using form 4506, enter the current IRS fee in the Cost field.

9. Enter the number of returns you are requesting in the # of Returns field.

10. Press the <Tab> key on your keyboard to calculate the total cost of the request and enter it in the Total Cost field.

11. If the transcript is being sent somewhere other than to the name and address on the tax return (the person identified in the Send Transcript to section), select the Return Refund to 3rd party Listed on Line 5 check box to indicate where to send a refund of the fees if the IRS was unable to fulfill the request.

12. Print the form, obtain the taxpayers’ signatures, and send the form to IRS.

**Related information**

- For information about printing Point forms, refer to Printing and previewing forms, on page 126.
- For additional information about the Request for Tax Return (4506/4506-T), the cost of each request, and where to send completed forms, go to the Forms and Publications page on the Internal Revenue Service web site and search for form 4506 or 4506-T.
**Notice of Action Taken**

The *Notice of Action Taken* informs borrowers of the reasons when their credit request is denied, their loan application is terminated, or other action is taken with their loan application.

The following button, located at the bottom of the workspace, provides additional functionality:

**HMDA**

Opens the *HMDA Reporting* screen which is used for tracking information that is required to be reported to the Federal Financial Institutions Examination Council (FFIEC), such as when a file is closed or another action is taken. If a relevant date is missing, the HMDA report will not include these loans and your reporting will be inaccurate.

**Completing the Notice of Action Taken**

To complete the *Notice of Action Taken* screen:

1. Open a prospect or borrower file.
2. Open the *Notice of Action Taken* from the *Forms* menu or the shortcut toolbar.
3. Enter a description of the account, transaction, or requested credit in the space provided.
4. Complete the *Action Taken* section.
   
   a. Select the type of notice being sent from the *Action Notice* dropdown list.
   b. Select the type of action taken from the *HMDA Action Taken* dropdown list.
   c. Enter the date that the action was taken in the *Action Date* field.
   d. Enter an explanation of the notice in the *Notice Detail* field.
Disclosures and other forms

e If you selected Notice of Counter Offer or Notice of Incomplete Application, the Counter Offer expires/Provide information by date field is enabled. Enter the date the offer expires or the completed application is required. Select the If checked, our principal reasons for denying your original request are indicated below check box if you select the reasons in Part 1 for making the counter-offer.

f If you selected Notice of Credit Denial, the Date Denied field becomes enabled. Enter the date the application was denied.

5 Select the reasons for the action taken in Part 1. Enter any user-defined reasons in the blank fields.
6 Complete the **Disclosure of use of information obtained from an outside source** section.

![Image of the Disclosure section]

- **a** Select the **Information obtained in a report from a consumer reporting agency** check box, if the information contained in this section was obtained from a consumer reporting agency.

- **b** Click **Copy from Credit Score Disclosure** to open the **Select Credit Score for Disclosure** dialog box.

  ![Image of the Select Credit Score dialog box]

  - **i** Select the credit reporting agency that you want to use to provide the credit report information for both the borrower and co-borrower, if applicable.
ii Click OK.

With the exception of the *Number of recent inquiries on credit report* field, the credit score and report details for the borrower and co-borrower are populated in the *Credit Scores* section.

c Enter the number of recent credit inquiries for the borrower and co-borrower in the *Number of recent inquiries on credit report* fields.

d If any information was obtained from an outside source other than a consumer reporting agency, select the applicable check box.

e Enter any additional settlement information in the space provided and select the *Additional Statement* check box.

f Enter your name in the *Completion of letter by* field.

7 Select the *Delivery Method* and enter the *Date* the notice was delivered.

**Social Security Number verification**

The *Social Security Number Verification* screen is used to collect the data necessary to complete the Authorization for the Social Security Administration (SSA) to Release Social Security Number (SSN) Verification form. The borrower’s signature on the form authorizes the Consent Based Social Security Number Verification Service (CBSV) to verify whether their Social Security Number and the associated name are a match according to the SSAs records.

The information is submitted on the CBSV website for verification. CBSV will return a yes or no to indicate whether the submission matches the SSA records, or if the SSN holder is deceased, will return a death indicator.

**Completing the Social Security Number verification**

To complete the *Social Security Number Verification* screen:

1 Open a borrower file.
2 Open the **Social Security Number Verification (SSA-89)** from the **Forms** menu or the shortcut toolbar.

![Social Security Number Verification (SSA-89) form]

3 Enter the type of transaction being conducted in the *I want this information released because I am conducting the following business transaction* field.

4 Select the check boxes that correspond to the reasons for using the verification service.

5 If you are an agent making the request on behalf of the company, enter your name and address in the *Return to* fields.

6 Generate and print the form to obtain the borrower’s signature.

**Tax Authorization Form 8821**

These forms provide authorization from the borrower to request tax information or copies of tax returns from the IRS.

**Tax Information (or 1098 Data)**

This screen contains origination and discount fees and the first year of interest paid.

**Transmittal Summary**

The **Transmittal Summary** contains detailed information about the loan and is required when submitting a loan to underwriting.

The following buttons, located at the bottom of the workspace, provide additional functionality:

- **Credit Scores**
  Opens the **Credit Scores** dialog box which contains credit scores from the three credit agencies for the borrower and co-borrower if credit was requested through the Point Services interface.
QM

Opens the Qualified Mortgage Reporting interface. This function sends data from the current loan to LoanScoreCard to evaluate the loan according to QM standards and returns a report.

Completing the Transmittal Summary

Complete the Transmittal Summary after you have completed the Loan Application, disclosures, and verifications. Many of the fields are populated from other screens.

To complete the Transmittal Summary:

1. Open a borrower file.
2. Open the Transmittal Summary from the Forms menu or the shortcut toolbar.

Recommendation

If you have set up a master file and imported it into your current file, most of the data automatically populates the Transmittal Summary. For this reason, Calyx recommends completing all other forms before completing this form.

3. Complete the Borrower and Property Information section.

   a. Select the property type from the Property Type dropdown list.
   b. Select the applicable check boxes in the Project Classification, Occupancy, and Property Rights sections.
   c. Complete any other fields that were not prepopulated.
4. Complete the *Mortgage Information* section.

The *Loan Type*, *Amortization Type*, *Loan Purpose*, and *Lien Position* sections should be populated from the *Loan Application*.

**Recommendation**

The loan and amortization types are automatically populated from other screens.

If there is a second mortgage on the subject property, enter the information in the *If Second Mortgage* section. This information is used to determine the loan program eligibility.

**Attention**

If you are using the *Combined Transmittal Summary*, many fields are grayed out because the values are populated from the primary borrower’s and co-borrower’s combined Transmittal Summaries. To add or change a figure, modify the individual Transmittal Summary.

a. If the lien position is *First*, enter the amount of subordinate financing in the *Sub. Financing* field. If the loan is a HELOC (Home Equity Line of Credit), enter the actual balance and the credit limit.
b If the lien position is second, select the owner of the first mortgage and enter the original loan amount in the If Second Mortgage column.

**Note**

If the Note Rate is different than the Qualifying Rate, the First Mtg P & I on the 1008 will be different from the Loan Application. The P & I on the Loan Application is the Note Rate. The P & I on the 1008 is the Qualifying Rate.

5 Complete the Underwriting Information section.

<table>
<thead>
<tr>
<th>Underwriter’s Name</th>
<th>Morgan Lyte</th>
<th>Present Housing Payment</th>
<th>$2,670.00</th>
</tr>
</thead>
<tbody>
<tr>
<td>Appraiser’s Name</td>
<td></td>
<td>Proposed Monthly Payments</td>
<td></td>
</tr>
<tr>
<td>Appraiser’s License #</td>
<td></td>
<td>Borrower’s Primary Residence</td>
<td></td>
</tr>
<tr>
<td>Appraiser’s Company Name</td>
<td></td>
<td>First Mtg P &amp; I</td>
<td>$3,001.58</td>
</tr>
<tr>
<td>Stable Monthly Income</td>
<td></td>
<td>Second Mtg P &amp; I</td>
<td>$0.00</td>
</tr>
<tr>
<td>Borrower</td>
<td>$6,500.00</td>
<td>Co-Borrower</td>
<td>$3,200.00</td>
</tr>
<tr>
<td>Other Inc</td>
<td>$500.00</td>
<td>$450.00</td>
<td>$950.00</td>
</tr>
<tr>
<td>Post Cash Flow (Sub Prod)</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Total Inc</td>
<td>$7,000.00</td>
<td>$3,650.00</td>
<td>$10,650.00</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Qualifying Ratios</th>
<th>Top (Total Pmt Exp/Inc)</th>
<th>33.614 %</th>
</tr>
</thead>
<tbody>
<tr>
<td>Note Rate</td>
<td>7.250 %</td>
<td>% Above</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Loan-To-Value Ratios</th>
<th>Property Review Level</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>LTV</td>
<td>80.000 %</td>
<td>Interior/Exterior (Full)</td>
</tr>
<tr>
<td>CLTV/TLTV</td>
<td>80.000 %</td>
<td>Exterior Only</td>
</tr>
<tr>
<td>HCLTV/HTLTV</td>
<td>80.000 %</td>
<td>No Appraisal</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Risk Assessment</th>
<th>Manual Underwriting</th>
<th>DU</th>
<th>LP</th>
<th>Other</th>
</tr>
</thead>
<tbody>
<tr>
<td>AUS Recommendation</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>DU Case ID/LP AUS Key</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>LP Doc Case (Fannie)</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Representative Credit/Indicator Score</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Underwriter Comments</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

The income data in the Stable Monthly Income section is populated from page 2 of the Loan Application.
If the subject property is an investment or secondary residence, the total for the *Proposed Monthly Payments/Borrower’s Primary Residence* section reflects the borrower’s current housing expenses.

If the subject property is for a primary residence, the total for the *Proposed Monthly Payments/Borrower’s Primary Residence* section reflects the borrower’s proposed housing expenses.

The amount in the *All Other Pmts* field is populated from the *Liabilities* section on page 3 of the *Loan Application*.

The positive and negative cash flows for the *(Subj Prop)* and *(Other Prop)* fields in the *Other Obligations* section are automatically populated from the *Schedule of Real Estate Owned* section on page 3 of the *Loan Application*.

a  Enter the underwriter and appraiser information.

Tip

You can use the Cardex database to populate this information.

b  To modify the cash flow values, click the lock box to enable the fields.

Tip

For a refinance of a non-owner occupied property:

1  Check the lock box.

2  Enter the new positive or negative cash flow from the *Pos Cash Flow (Subj Prop)* or *Neg Cash Flow (Subj Prop)* that results from the purchase or refinance (taking into account the gross rent).

The P & I on the *Loan Application* is the Note Rate. The P & I on the 1008 is the Qualifying Rate.

c  To adjust the top and bottom debt-to-income ratios, verify that the following fields are correct on page 2 of the *Loan Application*:

- All income fields
- Housing Expenses
- Mortgage Payments fields

d  To adjust the loan-to-value (LTV) and combined loan-to-value (CLTV) ratios in the *Borrower* or *Prospect Information* screen:

- Verify that the *Sales Price*, *Appr Value*, and *Loan Amt* fields are correct.
- Verify that the correct Type check boxes are marked in the *Borrower Information* screen.

Tip

You can display the *Ratios* dialog box for the current loan file at any time by selecting *Utilities > Display Ratios*, by clicking the Ratios icon on the toolbar, or by typing `<Ctrl>` + `<T>`. The *Ratios* dialog box contains the top, bottom, LTV, and CLTV ratios.
Disclosures and other forms

e  The **Qual Rate** field is automatically populated from the **Loan Application**. Either the **Above** or **Below** check box is selected automatically and a value is entered in the corresponding field. Select the **Note Rate**, **Bought Dn Rate**, or **Other** check box to indicate if the value is above or below the note rate, bought down rate, or other rate.

f  Enter the HCLTV/HLTV, if applicable.

The **HLTV** is the combined LTV based on the maximum credit limit of the equity line.

g  To adjust the top and bottom income-to-debt ratios, verify that all the income, housing expenses, and mortgage payments fields in the **Loan Application** screens are all correct.

The **Debt-to-Housing Gap Ratio (Freddie)** field, which is required for Freddie Mac loans, is the difference between the monthly debt-to-income ratio and the monthly expense-to-income ratio.

h  Complete the **Risk Assessment** section.

i  Enter any underwriter comments in the **Underwriter Comments** field.

6  Complete the **Seller, Contract, And Contact Information** section.

This section is typically not required to be completed by the broker. Enter the information manually, or use the Cardex database to populate this information.

**Related information**

- For more information about the **Liabilities** section, see **Entering liabilities**, on page 151.
- See Chapter 21, **Contact management (Cardex)**, for more information about the Cardex database.
- For more information about second mortgages and investment loans, see **Chapter 13, Loan scenarios**, or the following Knowledge Base articles:
  - #0455 Entering an Investment Loan in Point
  - #0152 Piggy Back/First and Second Mortgage loans
Mortgage insurance, USDA fees, and escrow (impound) account details

Calculating ongoing escrow payments

The Aggr Escrow button on the Fees Worksheet opens the Aggregate Escrow Account Disclosure screen, which is used to calculate ongoing escrow payments.

**Requirement**

*For Point to calculate the aggregate adjustment, you must enter an amount in the 1st Payment Date field on the Fees Worksheet.*

It contains escrow data for taxes, hazard insurance, mortgage insurance, flood insurance, and school taxes. It also includes two blank fields to enter user-defined escrow expenses.

Point calculates the adjustment to impounds from the aggregate analysis and enters the adjustment on the Fees Worksheet.

To complete the Aggregate Escrow Account Disclosure:

1. Verify that the 1st Payment Date field in the Fees Worksheet contains a date.
2. Click the Aggr Escrow button on the Fees Worksheet or select Forms > Escrow Account Disclosure.
3. Enter the servicer name, address, and phone number manually or use the Cardex database to populate these fields.
   - The servicer is the entity that controls the escrow account.
4. Enter any user-defined fees in the blank fields.
   - These fields correspond to the two user-defined fees in the Homeowner’s Insurance section in the Fees Worksheet. To include amounts for the user-defined fields in the aggregate total, enter the information for these funds in the Fees Worksheet.
5. Click Calculate to open the Initial Escrow Account Setup dialog box.
The **Initial Escrow Account Setup** dialog box is used to document the monthly escrow fees for the first year of the loan.

### Tip

The **Initial Escrow Account Setup** dialog box is also accessible by clicking the **Aggregate Adjustment Table** button on the **Fees Worksheet**.

The company defaults that were specified in the utility function are prepopulated in the screen.

6 To specify that the borrower must pay some fees in advance to provide a reserve in the event a fee increases or a payment is missed, enter the number of months the borrower must pay in the **Cushion row**.

7 To add additional escrow charges, enter the number of months that are being paid in the field for the month that the payment is due.

For example, if property taxes are paid in April and December for a six month period, enter 6 in the **April** and **December** rows in the **Tax Disb** column. If the payments are made annually, enter 12 in the field for the month that they are due.

### Important

Do not enter any values in these fields unless the fees are to be included in the ongoing monthly escrow payments. Delete any default values, or replace them with zeros, that are not included in the ongoing monthly payments. Do not remove the cushion value if the fees are to be paid at the close of escrow.

8 To change a default setting, select the entry that you want to change and enter the new value. To remove a value, select the cell that contains the fee and press the `<Delete>` key on your keyboard.

9 To exclude a fee from the aggregate accounting, select the **Exclude** check box at the foot of the disbursement column where the fee is entered.

10 To revert to the defaults that were specified in the escrow account utility, click **Company Defaults**.

11 Click **OK**.
The fees are calculated and the form is populated with the monthly payment amounts.

Calculating mortgage insurance, funding fees, and USDA fees

The Mtg Insurance button opens the PMI/MIP/FF/USDA dialog box which is used to calculate up front fees and mortgage insurance fees for conventional, FHA, and VA loans and USDA fees for USDA loans.

To complete the PMI/MIP/FF/USDA dialog box:

1. Open a prospect or borrower file.
2 Click the Mtg Insurance button in the Borrower Information screen to open the PMI/MIP/FF/USDA dialog box.

![PMI/MIP/FF/USDA dialog box]

**Tip**

The PMI/MIP/FF/USDA dialog box is accessible from the following screens:

- Borrower Information
- Prequalification
- Rent vs. Own
- Good Faith Estimate
- Fees Worksheet

3 Complete the Up-Front Mortgage Insurance Premium/Funding Fee section if the mortgage insurance policy requires payment to the escrow account in advance or if the loan is a USDA loan.

The Base Loan Amount field is automatically populated if previously entered in the Borrower Information screen or Loan Application.

a If the loan is an FHA loan, click the FHA Max Ln button to calculate the maximum loan amount that is allowed. Click Yes in response to the prompt to copy the
maximum loan amount to the Loan Amount field in the Borrower Information screen.

**Requirement**

- The FHA Max Ln button is enabled only when both the FHA and Purchase check boxes are selected in the Loan Type and Purpose of Loan sections on the Borrower Information screen.

b Enter the mortgage insurance premium, funding fees, PMI, or USDA fee in the MIP, FF PMI, USDA field or select a predefined value from the dropdown list.

Press the <Tab> key to populate the calculated fields.

c If part or all of the fee will be paid in cash, enter the cash amount in the Amount Paid in Cash field.

The Up-Front MIP/Funding Fee Financed and Loan Amount with Up-Front MIP/PMI/Funding Fee fields are automatically populated.

**Note**

- If the up-front mortgage insurance fee is not a round number, for example, $575.26, Point automatically rounds the amount down to the nearest dollar and populates the Amount Paid in Cash field with the remaining cents, i.e., $575.26. Click the lock box to change the value.

d Select an option from the Refundable Type dropdown list to specify whether the mortgage insurance is refundable.

4 Complete the Monthly Mortgage Insurance section.

a Select an option from the Calculate Based On dropdown list:

- To calculate the premium based on the appraised value of the property, select Appraisal Val.
- To calculate the premium based on the loan amount, select Loan Amount.
- To calculate the premium based on the sale price of the property, select Sales Price.

b If the mortgage insurance policy is to end when the loan amount reaches a specific LTV percentage, enter that amount in the Cancel at ___% field.

**Important**

- If you enter a value in this field and in the Cancel At field, the mortgage insurance premium is canceled at whichever occurs first.

This information is populated in the corresponding fields on the Truth-in-Lending Disclosure and Loan Application.

c To calculate the insurance based on the balance of the loan, select the Calculate based on remaining balance check box.
This calculation averages the loan balance every 12 months and averages the mortgage insurance premium in the **Truth-in-Lending** payment schedule.

To cancel the insurance halfway through the mortgage term, select the **Midpoint payment cancellation** check box.

d  Select the mortgage insurance rate for the initial period from the **PMI/MIP/VA/USDA** dropdown list.

To enter the value manually, click the lock box to enable the **Monthly Amount** field and enter the number of months that the initial rate is effective in the **mths** field.

The amount is calculated and automatically populated in the **Proposed Monthly Housing Expenses** section on page 2 of the **Loan Application**, the **Mortgage Insurance** field on the **Truth-in-Lending Disclosure**, and the **PMI/MIP/VA FF/USDA Reserves** fields in section 9 on the **Fees Worksheet**.

e  If the mortgage insurance rate changes after the initial period, select the renewal rate from the **PMI Renewal 1**, and if applicable, the **PMI Renewal 2**, dropdown lists.

```
Note
The values for the PMI rate dropdown lists are defined in the dropdown list utility (**Utilities > Dropdown Lists > Mtg Insurance**).
```

f  Enter the number of months that the renewal rates are effective in the **mths** fields.

The resulting amount populates the **Mortgage Insurance** fields on the **Truth-in-Lending Disclosure**.

5  Click **OK**.

The information is populated into the mortgage insurance fields in the forms throughout the loan file.

```
Related information

- For information about how to define mortgage insurance rates, refer to **Dropdown lists**, on page 71.
- For more information about the USDA fee, refer to **Completing the Truth-In-Lending Disclosure**, on page 224.
- Refer to Chapter 8, **FHA and VA loans**, for information about processing FHA loans.
```
Point provides a set of screens that assist bankers with managing mortgage banking functions—those activities that occur after the loan is closed and funded. These screens also help to simplify tracking and reporting of those mortgage banking functions, providing a system of record for the banker.

**Attention**

Banker screens are available only in borrower files.

Use the Banker screens to record and track the following loan functions:

- Secondary Marketing
- Underwriting
- Conditions
- Fees & Impounds
- Closing
- Warehouse & Purchase Advice
- Shipping
- Trailing Documents
- Recording

Many of the Banker screens share information. Depending on the role of the user, for example, underwriter, closer, funder, or processor, information is entered at various times during the loan process. Each user maintains different information, and if the information is shared, it is populated in other areas of the loan file.

To prevent unauthorized users from viewing sensitive proprietary and financial data, it is possible to restrict access to the Banker screens. Access privileges are controlled by setting the security level for these screens in Point Administrator or PointCentral, depending on your configuration.

**Restriction**

Restricting access to financial information is specified for Point users in Point Administrator. PointCentral users are granted access to individual Banker screens as part of the data folder security settings.
Banker functions

Each user also has a different level of access to certain screens and information. A user might have restricted access to financial information or can view only some information but not make changes. Read-only fields are gray but readable.

In this topic

- Registering and locking loans for sale
- Tracking underwriting status
- Recording and tracking loan conditions
- Funding loans
- Closing loans
- Submitting and tracking warehouse lender loans
- Tracking loan shipment status
- Tracking investor requirements
- Recording loans
- Supplementary screens

Related information

- Refer to Setting user access to data folders, on page 774, for information about restricting access to banker screens.
- Refer to the PointCentral User Guide for information about specifying security settings.

Registering and locking loans for sale

The Secondary Marketing screen is used, usually by the secondary marketing manager, to record lock data for loans that are to be funded internally and sold to investors. It is not intended to be used for loans that are brokered to wholesale lenders. It is one of the screens that allow restricted access through Point Administrator, so a loan originator might not have access to this screen.

Restriction

This option is available only to users who have access to financial information. Access to financial information is specified for Point users in Point Administrator. PointCentral users are granted read, write, or no access to individual Banker screens as part of the data folder security settings.

If you are not granted access to financial information, this menu option is disabled.
To use the **Secondary Marketing** screen:

1. Open a borrower file.
2. Select **Banker > Secondary Marketing**.

3. Complete the **Loan Information** section.
   Most of the fields in this section are prepopulated with information that was entered in other screens.
   
   If Auto MIN Generation is enabled, the MERS # is automatically generated and populated in the **MERS #** field. To override the automatically generated value, select the check box to unlock the field and enter the MERS # manually.
   
   Disabled fields are populated when the user for that role completes them. For example, the fields in the **Underwriting Decision** section are completed by the underwriter on the **Underwriting** screen.

4. Complete the **Rate Lock Confirmation** section.

The fields in this section correspond to the **Registration and Lock Request** section on the **Registration & Rate Lock** tracking screen. If data is entered or updated in these fields in either screen, the corresponding fields are automatically populated.
If the rate was already locked, the fields that pertain to the rate lock are disabled and cannot be modified.

a Complete the enabled fields as needed.

b Select the **Escrows Waived** check box to waive any escrow requirements.

c If the yield spread premium is based on the initial HELOC draw amount, select the **HELOC YSP Based on Initial HELOC Draw Amt** check box.

d When the lock is confirmed, select the **Lock Confirmed** check box.

The **Create Lock Confirmation** button becomes enabled and the **HELOC YSP Based on Initial HELOC Draw Amt** check box and the **Rate Lock Pricing** fields become disabled to prevent additional changes.

The **Lock Confirmed Date** field is automatically populated with the current date.

---

**Note**

*If the Required Net Adjusted Rate field in the Rate Lock Pricing section contains a value when the Lock Confirmed check box is selected, a message is displayed asking if you want to copy the locked rate to the note rate. Select Yes or No.*

---

e Click the **Create Lock Confirmation** button.

The Lock Confirmation is generated and is displayed on the screen.

f Enter a file name if the **File Name** field is not pre-populated.

---

**Requirement**

*A file name is required when the E-mail as PDF File or Save as PDF File option is selected. The OK button is disabled if the File Name field is blank. Enter a file name to enable the button.*

---

g Select one of the following options from the **Output Option** dropdown list and click **OK**.

- **E-mail as PDF File**

  The document is added to the document repository and the **Set PDF Password** dialog box is displayed.
Registering and locking loans for sale

To password-protect the document before sending, select **Protect with Password** and enter the password in the **Password** field. Otherwise, select **Do Not Protect with Password**.

An e-mail window from your default e-mail application opens with the form attached as a PDF document.

Complete your e-mail and send it as you normally would.

- **Print**
  The document is added to the document repository and the **Print Document** dialog box is displayed. Click **OK** to proceed with printing.

- **Save as PDF File**
  The **Set PDF Password** dialog box is displayed.

To password protect the document before saving, select **Protect with Password** and enter the password in the **Password** field. Otherwise, select **Do Not Protect with Password**.

Complete the **Current Loan Information** section.

i Complete the **Product ID** and **Loan Amount** fields, if needed.

ii If the loan is for a home equity line, enter the initial draw amount in the **Initial HELOC Draw** field.

iii Click the **Loan Program Details** button to access the **Program & Rate Lock Details** dialog box.

iv Select the tab that corresponds to the information you want to view or edit and make the necessary changes.
5 Complete the *Gain/Loss Information* section.

![Gain/Loss Information](image)

### Important

After the lock is confirmed (the Lock Confirmed check box is selected), the Rate Lock Pricing section is disabled and changes are not allowed.

a Complete the *Rate Lock Pricing* section.

i Enter the base rate in the *Base Rate* field.

ii Select up to two additional rate adjustments from the dropdown lists.

Point calculates the *Required Net Adjusted Rate* field based on the rate adjustments entered.
b  Complete the *Buy Price* section.

> **Attention**

Attention:

If you use the product and pricing to obtain pricing and populate the *Buy Price* and the *Commitment Pricing* sections, the values are disabled and cannot be edited. To remove the pricing, click the Clear Pricing Engine Results button and click Yes in the Delete Confirmation dialog box.

If the pricing engine was cleared or if the *Buy Price* and the *Commitment Pricing* sections were populated manually, the Clear Pricing Engine Results button is not visible.

i  Enter the base rate in the *Base Rate* field.

ii  Select additional buy price adjustments from the dropdown lists.

iii  Enter the adjustment percent in the % field.

Point calculates the *Net Buy Price* field based on the price adjustments entered.

iv  Enter the *Margin* in the *Branch/Originator Margin* section.

c  Complete the *Commitment Pricing* section.

i  Enter the base rate in the *Base Rate* field.

ii  Select up to two additional rate adjustments from the dropdown lists.

Point calculates the *Required Net Adjusted Rate* field based on the price adjustments entered.

d  Complete the *Sell Price* section.

i  Enter the base rate in the *Base Rate* field.

ii  Enter the *Service Release Premium* rate adjustment.

iii  Enter the *Overage/Rebate* adjustment, if applicable.

iv  Select additional sell price adjustments from the dropdown lists.

v  Enter the adjustment percent in the % field.

Point calculates the *Net Sell Price* field based on the price adjustments entered.

> **Tip**

Tip:

Price adjustments are calculated as positive values. Therefore, to enter a negative amount, precede it with a minus sign (-) to indicate that it is a negative value.

e  Select the *Pricing based on Loan Amount w/MIP,FF* check box to calculate the *Net Buy Price* based on the total loan amount rather than the base loan amount.

Point calculates the *Gain/Loss on Sale* fields based on the adjustments entered.
6 Complete the Commitment & Investor Information section.

<table>
<thead>
<tr>
<th>Field</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Registered Date</td>
<td>01/07/2010</td>
</tr>
<tr>
<td>Commitment Date/Time</td>
<td>01/14/2010 02:00 p.m.</td>
</tr>
<tr>
<td>Commitment Term</td>
<td>30 days</td>
</tr>
<tr>
<td>Commitment Extension</td>
<td>5 days</td>
</tr>
<tr>
<td>Commitment Exp Date</td>
<td>02/16/2010</td>
</tr>
<tr>
<td>Desired Ship Date</td>
<td>01/18/2010</td>
</tr>
<tr>
<td>Delivery Due Date</td>
<td>02/07/2010</td>
</tr>
<tr>
<td>Investor</td>
<td>Western Financial</td>
</tr>
<tr>
<td>Investor Loan No</td>
<td>12345-65709</td>
</tr>
<tr>
<td>Commitment No</td>
<td>WFX55545</td>
</tr>
<tr>
<td>Investor Program</td>
<td>DEL5110</td>
</tr>
<tr>
<td>Commitment Type</td>
<td>Best Efforts</td>
</tr>
<tr>
<td>Rate Sheet Ref #</td>
<td>R$178</td>
</tr>
</tbody>
</table>

a Complete the Registered Date, Commitment Date/Time, Commitment Term, Commitment Extension, Desired Ship Date, and Delivery Due Date fields. The Commitment Exp Date field is populated based on the values in the Commitment Term and Commitment Extension fields.

b Select the investor from the dropdown list.

c Complete the Investor Loan No, Commitment No, Investor Program, Commitment Type, and Rate Sheet Ref # fields.

7 Complete the Final Gain/Loss Information section.

<table>
<thead>
<tr>
<th>Field</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Loan Sale Date</td>
<td>02/01/2010</td>
</tr>
<tr>
<td>Wire Received Date</td>
<td>02/25/2010</td>
</tr>
<tr>
<td>Principal Amount Purchased</td>
<td>$380,000.00</td>
</tr>
</tbody>
</table>

a Enter the date when the loan is sold to the investor (from the Loan Purchase Advice) in the Loan Sale Date field.

b Enter the date when the wired purchase funds are received from the investor in the Wire Received Date field.
c Enter the **Principal Amount Purchased**.

**Attention**

The Principal Amount Purchased field is enabled when a date is entered in the Loan Sale Date field.

**d** Enter the **Base Sell Price**, **Service Release Premium**, **Overage/Rebate**, and **Sell Adjustments** percentages and any additional amount in the % and $ fields.

Point calculates the **Final Net Sell Price**, **Net Sell Price**, **Execution Variance**, and the **Final Gain/Loss on Sale**.

---

### Related information

- For information about creating dropdown lists, refer to [Dropdown lists](#), on page 71.
- For information about automatic MERS number generation, refer to [Generating the Mortgage Identification Number automatically](#), on page 95.
- Refer to [E-mailing forms](#), on page 131, for information about setting PDF passwords and e-mailing forms.
- For information about the document repository, refer to [Electronic document storage](#), on page 589.
- Refer to [Locking rates and registering loans](#), on page 538, for information about the **Registration & Rate Lock** screen.
- Refer to [Tracking underwriting status](#), on page 297, for information about the **Underwriter** screen.
- Refer to [Program and rate lock details](#), on page 389, for information about the **Program & Rate Lock Details** dialog box.

---

### Tracking underwriting status

The **Underwriting** screen is used to track the underwriting status of a loan. This screen contains information about AUS runs and their costs, underwriter decisions, and the dates of those decisions.

The **Underwriting** screen captures and displays the underwriting status of the subject loan to all users. Typically, the underwriter uses it to enter the following information:

- Automated Underwriting System (AUS) used
- Run date
- Loan decision
- AUS cost (can also be prepopulated from a template)

The following buttons, located at the bottom of the workspace, provide additional functionality:

**Conditions**

The **Conditions** button opens the **Conditions** screen which is used to track loan conditions.
Appraisal
The **Appraisal** button opens the **Appraisal Information** dialog box which is used to record information about the property appraisal.

Insurance
The **Insurance** button opens the **Insurance** dialog box which contains information about the mortgage, hazard, and flood insurance for the property.

Escrow & Title
The **Escrow & Title** button opens the **Escrow & Title Information** dialog box which contains the escrow, title, and wire information.

To use the **Underwriting** screen:

1. Open a borrower file.
2. Select **Banker > Underwriting**.

The top portion of this screen contains general loan and borrower information. Most of these fields are prepopulated with information that was entered in other screens.

3. Complete the information in the missing fields.
4 Complete the General Information section.

Most of these fields are populated with information that was entered in other screens.

a) If the loan is for a home equity line, enter the initial draw amount in the Initial HELOC Draw field.

b) Enter the Max Loan Limit.

c) Select the 1st Time Home Buyer check box if any borrower of the loan is a first time buyer.

d) Select the Escrows waived check box if the lender is allowing the borrower to pay certain escrow items directly to the payees.

e) Select the Prepayment Penalty check box if the selected loan program has a prepayment penalty.

Enter the number of years the prepayment penalty is in effect and select the Prepay Type from the dropdown list.

f) Click the Program/Lock Details button to access the Program & Rate Lock Details dialog box.

Select the tab that corresponds to the information you want to view or edit and make the necessary changes.

When the rate lock is confirmed on the Secondary Marketing screen, the Lock Confirmed check box is selected.

g) Enter the Max LTV/CLTV.

The LTV/CLTV and HCLTV fields are populated from information that was entered in other screens.

h) Select the documentation type from the Doc Type dropdown list.

i) Enter the Credit Grade, if applicable.

j) Complete the Debt-to-Income Ratios section.

When locking a loan, many loan programs require that the top/bottom ratios and the LTV/CLTV not exceed a maximum amount. Enter the maximum levels that are
allowed on the rate sheet to ensure that the loan parameters meet the rate lock requirements.

**Tip**

You can display the **Ratios** dialog box for the current loan file at any time by selecting **Utilities > Display Ratios**, by clicking the Ratios icon on the toolbar, or by typing `<Ctrl> + <T>`.

The **Ratios** dialog box contains the top, bottom, LTV, and CLTV ratios.

The **Combined** fields are automatically populated with the combined debt-to-income ratios of the borrower and co-borrowers when there are co-borrowers on the loan.

5. Complete the **Loan Program**, **Investor Information**, and **Flood Certification** sections.
6. Complete the **Underwriting Decision** section.

   ![Underwriting Decision Section]

   a. Select your decision from the dropdown list. The **Decision Date** field is automatically populated. In addition, depending on the decision selected, the current date is entered in the corresponding field (for example, denied or cancelled) on the **Track > Status and Checklist** screen.

      - If you approved the loan, enter the maximum interest rate that is approved and the date that the approval expires in the **Max Approved Rate** and **Approval Exp Date** fields.

      - If for some reason you are unable to approve the loan immediately, select **suspended** from the dropdown list and specify the reason in the **Suspense Reason(s)** field.

      - If you deny the loan, specify up to three HMDA-compliant reasons for the denial from the **Denial Reason(s)** dropdown list.

   When the **Decision Date** field and the **Suspense/Reason(s)** or the **Decision Date** field and at least one of the **Denial Reason(s)** fields are completed, the **Create Suspense/Denial Notice** button becomes enabled.

   b. Enter the clear to close date in the **Clear to Close** field.

   If an automated underwriting system was used to underwrite the loan, the information is automatically populated in the **Automated Underwriting** section.
c If the underwriting was done manually, select the **Manual Underwriting** check box.

d Select the **Underwritten to Investor Guidelines** check box if the loan conforms to the investor guidelines.

e Check the **Loan Exception Granted** check box if an exception was made to the program guidelines that might be subject to added conditions or pricing add-ons.

f Enter a description of the exception to program guidelines in the **Exception Description** field.

g Complete the **Automated Underwriting** section.

Enter the type of Automated Underwriting System if not Fannie Mae or Freddie Mac, the date the AUS was run, AUS recommendation, and the case number.

Up to four automated underwriting decisions are allowed. If the AUS decision includes conditions, enter those conditions on the **Banker > Conditions** screen by copying and pasting the information from the underwriting findings.

---

**Tip**

Access the **Conditions** screen directly from the **Underwriting** screen by clicking the **Conditions** button at the bottom of the workspace.

---

After you, the underwriter, receive the file, review the **Lock Exp Date** field. If the field is populated, the loan was locked and the investor field should contain the investor’s name. If you receive the file before the rate lock, enter the investor’s name when you receive it. You can then underwrite the loan to conform to that investor’s standards.

h If the loan was suspended or denied, click the **Create Suspense/Denial Notice** button.

The Suspense/Denial Notice is generated and is displayed on the screen.

i Enter a file name if the **File Name** field is not pre-populated.

---

**Requirement**

A file name is required when the **E-mail as PDF File** or **Save as PDF File** option is selected. The **OK** button is disabled if the **File Name** field is blank. Enter a file name to enable the button.

---

j Select one of the following options from the **Output Option** dropdown list and click **OK**.
• E-mail as PDF File

The document is added to the document repository and the Set PDF Password dialog box is displayed.

To password protect the document before sending, select Protect with Password and enter the password in the Password field. Otherwise, select Do Not Protect with Password.

An e-mail window from your default e-mail application opens with the form attached as a PDF document.

iComplete your e-mail and send it as you normally would.

• Print

The document is added to the document repository and the Print Document dialog box is displayed. Click OK to proceed with printing.

• Save as PDF File

The document is added to the document repository and the Set PDF Password dialog box is displayed.

To password protect the document before saving, select Protect with Password and enter the password in the Password field. Otherwise, select Do Not Protect with Password.
The document is added to the document repository.

**Related information**

- Refer to *E-mailing forms*, on page 131, for information about setting PDF passwords and e-mailing forms.
- For information about the document repository, refer to *Electronic document storage*, on page 589.
- Refer to *Program and rate lock details*, on page 389, for information about the Program & Rate Lock Details dialog box.
- Refer to Chapter 16, *Templates*, for information about creating loan templates.
- Refer to Chapter 21, *Contact management (Cardex)*, for information about using the Cardex database.

### Recording and tracking loan conditions

Underwriters use the *Conditions* screen to track loan conditions that are required before they can approve the loan.

The following buttons, located at the bottom of the workspace, provide additional functionality:

**Appraisal**

The *Appraisal* button opens the *Appraisal Information* dialog box which is used to record information about the property appraisal.

**Insurance**

The *Insurance* button opens the *Insurance* dialog box which contains information about the mortgage, hazard, and flood insurance for the property.

**Escrow & Title**

The *Escrow & Title* button opens the *Escrow & Title Information* dialog box which contains the escrow, title, and wire information.

To use the *Conditions* screen:

1. Open a borrower file.
2 Select **Banker > Conditions**.

The top portion of this screen contains general loan and underwriting information. Most of these fields are populated with information that was entered in other screens. Update or edit any information in enabled fields, if needed.

3 Click the **Program/Lock Details** button to access the **Program & Rate Lock Details** dialog box. Select the tab that corresponds to the information you want to view or edit and make the necessary changes.

4 To generate a loan approval notice, click the **Create Loan Approval Notice** button.

**Requirement**

The **Create Loan Approval Notice** button is enabled only when the underwriting decision is **Approved** and the loan contains at least one condition.

The Loan Approval Notice is generated and is displayed on the screen.

a Enter a file name if the **File Name** field is not pre-populated.

**Requirement**

A file name is required when the **E-mail as PDF File** or **Save as PDF File** option is selected. The **OK** button is disabled if the **File Name** field is blank. Enter a file name to enable the button.
b  Select one of the following options from the Output Option dropdown list and click OK.

- E-mail as PDF File
  The document is added to the document repository and the Set PDF Password dialog box is displayed.

  ![Set PDF Password dialog box]

  iTo password protect the document before sending, select Protect with Password and enter the password in the Password field. Otherwise, select Do Not Protect with Password.

  An e-mail window from your default e-mail application opens with the form attached as a PDF document.

  iiComplete your e-mail and send it as you normally would.

- Print
  The document is added to the document repository and the Print Document dialog box is displayed. Click OK to proceed with printing.

- Save as PDF File
  The document is added to the document repository and the Set PDF Password dialog box is displayed.

  ![Set PDF Password dialog box]

  To password protect the document before saving, select Protect with Password and enter the password in the Password field. Otherwise, select Do Not Protect with Password.

  The document is added to the document repository.
5 To generate a Funding Conditions Notice, click the **Create Funding Conditions Notice** button.

The Funding Conditions Notice is generated and is displayed on the screen.

**Requirement**

*The Create Funding Conditions Notice button is enabled only when the Docs Back Date field is populated with a date.*

a Enter a file name if the **File Name** field is not pre-populated.

**Requirement**

*A file name is required when the E-mail as PDF File or Save as PDF File option is selected. The OK button is disabled if the File Name field is blank. Enter a file name to enable the button.*

b Select one of the following options from the **Output Option** dropdown list and click **OK**.

- **E-mail as PDF File**
  
  The document is added to the document repository and the **Set PDF Password** dialog box is displayed.

  ![Set PDF Password dialog box](image)

  iTo password protect the document before sending, select **Protect with Password** and enter the password in the **Password** field. Otherwise, select **Do Not Protect with Password**.

  An e-mail window from your default e-mail application opens with the form attached as a PDF document.

  iiComplete your e-mail and send it as you normally would.

- **Print**
  
  The document is added to the document repository and the **Print Document** dialog box is displayed. Click **OK** to proceed with printing.
Banker functions

- Save as PDF File
  The document is added to the document repository and the Set PDF Password dialog box is displayed.

  ![Set PDF Password dialog box]

  To password protect the document before saving, select Protect with Password and enter the password in the Password field. Otherwise, select Do Not Protect with Password.

  The document is added to the document repository.

6 To manually add conditions into the Loan Conditions section:

a Click Add.
The **Edit Condition** dialog box is displayed.

![Edit Condition Dialog Box](image)

The *Created Date* and *Created By* fields are automatically populated with the current date and user.

b Select one of the following conditions from the *Condition Type* dropdown list:

- PTD (prior to docs)
- PTF (prior to fund)
- Trailing
- Investor
- Submission
- Suspended

c Enter a description of the condition.

d When the condition is satisfied, enter the *Received Date*.

e When the condition is closed, enter the *Cleared Date*.

The *Cleared By* field is automatically populated with the current user.

f Select the document category from the *Category* dropdown list.

Select the MISMO document type from the *Type* dropdown list.

---

**Note**

Default category and type lists are provided. You can add and change the lists from the **Utilities > Company Defaults > Document Categories/Types** menu option.
To include the condition in the list of conditions on the **Track > Conditions** screen, select the **Show in Track > Conditions Screen** check box. You must also specify a category and type.

**Important**

If you are editing a previously saved loan condition, selecting the **Show in Track > Conditions screen** check box does not record the loan condition in the Document Requests table. You must select the check box at the time of creation for it to be saved in the Document Requests table.

Select the **Show in Mtg Loan Commitment Screen** check box to include the condition on the **Mortgage Loan Commitment** screen.

To enter multiple conditions, click **Save & New** after each entry.

Use the arrow buttons to navigate between entries in the **Edit Conditions** dialog box.

When you are finished entering conditions, click **Save & Close**.

To populate the conditions list with the default conditions, click **Add Defaults**.

The default conditions are appended to the list.

**Tips**

You can change the column widths and sort the conditions in the loan conditions list or in the **Conditions Pick-List** dialog box by any column.

- To sort the conditions by one of the columns, click the column heading to sort the conditions in ascending order. Click the column heading again to sort the conditions in descending order. The default sort order is by date.
  
  The sort order is retained in the loan file until you change it again.

- To resize a column width, place the cursor on the vertical line to the right of the column heading, click and hold, and drag to the left or right to increase or decrease the column width.

To select the conditions from a pre-established list, click **Add Conditions from Pick-List**.
The **Conditions Pick-List** dialog box is displayed.

The Conditions Pick-List is created by using the **Company Defaults** option from the **Utilities** menu.

9 Select the conditions to add and click **OK**.

**Tip**

To select multiple conditions, hold the `<Ctrl>` key as you select each condition. To select multiple consecutive conditions, hold the `<Shift>` key as you select the first and last condition.

Use the **Insert**, **Edit**, and **Delete** buttons to add, change, or remove entries. Use the **Up** and **Dn** buttons to move entries up or down in the list.

**Tip**

Click the check box in the table next to **Received** and **Cleared** and the current date and logged in user are automatically populated in their respective fields.
Banker functions

Funding loans

Use the Fees & Impounds screen to document the final fees and impounds for closing the loan. These fees are itemized on the Create Funding Figures Worksheet which the funder/closer sends to the document provider to use to generate the HUD-1. The net wire amount that the warehouse lender is to send is also calculated on this screen.

To use the Fees & Impounds screen:

1. Open a borrower file.
2. Select Banker > Fees & Impounds.

Many of the fields are populated from other screens.

3. Complete the fields with missing data or edit them as needed.

Related information

- Refer to Creating the default conditions list, on page 46, for information about creating the default condition list and the conditions pick list.
- For more information about default categories and types, refer to Creating document categories and types, on page 58.
- Refer to E-mailing forms, on page 131, for more information about setting PDF passwords and e-mailing forms.
- For more information about the document repository, refer to Electronic document storage, on page 589.
- Refer to Program and rate lock details, on page 389, for information about the Program & Rate Lock Details dialog box.

Restriction

This option is available only to users who have access to financial information. Access to financial information is specified for Point users in Point Administrator. PointCentral users are granted read, write, or no access to individual Banker screens as part of the data folder security settings.

If you are not granted access to financial information, this menu option is disabled.
4 Complete the Fees section.

The final fees table is used to record the fees that are required to close the loan, for example, taxes, recording documents, or processing fees.

a To populate the fees from the **Fees Worksheet**, click **Copy from Fees Worksheet**.
The **Copy from Fees Worksheet** dialog box is displayed.

![Copy From Fees Worksheet dialog box]

i Select the check boxes that correspond to each fee to include in the list. Click **Select All** to select all of the fees in the list.

ii Click **Yes**.

The fees and impounds are added to the list. Existing fees are updated.

b To populate the fees list with the list of default fees, click **Add Defaults**.

The list of default fees are appended to the list.

**Tip**

Use the company default utility (**Utilities > Company Defaults > Fee Types**) to add a fee to the default set of fees.

c To select the fees from a pre-established list:

i Click **Add Fees From Pick-List**.
The **Fees Pick-List** dialog box is displayed.

![Fees Pick-List dialog box]

The **Fees Pick-List** is created by using the **Company Defaults** option from the **Utilities** menu.

ii  Select the fees to add and click **OK**.

---

**Tip**

To select multiple fees, hold the `<Ctrl>` key as you select each fee. To select multiple consecutive fees, hold the `<Shift>` key as you select the first and last fee.

---

d  To manually add fees:

i  Click **Add**.
The **Edit Fee** dialog box is displayed.

![Edit Fee Dialog Box](image)

ii Select the HUD line number from the dropdown list or enter the line number manually.

iii Enter the fee description and select who the fee is **Paid To** from the dropdown lists.

iv If the borrower is not the payer or there is more than one payer, click the **Borrower** button to complete the **Fee Distribution Worksheet**.

v Enter the points, additional amount, fee amount, and paid amount.

The **Total Due** field is automatically calculated.

vi Enter the GL code and select the accounting **Fee Type** from the dropdown list.

vii Select the **APR Fee**, **Section 32 Fee**, and **Net From Wire** check boxes if they are applicable.

viii Click **Save & New** to add another fee. When you are finished adding fees, click **Save & Close**.

To insert a fee in the middle of the list, select an existing fee on the list and click **Insert**.

The **Edit Fee** dialog box is displayed.

Complete the dialog box as described in **Step d**.

The new entry is inserted above the entry that was selected when **Insert** was clicked.

To edit a fee, select the fee to edit and click **Edit** to open the **Edit Fee** dialog box.

Edit the fields and click **OK**.

To delete a fee, select the fee to delete, click **Delete**, and click **OK** in response to the confirmation prompt.

To change the sequence of the fees, select a fee and click the **Move Up** or **Move Down** button to move the selected fee up or down in the list.
5 Complete the Impounds section.

To manually add impounds:

a Click Add.

The Edit Impound dialog box is displayed.

ii Select the HUD line number from the HUD Line # dropdown list or enter the number manually.

iii Select the impound from the Impound Name dropdown list.

iv If the borrower is not the payer or there is more than one payer, click the Borrower button to complete the Impound Distribution Worksheet.

v If the fee is included in the APR, select the APR Fee check box.

vi Select the payment frequency from the Disbursement Frequency dropdown list.
vii Specify the amount that is paid over a year in the *Annual Amount* field.

viii Enter the number of months that will be collected at the close of escrow as a cushion in the *No of Months* field.

The *Monthly Amount* and *Amount Collected* fields are calculated accordingly.

ix Select the **Paid at Closing** check box to specify that the fees in the *Disb. 1* column were paid at closing, and therefore excluded from the **Aggregate Escrow Account** dialog box when the **Calculate Aggregate** button is clicked.

x Select the date when the first payment is due from the *Disb. 1* calendar in the *Due Dates row*.

The *Disb. Due Dates* fields become enabled based on the disbursement frequency selected.

The *Late Date* fields become enabled when a value is entered in the corresponding *Disb Due Date* field.

xi Select the month and date when the payment is considered late from the *Disb. 1* calendar in the *Late Dates row*.

xii Continue the process for the subsequent disbursements for the disbursement frequency selected.

xiii Click **Save & New** to add another impound. When you are finished adding impounds, click **Save & Close**.

b To select the impounds from a pre-established list:

i Click **Add Impounds From Pick-List**.

The **Impounds Pick-List** dialog box is displayed.
The Impounds Pick-List is created by using the Company Defaults option from the Utilities menu.

ii Select the impounds to add and click OK.

Tip
To select multiple impounds, hold the <Ctrl> key as you select each impound. To select multiple consecutive impounds, hold the <Shift> key as you select the first and last impound.

c To insert an impound in the middle of the list, select an existing impound on the list and click Insert.

The Edit Impound dialog box is displayed.

Complete the dialog box as described in Step a.

The new entry is inserted above the entry that was selected when Insert was clicked.

d To edit an impound, select the impound to edit and click Edit to open the Edit Impound dialog box.

Edit the fields and click OK.

To delete an impound, select the impound to delete, click Delete, and click OK in response to the confirmation prompt.

To change the sequence of the impounds, select a impound and click the Move Up or Move Down button to move the selected impound up or down in the list.

Note

The Impounds Pick-List is filtered to match the subject property state and county entered in the loan file. In addition, impounds marked as inactive in the Impounds Setup dialog box are not included.
6 Complete the PMI/MMI Impounds information.

![Image of mortgage insurance rate calculator]

**Note**
The mortgage information in this section corresponds to the mortgage insurance information on the Truth-In-Lending screen and in the PMI/MIP/VA/USDA dialog box.

a Select the mortgage insurance rate for the initial period from the PMI/MIP/VA/USDA dropdown list.
To enter the amount manually, click the lock box to enable the Monthly Amount field.
b Enter the number of months that the initial rate is effective in the Months field.
The amount is calculated and automatically populated in the Proposed Monthly Housing Expenses section on page 2 of the Loan Application, the Mortgage Insurance field on the Truth-in-Lending Disclosure, and the Up-Front Mortgage Insurance/USDA Guarantee Fee field on the GFE.
c If the mortgage insurance rate changes after the initial period, select the renewal rate from the PMI Renewal 1 and if applicable, the PMI Renewal 2, dropdown lists.

**Note**
The values for the PMI rate dropdown lists are defined in the dropdown list utility (Utilities > Dropdown Lists > Mtg Insurance).

Enter the number of months that the renewal rates are effective in the Months fields.
d Select the payment frequency from the Disbursement Frequency dropdown list.
e Enter the date that the payment is due. Click the calendar button to open a calendar.
The Payable To field is populated according to the loan type selection:
• If the loan is an FHA loan, the field is populated with HUD.
• If the loan is a VA loan, the field is populated with VA.
• All other loans are populated with the name of the mortgage insurance company that is specified in the Insurance dialog box, if any.

f  Select who pays the premium from the Premium Paid By dropdown list.
g  To include the insurance premium in the aggregate calculation, select the Include PMI/MMI in Aggregate Calculation check box.
h  To provide a cushion in the impound account, manually enter or select the number of months from the Months Cushion dropdown list to have in reserves. The Total T & I Cushion and Total T & I Collected fields are calculated.
i  To calculate the Aggregate Escrow Adjustment and view the aggregate escrow account schedule, click the Calculate Aggregate button.

j  Click Close when finished.

Requirement

The first payment date must be entered before you can calculate the aggregate escrow account.

k  To view the GFE and Closing Fees Comparison, click the Compare GFE and Closing Fees button.
7 Complete the APR Comparison and Higher Priced Mortgage Loan sections.

- a. Enter the Disclosed APR and the date it was disclosed in the corresponding fields.
- b. Select the method the information was delivered from the Disclosed Method dropdown list.
- c. Complete the Re-disclosed Date, Re-disclosed APR, and Re-disclosed Method fields if the APR changes and is re-disclosed to the borrower.
- d. Enter the Average Prime Offer Rate and the date it became effective in the Higher Priced Mortgage Loan section.

![](image)

**Tip**

Click the Average Prime Offer Rate link to access a link to the latest APRO table.

**Important**

The fields in these sections are also on other screens. When the values are changed on this screen, the values are also changed on the other screens where they are located.
8 Complete the Funding Figures section.

![Funding Figures section]

a Click the Program/Lock Details button to access the Program & Rate Lock Details dialog box.

Select the tab that corresponds to the information you want to view or edit and make the necessary changes.

The Monthly Mortgage Payment section lists the monthly amounts and provides a total of the monthly payment to be serviced.

b Complete the Prepaid Interest section.

i Complete the Prepaid Interest From Date and Prepaid Interest To Date fields.

The Odd Days field is calculated based on the dates entered.

ii If the Calendar Days Basis field is not populated from the company default selection with the correct value, select the number of calendar days required by the lender from the dropdown list.

The Per Diem Interest and Total Prepaid Interest fields are automatically calculated.

iii Select the entity that will pay the prepaid interest items from the Paid By dropdown list.

c Complete the Wire Calculation section.

The Loan Amount, Upfront MIP, FF, Total Prepaid Interest, MIP Refund, and SRP fields are populated based on the values entered in other fields.

i If the loan was originated by a broker and the yield spread premium will be included in the wire amount, enter the broker yield spread premium in the Broker YSP field and press the <Tab> key.
ii Select the check box next to any fees to exclude that fee from the wire calculation.

iii If the loan is a home equity line, enter the amount of the first draw at closing in the *Initial HELOC Draw Amount* field and press the <Tab> key.

The *Wire Amount* field is calculated.

iv If the yield spread premium is based on the initial HELOC draw amount, select the *HELOC YSP Based on Initial HELOC Draw Amt* check box.

The *Broker YSP* and *Wire Amount* fields are adjusted accordingly.

d Click the *Create Funding Figures Worksheet* button to generate the worksheet.

The Funding Figures Worksheet is generated and is displayed on the screen.

e Enter a file name if the *File Name* field is not pre-populated.

**Requirement**

A file name is required when the *E-mail as PDF File* or *Save as PDF File* option is selected. The *OK* button is disabled if the *File Name* field is blank. Enter a file name to enable the button.

f Select one of the following options from the *Output Option* dropdown list and click *OK*.

- E-mail as PDF File

  The document is added to the document repository and the *Set PDF Password* dialog box is displayed.

  iTo password protect the document before sending, select *Protect with Password* and enter the password in the *Password* field. Otherwise, select *Do Not Protect with Password*.

  An e-mail window from your default e-mail application opens with the form attached as a PDF document.

  iiComplete your e-mail and send it as you normally would.

- Print

  The document is added to the document repository and the *Print Document* dialog box is displayed. Click *OK* to proceed with printing.
• Save as PDF File

The document is added to the document repository and the Set PDF Password dialog box is displayed.

To password protect the document before saving, select Protect with Password and enter the password in the Password field. Otherwise, select Do Not Protect with Password.

The document is added to the document repository.

9 Complete the Dates section.

Most of these fields are already populated from information that was entered in other Point screens. In the fields that are not prepopulated, enter the date when the event occurred.

Related information

• Refer to Specifying the number of days in a calendar year, on page 30 for information about specifying the default number of calendar days.
• Refer to Defining fee types, on page 49, and Defining impound types, on page 52, for information about setting up default fee and impound types lists.
• Refer to E-mailing forms, on page 131, for information about setting PDF passwords and e-mailing forms.
• For information about the document repository, refer to Electronic document storage, on page 589.
• Refer to Program and rate lock details, on page 389, for information about the Program & Rate Lock Details dialog box.

Closing loans

The Banker > Closing Documents menu contains screens that are typically used by the closer/funder to enter information that is relevant to lenders when they order closing documents.

The Closing Documents menu contains the following screens:

• Basic Loan Information
• Borrower
• Closing Instructions
• Construction Loans/Contractors
• HUD-1 Settlement Statement
Banker functions

- HUD-1A Settlement Statement
- Loan Program Information
- Property Information
- State Specific Information
- Trust

Basic Loan Information

The Basic Loan Information screen contains general information about the loan and pertinent dates. Much of the data provided is for informational purposes and is populated from other screens and cannot be edited.

The following buttons, located at the bottom of the workspace, provide additional functionality:

**Appraisal**

The Appraisal button opens the Appraisal Information dialog box which is used to record information about the property appraisal.

**Insurance**

The Insurance button opens the Insurance dialog box which contains information about the mortgage, hazard, and flood insurance for the property.

**Escrow & Title**

The Escrow & Title button opens the Escrow & Title Information dialog box which contains the escrow, title, and wire information.

**Payoffs**

Use the Payoffs button to open the Payoffs dialog box. This dialog box contains information about liens and other liabilities that are to be paid at the close of escrow and corresponds to the Lien Payoffs and Other Payoffs tabs in the Title/Escrow Request dialog box.

**HUD-1**

Use the HUD-1 button to open the HUD-1 screen which is used to itemize charges by the lender to the borrower and the seller for purchase transactions.

To complete the Basic Loan Information screen:

1. Open a borrower file.
2 Select Banker > Closing Documents > Basic Loan Information.

The top portion of this screen contains general loan and underwriting information. Most of these fields are prepopulated with information that was entered in other screens such as the Borrower Information and Underwriting screens.

Most of the Investor Information section is populated from information that was generated when the closing documents were requested and from other Banker screens.

3 Complete the remaining fields in the Investor Information section.

   a In the MERS Purchaser Org ID field, enter the MERS ID number for the lender or investor who is purchasing the loan.

   b Select the Investor Address as Return to on Assignment check box to print, in addition to existing assignments, an assignment from the lender or broker to MERS.

       When this check box is selected, the MERS information and MERS ID number will not print on any documents other than the assignment.

   c Select the Endorsement on Note from Lender to Investor check box to print an endorsement on the note from the lender to the investor.

   d Select the Assignment to MERS only check box to specify that the investor’s address be added to the assignment as the return address for the recorded instrument.

   e Select the Investor to blank on Assignment check box to print an assignment from the investor to blank.

   f Select the Has no MERS ID # check box when the investor who purchases the loan is not a MERS subscriber. This action will print an assignment from MERS to blank.

4 Complete the Sellers section.

   a Click Add.
The **Edit Seller** dialog box is displayed.

![Edit Seller dialog box](image)

b If the seller is a trust or corporation, select the **Seller is a Trust or Corporation** check box.

c Enter the name of the seller in the **Name** fields.

d Enter the name of the company or trust in the **Company or Trust** field.

e Select the **Relationship on Title** from the dropdown list.

f Enter the seller's address, telephone and fax numbers, and e-mail address.

g Click **Save & New** to enter additional sellers on the title.

When you are finished entering sellers, click **Save & Close**.

Use the **Insert**, **Edit**, and **Delete** buttons to add, change, or remove entries. Use the **Move Up** and **Move Dn** buttons to move entries up or down in the list.

5 Complete the **Dates** section with the completion dates for each event.
6 Complete the Rate Lock section.

- Click the Program/Lock Details button to access the Program & Rate Lock Details dialog box. Select the tab that corresponds to the information you want to view or edit and make the necessary changes.
- Enter the amount that the borrower is approved to receive as a draw against the Home Equity Line of Credit in the Initial HELOC Draw field.
- If the refinance is a subject of a loss mitigation effort, select the Loss Mitigation Loan check box.
- In the H4H Junior Lien Amt field, enter the amount of the Hope for Homeowners Junior Lien on the second mortgage.

The remaining data is provided in this section for informational purposes.
7 To order documents by using the services of a document provider through the Calyx Services interface:

If the Product Name and Product Code fields are already populated with the products that you need for this loan, proceed to Step d.

a Click the Select Product button to specify the product name, code, and document investor.

The Select Product dialog box is displayed.

b If the investor list is not populated, click Update Products to select a product, code, and investor or click the lock boxes to enable the fields for manual entry.

c Select the investor and product to use for this loan from the Select Product window and click Select Product.

The Product Name, Product Code, and Doc Investor fields are populated based on your selections.

d Click Request Documents to process the request for the documents from the selected investor.

e After the documents are requested, click View Documents at any time to view and print the documents.

f To view the loan analysis, click View Analysis.

g Enter any additional instructions to the closing agent in the Special Instructions field.

If you are not using the service of a document provider through the Calyx Services interface, enter the document provider name in the Doc Provider field. Enter the information manually or use the Cardex database to complete this field.
8 Complete the *Doc Processing* section.

![](image)

- a Select the entity for whom the documents are being requested (*Broker, Investor, or Lender*) from the *Docs In Name Of* dropdown list.
- b Specify where the documents are being sent and the method by which they are delivered in the *Docs Sent To and Method Docs Sent* dropdown lists.
- c Select the *Mail Away* check box if the closing documents were mailed for signatures rather than signed in person.
- d Select the *Doc Preparer* from the dropdown list or enter their name and contact information manually.
- e Enter the location where the documents were executed in the *Address, City, State, and Zip* fields.

9 Complete the *Closer/Funder* section with the name, contact information, and business hours of the person who is processing the closing of the loan.

![](image)

10 Enter the name and address of where the note is to be paid in the *Note Pay To* section.

![](image)
Borrower

The **Borrower** screen contains general information about the borrower, such as name, address, and credit information.

To complete the **Borrower** screen:

1. Open a borrower file.
2. Select **Banker > Closing Documents > Borrower**.

   ![Borrower Screen](image)

   The borrower and co-borrower names, social security numbers, and date of birth fields are populated from information entered in the **Borrower Information** screen.

3. Complete the **Borrower Information** section.
   
   a. Select the **Not Obligated (on Title only)** check box to indicate that the borrower or co-borrower is to appear on the title, but that they are not obligated on the loan.
b Specify whether the borrower or co-borrower is only a co-signer by selecting the corresponding Co-Signer Only check box.

c Select the Yes or No check box to indicate whether the borrower has had a VA loan in the past.

4 Complete the Credit section.

If credit was requested from the Services > Credit Report > Request Credit menu, the credit scores fields are already populated with the consumer reporting agency credit scores and the date they were requested.

a Request credit from the Services > Credit Report > Request Credit menu.

b If one of the borrowers’ credit reports contains an inquiry that negatively affects their credit score, select the applicable check box for the borrower or co-borrower and enter the date of the inquiry in the Date field.

5 In the Complete Final Vesting On Deed of Trust/Mortgage field, enter how the final deed is to be recorded.

6 Add any borrower aliases.

a Click Add.

The Edit Alias dialog box is displayed.

b Select the borrower or co-borrower name from the dropdown list, select the alias type, and enter the first, middle, last, and suffix, if any, of the alias.

The Borrower or Co-Borrower check box is automatically selected accordingly.

c Click Save & New to enter additional aliases.

When you are finished entering aliases, click Save & Close.

Use the Insert, Edit, and Delete buttons to add, change, or remove entries. Use the Move Up and Move Dn buttons to move entries up or down in the list.

Restriction

You can enter up to a maximum of 10 aliases.
7 Complete the *Power of Attorney* section if someone is acting on behalf of the borrower or co-borrower.

a Enter the name of the person who is signing in the *Brw* or *Co-Brw* field.

b Select the *Signing Capacity* option from the dropdown list.

---

### Related information

Refer to *Requesting services*, on page 430, for more information about requesting credit reports.

---

### Closing Instructions

The *Closing Instructions* screen provides closing instructions that include instructions to the title company, conditions and forms to include, underwriting conditions, title and escrow information, and wiring information.

To complete the *Closing Instructions* screen:

1 Open a borrower file.
2 Select **Banker > Closing Documents > Closing Instructions**.

3 Complete the **Instructions to the Title Company/Settlement Agency** section.
   
a. If a title policy is not required for the transaction, select the **Waive Title Policy** check box. Used only for second liens.

b. Select the **Include Title Policy Agreement** check box to include the agreement between the borrower and the title company that allows the title company to correct errors in documents.

c. Select the applicable check boxes for Schedules A, B, and C. Enter additional instructions for the closing agent in the blank fields.

The following table defines the check boxes in this section:

<table>
<thead>
<tr>
<th>Field</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Affidavit of non-production</td>
<td>Used when the property is subject to a prior oil and gas lease or term mineral or royalty burden that appears to have expired by its own terms, but has not been released of record. The affidavit states that there is no current production from the property that would maintain the lease or perpetuate the term mineral or royalty interest.</td>
</tr>
<tr>
<td>Borrower names must match</td>
<td>Instructs the closing agent to ensure that the borrowers’ names on the title commitment are exactly the same as set forth on the note.</td>
</tr>
</tbody>
</table>
### Field | Definition
--- | ---
Homeowner’s lien not subordinate | The homeowner’s lien must be subordinate to the subject lien and the title policy must so state or should not be shown as an exception on the title policy. If the HOA lien will not subordinate the subject lien, the lender must authorize prior to proceeding.

Lien paid in full | Indicates that all liens must be paid in full and released.

Mineral rights agreement | Indicates that a Mineral Rights Agreement is required.

Seller name on contract | Indicates that the title to the property on the title commitment and the sellers signing the sales contract must be one and the same.

Tax liens paid in full | Indicates that all tax liens and judgments must be paid in full or obtain not one and same person affidavit so that exception can be deleted from the title commitment and title policy.

Title insurance for loan amount | Indicates that the amount of title insurance coverage required is equal to the loan amount.

Update title commitment | Indicates that an updated title commitment is required if the date of the existing commitment will exceed the date of loan disbursement by 60 days or more.

---

d  If requesting form 4506, select the **Tax Return Type** from the dropdown list and enter the period ending dates for which you are making the request.

e  Select the applicable **Conditions & Forms** check boxes.

The following table defines the check boxes in this section:

### Field | Definition
--- | ---
Attach legal description | Indicates that the legal description will not be printed on the actual legal document and will be attached on a separate piece of paper.

Exclude arbitration rider | Excludes the arbitration rider from the closing package.

FHA inspection waiver | Indicates that the borrower is waiving the five-day waiting period for execution of the Homebuyer Summary - Notice to the Homebuyer form.

This check box is applicable only when **FHA** is selected as the loan type.

FHA R/E certification | Indicates that FHA real estate certification must be executed at loan closing.

FHA/VA airport noise certification | Indicates that an airport noise certification is required.

This check box is applicable only when **FHA** or **VA** is selected as the loan type.

FHA/VA HUD warranty | Indicates that a Builder’s Warranty form (HUD-92544) is required.

This check box is applicable only when **FHA** or **VA** is selected as the loan type.

Final inspection required | Indicates that a final inspection is required.

Flood insurance | Indicates that the flood insurance notice is required.
<table>
<thead>
<tr>
<th>Field</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>HELOC Rescission</td>
<td>Indicates that a three-day rescission notice is applicable and required for the loan because the property is the borrower's primary residence.</td>
</tr>
<tr>
<td>High cost loan disclosure</td>
<td>Indicates that a high cost loan disclosure is required.</td>
</tr>
<tr>
<td>Hold harmless</td>
<td>Indicates that a Hold Harmless form is required and must be signed by all borrowers. Enter the condition in the space provided. This check box is applicable when Conventional or VA is selected as the loan type.</td>
</tr>
<tr>
<td>Homeowner warranty required</td>
<td>Indicates that a homeowner’s warranty is required for the subject property.</td>
</tr>
<tr>
<td>Inspection report required</td>
<td>Indicates that an inspection report is required for the subject property. This check box is applicable when Conventional or VA is selected as the loan type.</td>
</tr>
<tr>
<td>Occupancy affidavit</td>
<td>Indicates that an occupancy affidavit must be signed by all borrowers who will occupy the property.</td>
</tr>
<tr>
<td>Septic approval required</td>
<td>Indicates that an acceptable health authority approval of the septic system is required.</td>
</tr>
<tr>
<td>Signed 1003</td>
<td>Indicates that a signed and dated loan application is required.</td>
</tr>
<tr>
<td>Signed IRS 4506</td>
<td>Indicates that an IRS form 4506 signed by the borrowers is required.</td>
</tr>
<tr>
<td>Signed tax returns</td>
<td>Indicates that the borrowers’ signed and dated tax returns are required.</td>
</tr>
<tr>
<td>Survey required</td>
<td>Indicates that a survey is required for the subject loan closing.</td>
</tr>
<tr>
<td>Tax shock</td>
<td>Generates the Notice of Potential Deficiency in Escrow Account form for the subject loan.</td>
</tr>
<tr>
<td>Waive survey</td>
<td>Indicates that a survey is not required.</td>
</tr>
<tr>
<td>Waive termite inspection</td>
<td>Indicates that a termite inspection is not required.</td>
</tr>
<tr>
<td>Water well approval required</td>
<td>Indicates that an acceptable health authority approval of the water system is required and must be signed by all borrowers.</td>
</tr>
</tbody>
</table>

Select the check boxes in the Application Disclosure Forms section of the forms to be included in the closing documents package.
Banker functions

4 Complete the **Underwriting Conditions** section.

- In the **Paid in Full Receipts Description** field, enter instructions to the closing agent to ensure that specified accounts and balances are paid in full.
- In the **Proof of Sale Description** field, enter the property description and net dollar amount to advise the closing agent to obtain proof of sale of the property as required by the underwriter.
- In the **Contract Corrections** field, enter instructions for the closing agent to make corrections to the contract as required by the underwriter.

5 Complete the **Title/Escrow Information** section.
Most of the fields in this section are also in the **Title & Escrow Information** dialog box. If you make changes to any of these fields in either location, the corresponding fields are also updated.

### Tip

Some of this information is automatically populated if escrow and title were requested through the Point Services interface (**Services > Title/Escrow > Request Title/Escrow**).

- **a** Enter the **Assessor’s Parcel No**.
- **b** Enter the tax year and select the status of the taxes from the dropdown list.
- **c** Complete the **Approved, ALTA Endorsements, and Long Legal Description** fields.
- **d** Enter the order number in the **Order No** field.
- **e** Enter the preliminary date in the **Prelim Date** field.
- **f** If this is a table funded transaction, select the **Table Funded Transaction** check box.
- **g** Enter the funding number.
- **h** Enter the title company name and contact information.
- **i** Select the **Lender Affiliate** check box if the title company is affiliated in any way with the lender (controlled by the lender, controls the lender, or is under common control by another company with the lender).
- **j** Select the **Wire Disbursements** check box if the loan proceeds will be in the form of a wire transfer.
- **k** If the county and state of the notary are different from that of the title company, enter them in the corresponding fields.
- **l** Enter the escrow company name and contact information.
- **m** Select the type of entity that is handling the loan escrow from the **Type** dropdown list.
- **n** Select the **Lender Affiliate** check box if the escrow company is affiliated in any way with the lender (controlled by the lender, controls the lender, or is under common control by another company with the lender).
- **o** Enter the policy number in the **Policy/File No** field.

6. Complete the **Wire To** section.

---

**Wire To**

**Wire/Check Amount**: $ 

**Credit To**

- **Bank Name**: Western Financial Corporation
- **City / State**: Phoenix, AZ
- **ABA #**: 123456789
- **Account #**: 6587654921

**Ref No**

- **Ref No**: WR0X8887

**Contact**

- **Contact**: James Russell
- **Mortgage Branch**: Mortgage Branches
- **Account #**: 307654
Banker functions

Most of the fields in this section are also in the Escrow & Title Information dialog box. If you make changes to any of these fields in either location, the corresponding fields are also updated.

a Enter the amount of the wire transfer or check to be disbursed in the Wire/Check Amount field.

b Enter the information for the company that is to receive the wire transfer.

c Complete the ABA #, Account #, Ref. #, Further Credit, and Account # fields.

**Related Information**

For more information about the Escrow & Title Information dialog box, refer to 7

**Construction Loans/Contractors**

The Construction screen provides closing instructions for construction loans.

To complete the Construction screen:

1 Open a borrower file.

2 Select Banker > Closing Documents > Construction.

3 Complete the Construction Loan Terms section.

a Enter the amount of the advance in the Advance Amount field.

   This field is applicable only for conventional one-time close loans.

b Enter the interest rate that is to be charged during the construction phase of the loan in the Interim Rate field.

c Enter the amount of improvements to the property that was paid outside of closing in the Alterations, Improvements, Repairs POC field.
d Enter the contingency amount that was paid outside of closing in the Contingency Reserve POC field.

e If the disbursement is on a five-draw schedule, select the Five Draw Schedule check box.

4 Complete the Escrow Account section.
   a Select who is to receive the escrow holdback funds from the Payable To dropdown list.
   b Select who, Borrower or Lender, is to receive the interest earned on the escrow account for the loan.
   c Select Long or Short to specify which version of the Agreement Version to print.
   d Enter the name of the entity that is holding the funds in the Funds Held By field.
   e Enter the amount of escrow funds to be held back in the Total Holdback Amount field.
   f Enter the amount of the holdback that was paid by the borrower in the Amount Buyer Paid field.

5 Complete the FHA 203(k) Rehabilitation section.
   a Enter the Total Escrow Holdback.
   b Enter the Rehab Escrow Rate.

6 Add any builders and contractors associated with the property.
   a Click Add.

   The Edit Builder/Contractor dialog box is displayed.

   ![Edit Builder/Contractor dialog box]

   b Select whether the Construction Type is a General Contractor or Other.
   c To indicate the builder is operating under an assumed name when builder is an individual, select the Operates as DBA check box.
   d Select the Builder is owner of property check box when the builder owns the property.
**Banker functions**

- **e** Specify the business type of the builder by selecting an option from the *Entity Type* dropdown list.

- **f** Enter the builder name, partner name, address, and telephone and fax numbers.

- **g** Enter the license number of the builder and the state where the builder is licensed.

- **h** Enter the names of the persons authorized to sign on behalf of the builder and their titles in the *Authorized Signature 1 and 2 and Title 1 and 2* fields.

- **i** Complete the *Mechanic’s Lien Information* section.
  - **i** Enter the proposal bid amount, completion date, note amount, bid date, and escrow amount in the corresponding fields.
  - **ii** Select the *Require Survey on Completion* check box if a survey is required upon completion of construction.
  - **iii** Select the *For Swimming Pool* check box if the mechanic’s lien is for construction of a swimming pool.

- **j** Click *Save & New* to enter additional builders/contractors.

  When you are finished entering builders/contractors, click *Save & Close*.

Use the *Insert, Edit,* and *Delete* buttons to add, change, or remove entries. Use the *Move Up* and *Move Dn* buttons to move entries up or down in the list.
Generating the Settlement Statement (HUD-1)

The **HUD-1** and **HUD-1A** screens are used to itemize all charges by the lender to the borrower and the seller, sales commissions, and any other settlement charges to be paid by the borrower and seller. The **HUD-1**, which is used for purchase transactions, is comprised of three pages:

- a summary of both the borrower and seller transactions
- an itemized list of the fees and impounds
- a summary of the fees and impounds

The **HUD-1A**, which is used for refinance transactions, is comprised of two pages:

- an itemized list of the fees and impounds
- a summary the fees and impounds

Charges that are not part of the settlement are included on the **HUD-1** but marked as paid outside of closing.

The following buttons, located at the bottom of the workspace, provide additional functionality:

- **HUD-1A**
  - Use the **HUD-1A** button to open the **HUD-1A** screen which is used itemize charges by the lender to the borrower for refinance transactions.

- **Closing**
  - The **Closing** button opens the **Basic Loan Information** screen which is used by the closer/funder when ordering closing documents.

To complete the **HUD-1**:

1. Open a borrower file.
2. Complete page one of the **HUD-1 Settlement Statement**.
   - Select **Closing & HUD-1 > HUD-1 Settlement Statement > Page 1**.

   **Tip**
   
   You can also access page one of the **HUD-1 Settlement Statement** by pressing the **HUD-1** button at the bottom of the **Banker> Closing** screen.

Page one of the **HUD-1 Settlement Statement** is displayed.
Sections B through I are automatically populated with information that was entered in other screens.

b Manually complete sections J and K, *Summary of Borrower’s Transaction* and *Summary of Seller’s Transaction*.

3 Complete page two of the **HUD-1 Settlement Statement**.

   a Select **Closing & HUD-1 > HUD-1 Settlement Statement > Page 2**.

   Page two of the **HUD-1 Settlement Statement** is displayed.

   b Enter how the commission is to be divided on lines 701 and 702.

   c Enter the amount paid by the borrower and the seller on line 703.

   d Enter any additional payments and the amount that the borrower and seller are paying on line 704.

   e To automatically enter the fees onto the screen from the *Fees Worksheet*, click the **Copy from Fees Worksheet** button.
The **Copy Fees Worksheet to HUD-1** dialog box is displayed.

![Copy Fees Worksheet to HUD-1 dialog box](image)

The *Fee Name* column contains the fees which have a value on the *Banker > Fees & Impounds* or the *HUD-1* screens. The fee is not included on the list if both values are empty.

1. Select the check boxes that correspond to the fees to be entered on the *HUD-1*.
   
   Click **Select All** to select all the fees.

2. Click the **Yes** button to copy the selected fees. Clicking **No** does not copy any fees.

   To automatically enter the fees and impounds on the screen from the *Banker > Fees & Impounds* screen, click the **Copy from Fees & Impounds** button.
The **Copy Fees & Impounds to HUD-1** dialog box is displayed.

The **Fee Name** column contains the fees and impounds which have a value on the **Fees Worksheet** or the **HUD-1** screens. The fee or impound is not included on the list if both values are empty.

1. Select the check boxes that correspond to the fees to be included on the **HUD-1**.
   - Click **Select All** to select all the fees.

2. Click the **Yes** button to copy the selected fees. Clicking **No** does not copy any fees.

3. Review the fees and impounds and add and change them as needed.

4. Select **Closing & HUD-1 > HUD-1 Settlement Statement > Page 3**.
   Page three of the **HUD-1 Settlement Statement** is displayed.
The top portion of page three contains a summary of all borrower paid fees and a fee comparison from the **HUD-1** and **Good Faith Estimate**.

The bottom portion of page three contains a summary of the loan terms.

**Loan Program Information**

The **Loan Program Information** screen provides information about the mortgage rate and other features.

To complete the **Loan Program Information** screen:

1. Open a borrower file.
2. Select **Banker > Loan Program Information**.

3. Complete the **Adjustable Rate Mortgage** section.

   Most of this information will be populated if the **Truth-In-Lending** or **ARM Disclosure (Initial)** screens were already completed.

   a. Select the index that the rate is based on from the **ARM Index Type** dropdown list.

   b. Select the plan number from the **ARM Plan #** from the dropdown list.

   c. Complete the **Index Value**, **Margin**, **Initial Cap**, **Periodic Cap**, **Life Cap**, and **Floor** fields.

   If these fields were completed in the **ARM Disclosure (Initial)** or **Truth-In-Lending** screens, they will populate automatically. If they are edited in any of these screens, all screens will re-populated with the updated information.

4. Complete the **Convertible Mortgage** section.

   a. If the mortgage is convertible to a fixed rate mortgage, select the **Convertible Mortgage** check box.

   b. Enter the **Conversion Fee** percentage and the dollar amount of the fee.

   c. Enter the **Additional Percent** of the fee if the loan term is longer than 15 years and if it is shorter than 15 years.

5. Complete the **Payment Adjustments** section.

   a. Enter the **Initial Cap** percentage and the number of months.

   b. Enter the **Periodic Cap** percentage and the number of months.

   If these fields were completed in the **ARM Disclosure (Initial)** or **Truth-In-Lending** screens, they will populate automatically. If they are edited in any of these screens, all screens will re-populated with the updated information.
c Select the Potential Neg Am Type from the dropdown list.

6 Complete the Mortgage Insurance section.

Many of these fields are also located on the Registration & Rate Lock screen, the Insurance dialog box, which is accessible from most of the Banker screens, and the PMI/MIP/FF/USDA dialog box, which is accessible from the Borrower Information screen. Edits made to fields on these screens will populate the same fields on the other screens.

Complete the remaining fields as needed.

7 Complete the Prepayment Penalty section.

a If there is a prepayment penalty, select the Prepayment Penalty check box.

The fields in this section become enabled.

b Select whether the Penalty Type is Hard or Soft from the dropdown list.

c Enter the penalty code in the Penalty Code field.

The code defines the verbiage that is to print on the closing documents.

d Enter the Penalty Rate and Amount.

e Enter the Duration of the penalty phase.

f Enter the date when the prepayment penalty term ends in the Prepay Cutoff Date field.

g Enter the dollar amount of the penalty if the loan is paid off the day following closing in the Penalty Amount field.

This entry is required for the state high cost points and fees test and applies when the loan type is Conventional.

8 Complete the Other Program Features section.

a Enter the repayment in the Repayment field.

b Enter the type of repayment in the Repayment Type field.

The Loan Maturity date field should already be populated based on other information that was entered in the loan file.

c Select the day of the month that the loan payment is to be remitted.
Banker functions

d Enter the *Late Charge Amount* and the minimum and maximum that you can charge in the *Min.* and *Max.* fields.

e Select the *Eligible for Timely Payment Rewards* if the borrower is eligible for rewards with on-time payments. The *Reduction Percentage* field is enabled.

f Enter the percentage that their interest rate is reduced in the *Reduction Percentage* field.

g Enter the *Interest Only Term*.

h Select the *Assumable* option that is applicable to this loan.

i Enter the rate the borrower would have received if they did not pay discount points in the *Undiscounted Rate* field.

j If the loan is a high risk according to FNMA, FHLMC, or other investor guidelines, select the *PMI High Risk* check box. The *Type* dropdown list becomes enabled.

k Select the *Type* from the dropdown list.

9 Complete the *Temporary Buydown Information* section.

a If the loan has a temporary buydown or subsidy agreement, select the *Buydown Temporary Subsidy* check box.

b Select the third-party source of the subsidy or buydown from the *Contributor* dropdown list.

c Enter the amount of the subsidy in the *Subsidy Amount* field.

d Enter the number of months the third-party will subsidize the loan in the *Subsidy Months* field.

e Enter the *Original Buydown Amt*.

f Enter the *Final Buydown Rate*.

g Select the *Buydown Type* from the dropdown menu and complete the *Term (mths)* field. The *Rate* fields are populated with the values based on the selected buydown type.

Property Information

The *Property Information* screen summarizes details about the property. To complete the *Property Information* screen:

1 Open a borrower file.
2. Select *Banker > Property Information*.

3. Complete the *Subject Property* section.

   a. Select the type of city from the *City Type* dropdown list.
   
   b. Select the *Free and Clear* check box if there are no existing liens against the property and the borrower owns the property free and clear.
   
   c. Select the *Record in City* check box to record the property in the city rather than the county.
   
   d. Select the *Property Type*.
   
   e. Enter the *Gross Living Area* and *Bedroom Count* and specify whether it is a *1 to 4 Family* unit or a *Community Land Trust*.
   
   f. Select who owns the subject property from the *Property Owned By* dropdown list.
   
   g. Select the construction status of the property from the *Building Status* dropdown list.
   
   h. Select the Freddie Mac and Fannie Mae project classification and PUD type.
   
   i. Complete the recording and judicial information fields.
Banker functions

4 Complete the *PUD and Projects, Manufactured Home, and Leasehold* sections.

- **a** If the property is a planned unit development, select the **PUD** check box and complete the fields in this section.

- **b** If the property is a manufactured home, select the **Manufactured Home** check box to enable and complete the fields in this section.

- **c** If the property is a leasehold estate, enter the **Lessee Name**, **Lessor Name**, **Recording Description**, and **Original Lease Date**.
5 Complete the **Appraisal and Valuation** section.

![](image)

- **a** Enter the estimated value of the property.
- **b** If an appraisal was completed and the **Appraisal Information** dialog box was completed (Banker > Underwriting), the **Appraised Value** field is populated with the appraised value of the property. Otherwise, enter the appraised value.
- **c** Select the method that was used to appraise the value from the **Valuation Type** dropdown list.
- **d** Specify the **Estimate of Value Should Be** and the **Appraisal Type**.
- **e** Select the type of Frannie Mae, Freddie Mac, or VA appraisal that was ordered.

6 Complete the **Flood Hazard Determination** section.

- **a** Select the **Subject Property is in a Flood Zone** check box if the property is in a flood zone.
- **b** Select the **Property Partially in Flood Zone** check box if the property is partially in a flood zone.
c Complete the flood certification fields.

**Tip**

These fields are automatically populated when a flood certification is requested by using the Point services (*Services > Flood Certification > Request Flood*).

### State Specific Information

The **State Specific Information** screen provides information that is specific in the state where the property is being sold.

**Important**

Not all of these fields apply in all states. Refer to your state and local real estate regulations for more information about which fields apply in your area.

The **State Specific Information** screen is accessible by selecting **Banker > Closing Documents > State Specific Information**.
The following table provides definitions of the fields and check boxes in the State Specific Information screen.

<table>
<thead>
<tr>
<th>Field</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Excluded Attorney Fees</td>
<td>The total amount of attorney’s fees that the lender’s corporate policy determines are not required for state high cost testing purposes.</td>
</tr>
<tr>
<td>Excluded Lender Affiliate Fees</td>
<td>The total amount of the borrower paid lender/affiliate fees that can be excluded from the state high cost test.</td>
</tr>
<tr>
<td>Excluded Premiums</td>
<td>The portion of the broker’s yield spread premium/over par premium/service release premium (YSP) that can be excluded from the state high cost APR and fees/points test under certain conditions.</td>
</tr>
<tr>
<td>Excluded Prepay Penalty</td>
<td>The portion of the prepayment penalty that qualifies to be excluded.</td>
</tr>
<tr>
<td></td>
<td>This field is applicable when the loan type is Conventional and the Prepayment Penalty check box is selected.</td>
</tr>
<tr>
<td>Excluded Total Fees</td>
<td>The total amount of fees that the lender’s corporate policy determines are not required for state high cost testing purposes.</td>
</tr>
<tr>
<td>FNMA Rehabilitation</td>
<td>Indicates that the lender will be closing the loan by using FNMA Rehabilitation documents. This check box is applicable when the loan type is Conventional and the Home Improvement check box is not selected.</td>
</tr>
<tr>
<td>HELOC Draw Admin Fee</td>
<td>The amount of additional fees that the borrower might incur in the future if they should draw down the loan in an amount equal to the total line of credit.</td>
</tr>
<tr>
<td></td>
<td>This field is applicable when the loan type is Conventional and the loan program is HELOC.</td>
</tr>
<tr>
<td>High cost loan</td>
<td>Indicates this is a high cost loan.</td>
</tr>
<tr>
<td>Originated by exempt agency</td>
<td>Indicates that certain government agencies or government sponsored loans might be exempt from the state high cost test according to state-specific conditions.</td>
</tr>
<tr>
<td>Owelty of partition</td>
<td>Indicates that one co-owner is buying the interests of another co-owner using 100% of the interests as collateral to acquire the property.</td>
</tr>
<tr>
<td></td>
<td>Also located on the Recording screen.</td>
</tr>
<tr>
<td>Points Paid on Prior Loan</td>
<td>The dollar amount of fees and points paid by the borrower on any prior loan that is being refinanced by the subject loan if the prior loan is closed within the previous two years.</td>
</tr>
<tr>
<td></td>
<td>This field is applicable when the loan is a Refinance.</td>
</tr>
<tr>
<td>Prepay Amt on Prior Loan</td>
<td>The amount of all prepayment fees and penalties paid by the borrower on the previous loan on the subject property if the prior loan was made or currently held by the same lender or lender’s affiliate that is originating this loan.</td>
</tr>
<tr>
<td></td>
<td>This field is applicable only when the loan type is Conventional.</td>
</tr>
<tr>
<td>Providence fail</td>
<td>Indicates that a condition is present that will result in the test failing.</td>
</tr>
<tr>
<td>Purchase money transaction</td>
<td>Indicates that the transaction is made with a payment of money or the equivalent of collateral.</td>
</tr>
<tr>
<td></td>
<td>Also located on the Recording screen.</td>
</tr>
<tr>
<td>Renewal and extension of liens against homestead</td>
<td>Indicates that the note is in renewal and extension.</td>
</tr>
<tr>
<td></td>
<td>Also located on the Recording screen.</td>
</tr>
</tbody>
</table>
1 Complete the State High Cost section.
2 Add any Renewals and Extensions of Liens.
   a Click Add.
      The Edit Renewal and Extension of Lien dialog box is displayed.
      
      ![Edit Renewal and Extension of Lien dialog box]

      b Select the Lien Type from the dropdown list.
   c Enter the loan date, amount, and rate in the Note Date, Note Amount, and Note Rate fields, respectively.
   d Enter who the loan is payable to in the Payable To field.
   e Enter the names of the parties who executed the original existing lien.
      Vesting information is not referenced in this field. This field is required when the Renewal and Extension of Liens Against Homestead check box is selected except when a property tax lien.
   f Enter the name of the loan trustee in the Trustee Name field.
   g Enter the recording information for the applicable lien which is being renewed and extended, for example, Volume 68150, Page 5068, in the Recording Information field.
      This field is required when the Renewal and Extension of Liens Against Homestead check box is selected except for VLB with two notes. The Recording Information field is not used for property tax liens or federal tax liens and does not allow data entry. Use the Additional Recording Information field for this purpose.
   h Enter additional recording information for the applicable lien in the Additional Recording Information field.

### Field | Definition
--- | ---
Required Total Fees | The total amount of fees that the lender's corporate policy determines are required for state high cost testing purposes.
Texas (A6) home equity | Indicates that the loan is to be treated as a Texas (A6) home equity loan when the property resides in Texas.
This field is used to record the following information:

- Information for the security instrument when a mechanic’s lien is secured by a deed of trust or mortgage.
- Federal tax lien filing information.
- Property tax lien cause number.

i Select the **Contemporaneously** check box if the lien occurs concurrently with other liens.

j Select the **For Swimming Pool** check box if the lien is for construction of a swimming pool.

k Click **Save & New** to enter additional liens.

When you are finished entering liens, click **Save & Close**.

Use the Insert, Edit, and Delete buttons to add, change, or remove entries. Use the Move Up and Move Dn buttons to move entries up or down in the list.

**Trust**

The **Trust** screen contains information about the trust.

To complete the **Trust** screen:

1. Open a borrower file.
2. Select **Banker > Trust**.

---

![Trust Screen](image-url)
3 Enter the name of the primary trust. If the trust is not a person, click the **Non-Person** check box.

4 Select the type of trust from the **Type** dropdown list.

5 Enter the trust number in the **Number** field.

6 Enter the date the trust was established and the state where the trust is located.

7 Enter the state where the trust was established.

8 Complete the secondary trust information.

9 Complete the **Trustee**, **Settlor/Grantor**, and **Beneficiary** sections.
   a Click **Add**.

   The **Edit Trustee** (or **Settlor/Grantor** or **Beneficiary**) dialog box is displayed.

   ![Edit Trustee dialog box]

   b Enter the **Name**, **City**, **State**, and **County** of the trustee, settlor/grantor, or beneficiary.

   c Select the **Trustee Type**, if applicable, and the **Associated Trust**.

   d If the trustee, settlor/grantor, or beneficiary is not a person, select the **Non-Person** check box.

   e Click **Save & New** to enter additional entries.

   When you are finished, click **Save & Close**.

   Use the **Insert**, **Edit**, and **Delete** buttons to add, change, or remove entries. Use the **Move Up** and **Move Dn** buttons to move entries up or down in the list.

**Restriction**

*You can enter up to a maximum of 10 each trustees, settlor/grantors, and beneficiaries.*

---

**Submitting and tracking warehouse lender loans**

The **Warehouse & Purchase Advice** screen is used to track the warehouse lender who is funding the loan and document the investor purchase advice. This screen is also used to record the date and amount of the repayment of the warehouse advance from the
proceeds of the loan sale, and to track the warehouse costs of each funded loan between the warehouse advance date and the warehouse repayment date.

The following buttons, located at the bottom of the workspace, provide additional functionality:

**Appraisal**

The **Appraisal** button opens the **Appraisal Information** dialog box which is used to record information about the property appraisal.

**Insurance**

The **Insurance** button opens the **Insurance** dialog box which contains information about the mortgage, hazard, and flood insurance for the property.

**Escrow & Title**

The **Escrow & Title** button opens the **Escrow & Title Information** dialog box which contains the escrow, title, and wire information.

To use the **Warehouse & Purchase Advice** screen:

1. Open a borrower file.
2. Select **Banker > Warehouse & Purchase Advice**.

The **Borrower Information**, **Subject Property**, **Loan Type**, **Lien Position**, **Amort. Type**, and **Commitment** sections are populated from information that was previously entered in other Point screens.

To override the automatically generated value in the **MERS #** field, select the check box and enter the MERS # manually.

3. If not already populated, enter the **Worksheet No**.

4. Edit any other information as needed. You cannot edit fields that are disabled.
5 Complete the *Warehouse Lender Information* section.

The warehouse lender is the funding source of the loan.

a Select the lender from the *Warehouse Lender* dropdown list. The lender information is automatically populated from the lender profile.

If the lender you want is not on the list, create a profile for that lender in the company default utility or enter the information manually.

**Tip**

*To avoid repetitive data entry, use the company default warehouse lender utility (Utilities > Company Defaults > Warehouse Lenders) to create profiles for warehouse lenders that you use.*

b Enter the number that was assigned by the warehouse lender that identifies the advance amount in the *Warehouse Lender Loan No* field.

c Enter the unique 9-digit warehouse lender routing number that was assigned by the American Banker’s Association in the *ABA No* field.

d Enter the name of the financial services entity that receives the warehouse advance from the warehouse lender in the *To Credit Name* field.

e Enter the lender’s account number where the warehouse advance will be deposited when the warehouse lender wires the funds in the *Account No* field.

f Enter the name of the individual who should be notified when the funds from the warehouse lender are deposited in the bank account in the *To the Attention of* field.

g Enter the name of the person who is authorized to sign on the lender account in the *Authorized Signer Name* fields.

h Enter any restrictions in the *Warehouse Lender Restrictions* field.
6. Complete the *Warehouse Advance* section.

**a** Select the type of warehouse advance that the lender is requesting from the warehouse lender from the *Advance Type* dropdown list.

**b** Enter the advance fee in the *Advance Fee* field. The *Loan Interest Rate* and *Loan Amount* fields are populated from the *Borrower Information* screen.

The *Loan Discount* field is the amount of the discounts that are applied to the loan. The value in this field is calculated in and retrieved from the *Fees Worksheet*.

**c** Enter the advance amount in the *Advance Amount* field. The *Wire Amount* and *WH Haircut Amount* fields are automatically calculated and populated.

**d** Select the *Use Fixed Rate* or *Use Variable Rate* check box to specify the rate type.

**e** Select the index type from the dropdown list and enter the *Index Value* and *Margin* or enter the fixed rate in the *Fixed Rate* field.

**f** Enter the *Index Value*.

**g** If a variable rate, enter the *Days on Line* and the *Margin* for each increment of days on line.

---

**Important**

The *Days on Line* and *Margin* fields are disabled when *Use Fixed Rate* is selected.

---

If the warehouse lender has a profile set up in the company defaults utility, this section is populated with information entered there. If not, enter the information manually.
7. Enter the dates in the Dates section as each event takes place.

8. Complete the Warehouse Repayment section.

Some of these fields are populated or calculated from information that was entered in the Secondary Marketing screen.
Banker functions

**Important**

The fields in this section are disabled if a value is not entered in the Principal Amount Purchased field.

- Enter the **Final Base Sell Price**, **Final SRP**, **Final Overage/Rebate**, and **Final Sell Adjustments** percentages and any additional amount in the $ fields. Point calculates the **Final Net Sell Price** dollar amount and percentage.

- Enter the remaining fees from the purchase advice in the **Escrow Balance**, **Days Interest/Basis**, **Interest Amount**, **Funding Fee**, **Tax Service Fee**, **Flood Certification**, and user-defined fields. Point calculates the fees and populates the **Investor Net Wire** field with the total wire amount.

The fields in the **Final Warehouse Expense** and **Final Execution & Accrued Interest Variances** fields are calculated from values entered throughout the Banker screens. Click the lock boxes next to the **Advance Cost & Rate** and **Accrued Interest & Rate** fields to enter those values manually.

**Related information**

- Refer to *Entering warehouse lender information*, on page 64, for information about warehouse lender setup.
- Refer to *Setting user access to data folders*, on page 774, for information about restricting access to banker screens.
- Refer to the *PointCentral User Guide* for information about specifying security settings.

**Tracking loan shipment status**

Use the **Shipping** screen to record closed loan data and status of the shipment of the loan to the investor.

The following buttons, located at the bottom of the workspace, provide additional functionality:

- **Appraisal**
  The **Appraisal** button opens the **Appraisal Information** dialog box which is used to record information about the property appraisal.

- **Insurance**
  The **Insurance** button opens the **Insurance** dialog box which contains information about the mortgage, hazard, and flood insurance for the property.

- **Escrow & Title**
  The **Escrow & Title** button opens the **Escrow & Title Information** dialog box which contains the escrow, title, and wire information.
Suspense Items

The **Suspense Items** button opens the **Suspense Items** dialog box which contains items flagged by the investor that the loan is suspended until the items are received.

To use the **Shipping** screen:

1. Open a borrower file.
2. Select **Banker > Shipping**.

Many of the fields in the **Shipping** screen are populated from data that was entered in other screens. Fields that are disabled cannot be edited.

3. Complete the **Loan Information** section.
   a. If Auto MIN Generation is enabled, the MERS # is automatically generated and populated in the **MERS #** field. To override the automatically generated value, select the check box to unlock the field and enter the MERS # manually.
   b. Select the person who is coordinating the shipment from the dropdown list.
      The **Phone & Fax** and **E-mail** fields are automatically populated if this information was included in the dropdown list set up in the dropdown list utility.
   c. Select the shipping method from the dropdown list and enter the tracking number in the **Tracking No.** field.

4. To populate the **Mailing Address** fields with the subject property address, click **Copy From Subject Property**. To populate the fields with the borrower’s current address, click **Copy From Present Address**.
5  Enter the remaining dates in the Dates section as each event takes place.

6  Complete the Monthly Payments Received section.

This section is used to track payments that are received after the loan is closed.

a  Click Add to add a payment.

b  Enter the payment number and paid date.

c  Enter the amount of the payment that is applied towards principal, interest, impounds, mortgage insurance, and the amount that was applied to buy down the loan.
d Click **Save & New** to add another payment. When you are finished adding payments, click **Save & Close**.

e If late, enter the number of payments in the *No. Payments Delinquent* field.

f Select the **Capitalized** check box to indicate that the interest, escrow disbursements, late payments, and fees charged are added to the unpaid principal balance.

7 Complete the **Shipping & Servicing Transfer Information** section.

![Image of shipping and servicing transfer information]

a Select the investor from the **Investor** dropdown list.

The default file, note, servicing, and loss/payee delivery information for the selected investor is populated in the corresponding fields.

If the investor you need is not in the dropdown list, enter the information manually or add the investor to the list of default investors in the company defaults utility to include it in the dropdown list (*Utilities > Company Defaults > Investors*).

b Enter any relevant comments in the **Notes** field.

8 Complete the **File Delivery Information** and **Note Delivery Information** sections.

![Image of file delivery information]

![Image of note delivery information]
These fields are automatically populated with the default information for the investor that was selected in the Investor Information section. Enter any missing information as needed.

9 Complete the Servicing Information and Investor Loss Payee Information sections.

These fields are automatically populated with the default information for the investor that was selected in the Investor Information section. Enter any missing information as needed.

10 Complete the Uniform Loan Delivery Dataset section.

The Uniform Loan Delivery Dataset section of the Shipping screen is part of the data set of elements used to meet the loan delivery requirements for electronically submitting loans to Fannie Mae and Freddie Mac. After you input the information into the fields, click the Export to Fannie Mae, Export to Freddie Mac, or Export Combined File button to generate an XML file. You can then manually upload the file to Fannie Mae, Freddie Mac, or a third-party vendor (combined file).

a Select the type of automated underwriting system used to evaluate the loan from the AU System dropdown list.
b Depending on the AU System you selected, select an option from the Fannie Decision or Freddie Decision dropdown list.

c Enter the identification number of the appraisal document in the Doc File Identifier field.

d Specify the Freddie Program from the dropdown list, if applicable.

e Enter the ID number of the entity where the cash purchase proceeds are to be delivered in the Payee ID field.

f Enter the number assigned by Fannie Mae or Freddie Mac to identify the mortgage seller in the Fannie Seller No. or Freddie Seller No. fields, respectively.

Note

If the Uniform Collateral Data Protocol Setup dialog box in the Utilities menu is completed, these fields are automatically populated.

To change the loan number, select the check box to enable the Loan Number field and enter a new number.

h Enter additional information in the Loan Comments field.

i Complete the Borrower section.

Note

The fields in this section are not required for all loans. The fields that are required are dependent on the state of the loan and the type of loan being processed.

i Select the method used to specify the loan-level credit score across all borrowers from the Credit Score Selection dropdown list.

ii If a characteristic of the borrower’s credit score impairs its effectiveness as an indicator of their credit risk, select that impairment from the Credit Impairment dropdown list.

iii Select the type of counseling or education program attended by one or more of the borrowers from the Counseling Confirmation dropdown list.

iv Select the borrower homeownership program that the borrower participated in as a requirement of a special mortgage program from the Counseling Type dropdown list.

v Select the entity type of the borrower from the Legal Entity Type dropdown list.

vi Enter how many payments the borrowers could make with their cash reserves in the No. Months of Payments from Reserves, all Borrowers field.

vii Enter the credit score that is representative of the overall credit risk of the loan in the Loan Level Credit Score field.

viii Select the type of counseling that the borrower received from the Counseling Type dropdown list.

ix Enter the total number of mortgages held by all borrowers in the No. of Mortgages Properties, all Borrowers field.
Complete the Down Payment section.

With the exception of the fifth, user-defined source, the values for each down payment source that was specified on the Loan Application is listed.

Important

Freddie Mac and ULDD do not support five down payment sources. When exporting to ULDD, the fifth down payment source on the Loan Application must be blank and the total of the remaining four sources must equal the entire down payment amount for the Freddie Mac ULDD export. Contact Freddie Mac for specific information about their requirements for submitting multiple down payments.

Select the fund type that corresponds to the value for each down payment amount from the Type dropdown lists.

Select the source of the down payment that corresponds to each amount from the Source dropdown lists.

Complete the Closing Costs and Other Funds Collected at Closing sections.

Specify the type of funds being used to pay the closing costs from the Type dropdown lists.

Specify the source of the funds being used to pay the closing costs from the Source dropdown lists.

Enter the amount of the closing cost in the Amount field.
iv In the Other Funds Collected At Closing section, specify how to apply additional funds collected at closing from the Type dropdown lists, and enter the amounts in the Amount fields.

i Complete the Investor section.

- Investor
  - Product ID
  - Product Codes
  - Collateral Program
  - Remittance Type
    - Buyup/Buydown
    - Ownership
  - Product ID

- Property
  - Attachment Type
  - Structure Type
  - Construction Method
  - Appraisal Date: 09-24-2009
  - Has Flood Insurance
  - Shared Equity
  - Valuation Type
  - Description
  - AVM Type
  - Description

- 2-4 Unit Properties
  - Bedroom Count
  - Gross Rent

- Condominiums and Coops
  - Design Type
  - Description
  - Attachment Type
  - Unit Total

- Loan Program
  - Project Name
  - Project Status
  - Project Class

i Enter the investor’s ID number of the product being financed in the Product ID field.

ii Enter any investor-defined ID numbers in the Product Codes fields.

iii Select the collateral program associated with the loan from the Collateral Program dropdown list.

iv Select the method used to calculate the funds due to the investor from the Remittance Type dropdown list.

v Specify whether the seller is electing to exercise a buyup or buydown from the Buyup/Buydown dropdown list.

vi Enter the percentage of ownership by the investor in the Ownership field.

vii Select the type of dwelling attachment from the Attachment Type dropdown list.

m Complete the Property section.

i Specify the type of ownership from the Structure Type dropdown list.

ii Select the construction method used for the dwelling from the Construction Method dropdown list.

iii Enter the date of the appraisal in the Appraisal Date field.
iv Select the method that was used to appraise the value of the property from the Valuation Type dropdown list.

- Select Automated Valuation Model if Home Value Explorer® (HVE) was used.
- Select Drive By when an exterior-only appraisal was completed.
- Select Full Appraisal when a full appraisal was completed.
- Select Prior Appraisal Used when a previously completed appraisal was used.
- Select None when Loan Prospector® (LP) Home Value Model was used.
- Select Other when another valuation method type is used. When selected, the Description field is enabled. Enter the information as instructed in the seller's negotiated terms.

v Select the name of the AVM model used to calculate the value of the property from the AVM Type dropdown list.

- Select the applicable option as instructed in the seller's negotiated term when the AVM is used in lieu of an appraisal.
- Select HomeValueExplorer for Relief Refinance Mortgages-Same Servicer and Relief Refinance Mortgages-Open Access when the value of the subject property is determined by using a point value estimate from Home Value Explorer (HVE).
- Select Other only if the AVM that was used to value the subject property is not listed as a FRE-Supported Enumeration for this data point. When selected, the Description field is enabled. Enter a description of the AVM that was used.

Attention

The Other option is available only when the Freddie Mac ULDD export format is used.

vi Select the Has Flood Insurance check box to indicate that the subject property has flood insurance.

vii Select the Shared Equity check box if the property ownership rights are shared between individual homeowners and another party that represents the interests of a larger community.

n Complete the 2-4 Properties section.

i For two to four unit properties, enter the number of bedrooms of each unit and the gross rent or market value rent of each unit in the corresponding fields.

o Complete Condominiums and Co-ops section.

i Select the type of design of the dwelling from the Design Type dropdown list and enter a description in the Description field.

- Select Garden Project if the structure has one to three stories.
- Select Midrise Project if the structure has four to seven stories.
- Select Highrise Project if the structure has eight or more stories.
• Select *Townhouse Row House* if the structure is a townhouse or a row house.

• Select *Other* if indicated so on the appraisal. When selected, the *Description* field is enabled for you to enter a description of the property.

ii Select the type of attachment between the units in the project from the *Attachment* dropdown list.

iii Enter the total number of units in the project in the *Units Total* field.

iv Enter the total number of units that have sold in the *Units Sold* field.

v Enter the name of the project in the *Project Name* field.

vi Select the current state of the project from the *Project Status* dropdown list.

vii Select the type of project or property classification from the *Project Class* dropdown list.

p Complete the *Loan Program* section.

i Select the method that was used to calculate the interest on the loan from the *Calculation Type* dropdown menu.

The default setting for new loans is *Compound*.

ii Specify which refinance program, if applicable, is associated with the loan from the *Refinance Program* dropdown list.

iii Select the investor of the loan from the *Original Investor Type* dropdown list.

iv Enter the number of basis points that the seller selected for a loan-level buyup/buydown in the *Buyup/Buydown Basis Points* field.

v Enter the percentage of the mortgage interest rate used to fund lender-purchased insurance premiums in the *Lender Paid MI %* field.

vi Select the interest accrual period from the *Calculation Period* dropdown list.
The default setting for new loans is Month.

vii Enter the amount of principal that was paid over the scheduled principal amount from origination date in the Principal Curtailment field.

viii Enter an identifier of the loan in the Original Investor Loan No field.

ix Select the Fannie Home Improvement Product from the dropdown list.

x If mortgage insurance is not required, select the reason from the No MI Reason dropdown list.

xi Select the Balloon Reset check box to indicate that the balloon loan was reset.

xii Select the Corporate Relocation check box to indicate that the loan is part of a corporate relocation program.

q Complete the Construction Loans section.

i Select the type of feature associated with closing the Construction To Permanent loan from the Feature Type dropdown list.

ii Enter the first payment date of the Construction To Permanent loan in the First Payment Due field.

iii Select the type of closing for the Construction To Permanent loan from the Closing Type dropdown list.

r Complete the ARM Loans section.

i Select the type and source of the index to be used to determine the interest rate at each adjustment from the Index/Source Type dropdown list.

ii Enter the date when the first rate adjustment becomes effective in the First Adjustment Date field.

iii Enter the date when the second rate adjustment goes into effect in the Second Adjustment Date field.

iv Enter the date when the next adjustment rate goes into effect the Next Adjustment Date field.

v Enter the current interest rate in the Current Rate field.

vi Specify whether the borrower has exercised their option to convert the loan from an ARM to a fixed rate from the Conversion Status dropdown list.

vii Enter the Lookback Period.

viii Enter the principal and interest amount in the Current P & I field.

ix Select the type of conversion from the Conversion Type dropdown list.
Complete the *Simple Interest Loans* section.

**Important**

Simple interest loans apply only to Home Equity Lines of Credit (HELOC) loans.

i  Select which formula is used to calculate the interest from the *Interest Accrual* dropdown list.

ii  Select the loan balance upon which the interest is calculated from the *Calculation Basis* dropdown list.

iii Enter the date the interest begins to accrue from the *Accrual Start Date* field.

iv Enter the amount of interest that was accrued between the last payment date and the date reported in the *Accrued Interest* field.

v  Select the number of days in the year for the interest calculation from the *Days In Year* dropdown list.

vi Enter the number of months that this interest calculation is in effect in the *Effective Months* field.

vii Enter the number of days in the billing cycle in the *Billing Cycle Days* field.

Complete the *Related Loan* section.

**Attention**

The *Related Loan* section is used for first mortgage liens when the subject loan is a second lien, and for second liens when the second is being delivered with the first lien.

i  Select the type of mortgage from the *Loan Type* dropdown list.
ii Enter the original amount of the loan in the Note Amount field.

iii Select the amortization type from the Amortization Type dropdown list.

iv Enter the unpaid balance of the loan in the Principal Balance field.

v Enter the date the borrower is to make the first mortgage payment in the First Payment Date field.

vi Enter the note date in the Note Date field.

vii Enter the number of months in which the loan will mature in the Due field.

viii Select the Balloon check box if a balloon payment is required at the end of the loan as the final payment to pay off the loan.

ix Select the HELOC check box to indicate whether the loan is a Home Equity Line of Credit.

x Enter the amount of the line of credit in the Maximum Balance field.

xi Enter the outstanding balance in the Current Balance field.

11 Complete the File Room section.

The File Room section tracks dates and other information when the loan package is sent to an external archive company.

**Related information**

- Refer to Entering default investor shipping information, on page 66, for information about setting up the default investor shipping information.
- Refer to Dropdown lists, on page 71, for information about creating dropdown lists.
- For information about entering down payment sources for Fannie Mae, refer to Entering property information and loan purpose, on page 140.
- Refer to Exporting files to Fannie Mae ULDD, Freddie Mac ULDD, or both, on page 738, for more information about exporting ULDD data to Fannie Mae and Freddie Mac.

**Tracking investor requirements**

Shippers use the Trailing Documents screen to record and track the documents that are required by the investor.

The following buttons, located at the bottom of the workspace, provide additional functionality:
Appraisal
The Appraisal button opens the Appraisal Information dialog box which is used to record information about the property appraisal.

Insurance
The Insurance button opens the Insurance dialog box which contains information about the mortgage, hazard, and flood insurance for the property.

Escrow & Title
The Escrow & Title button opens the Escrow & Title Information dialog box which contains the escrow, title, and wire information.

To use the Trailing Documents screen:

1 Select Banker > Trailing Documents.

The Investor and Investor Loan No. fields are automatically populated from the investor information that was entered on the Secondary Marketing or Underwriting screen. The closing date field is populated when the loan status is changed to closed.

2 Enter the dates in the Purchase Date and Trailing Documents Sent fields as applicable.
The *Shipper*, *Phone & Fax*, and *E-mail* fields are populated from information that was entered on the *Shipping* screen.

3 To manually add documents to the trailing documents list:
   a To add an individual document to the trailing documents list, click the **Add** button. The **Edit Trailing Document** dialog box is displayed.
   
   ![Edit Trailing Document dialog box]

   b Select a document to track from the **Document** dropdown list. If the document you need is not on the list, enter it manually or add it to the default trailing documents list.

   ![Tip]
   *Use the company default trailing documents utility (Utilities > Company Defaults > Trailing Documents) to add a document to the default set of trailing documents which is accessed from the Document dropdown list.*

   c Enter the date the document was requested and who made the request. Click the Cardex icon to use the Cardex database to populate the *Request From* field.

   d Enter the document reference number in the **Ref No** field.

   e Enter the date the requested document was received, select the shipping vendor or method that was used to send the document to the requester from the *Shipped by* dropdown list, and enter the shipment tracking number.

   f Enter the date the document was sent to the investor, select the shipping vendor or method that was used to send the document from the *Shipped by* dropdown list, and enter the shipment tracking number.

   g Enter the amount of the late fee charged to the lender for late or non-delivery of the requested document, the date when the fee was assessed, and the date the fee was paid.

   h To add another document, click **Save & New**. When you are finished adding documents, click **Save & Close**.

4 Click **Auto-Populate** to populate the list with the default trailing documents for the type of loan being processed.
The default trailing document auto-populate settings specify for which loan types the trailing document is applicable. When the Auto-Populate button is clicked, only documents that are applicable for the loan type of the current loan are populated in the list.

**Note**

*The default documents are appended to the document list.*

5. To insert a trailing document in the middle of the list, select an existing document on the list and click **Insert**.

The **Edit Trailing Document** dialog box is displayed.

Complete the dialog box as described in **Step 3**.

The new entry is inserted above the entry that was selected when **Insert** was clicked.

6. To edit a trailing document, select the document to edit and click **Edit** to open the **Edit Trailing Document** dialog box.

Edit the entries and click **OK**.

To delete a document, select the document to delete, click **Delete**, and click **OK** in response to the confirmation prompt.

To change the sequence of the documents, select a document and click the **Up** or **Down** button to move the document up or down in the list.

The **Late Fees Total** field is automatically calculated based on the late fee criteria that is defined for each document when the document is added to the list.

7. Complete the **Insurance** and **Tracking** sections.

![Image](image.png)

This information is used to track the loan package when it is shipped to a government agency for an FHA or VA loan.
Banker functions

The VA Funding Fee Paid Date field is enabled only when VA is selected as the loan type. The Up-Front MIP/PMI Paid Date field is disabled when VA is selected as the loan type.

Related information
Refer to Creating the default trailing documents list, on page 69, for information about adding documents to the trailing documents list.

Recording loans

Use the Recording screen to document the loan information that was used to record the transaction with the county.

To use the Recording screen:

1. Open a borrower file.
2. Select Banker > Recording.

![Recording screen](image)

a. Enter the registration date.

b. If applicable, select the Registered with MERS and Originated with MERS check boxes.

If Auto MIN Generation is enabled, the MERS # is automatically generated and populated in the MERS # field. To override the automatically generated value, select the check box to unlock the field and enter the MERS # manually.
c Enter the information about the servicer who is the current registered owner in the Registered section.

d Enter the information about the recipient of the transfer in the Transfer of Rights section.

e Enter the deactivation information in the Deactivation section.

3 Complete the Assignee and Assignor sections.

a Enter the name and address of the property purchaser in the Assignee section.

b Enter the name and address of the property seller in the Assignor section.

4 Complete the Recordable Documents section.

a Select the document type from the Type dropdown list.

b Complete the Associated Document section.

i Enter the date when the document was recorded in the county records in the Recording Date field.

ii Complete the Page Number, Instrument Number, and Book Number fields for the recorded document.

These numbers are assigned to the document when it is recorded.

c Enter the Assumption Fee, Attorney Fee, and Trustee Fee, if applicable.
d Enter the Requested By Name and Witness Name.

e Enter the lender’s post office box that is on the recorded document.

f Select the applicable check boxes:

- **Real Property Improvements Not Covered** (state of New York only)
- **Acknowledgement of Cash Advance Against Non-Homestead Property**


g If the property is located in the state of Texas, select the applicable check boxes (these fields are also located on the **State Specific Information** screen):

- **Renewal and Extension of Liens against Homestead**
- **Purchase Money Transaction**
- **Owelty of Partition**

5 Select the applicable check boxes in the **Riders** section.

6 Complete the **Prepared By** and **Return To** sections. Use the Cardex database to complete these fields.

7 Complete the **Notary Information** section.

a Complete the **Name of Notary, Title of Notary, Notary State, and Notary County** fields.
Enter the date that the recording was notarized in the Notary Appearance Date field.

Complete the Commission Exp. Date, Commission in State, and Commission in County fields.

Enter the names of the persons whose signatures were notarized in the List of Notary Names field.

**Related information**

- Refer to *Generating the Mortgage Identification Number automatically*, on page 95, for information about automatic MIN generation.
- Refer to Chapter 21, *Contact management (Cardex)*, for information about using the Cardex database.

**Supplementary screens**

Several of the banker screens include sub screens that contain additional information to help the user locate certain information more quickly and efficiently.

**Appraisal information**

The Appraisal Information dialog box is used to record detailed property appraisal information. It is accessible by clicking the Appraisal button which is located at the bottom of the workspace on the Banker screens (except Secondary Marketing and Recording).

To complete the Appraisal Information dialog box:

1. Click the Appraisal button.

The Appraisal Information dialog box is displayed.
2 Enter the company information for the *Original Appraiser*.

**Tip**

You can enter the company information manually or use the Cardex database to populate these fields.

3 Select the method that was used to appraise the value from the *Valuation Type* dropdown list and complete the *Appraised Value*, *Estimated Cost New*, *Appraisal Date*, and the *Appraisal Expires* fields.

4 Enter the company information for the *Review Appraisal*.

5 Select the *Valuation Type* from the dropdown list and enter the *Reviewed Value*.

   The *Value Variance* is calculated and the *Review Result* field is automatically populated with the result.

6 Enter the date the appraisal was completed in the *Review Appraisal Date* field.

7 Click **OK** to exit the dialog box.

**Escrow and title**

The *Escrow & Title Information* dialog box is used to record escrow, closing agent, and title information. It is accessible by clicking the *Escrow & Title* button which is located at the bottom of the workspace on the Banker screens (except *Secondary Marketing*, *Recording*, and the Closing Documents screens). In addition, these fields are available on the *Banker > Closing Documents > Closing Instructions* screen.

To use the *Escrow & Title Information* dialog box:

1 Click the *Escrow & Title* button to open the *Escrow & Title Information* dialog box.

2 Select the type of entity that is handling the loan escrow from the *Type* dropdown list.
3 Enter the company and contact information.

**Tip**

You can enter the company information manually or use the Cardex database to populate these fields.

4 Enter the reference number in the *Ref No* field.

**Tip**

Some of this information is automatically populated if escrow and title were requested through the Point Services interface (*Services > Title/Escrow > Request Title/Escrow*).

5 Enter the information for the company that is to receive the wire transfer.

**Tip**

You can use the Cardex database to populate the company information fields, or you can enter the information manually.

6 Complete the *ABA #, Account #, Ref. #, Further Credit,* and *Account #* fields and click OK.

7 Click the **Title** tab.

![Image of Escrow & Title Information window]
8 Edit the information as needed. 
9 Click OK to save the changes and exit the dialog box. 

**Important**

Information is retained in each tab when you switch to another tab. However, you must click OK when you exit the dialog box to permanently save any changed data. 

Click Cancel to exit the dialog box without saving any changes.

**Related information**

For information about ordering title and escrow by using the Point Services interface, refer to Title and escrow, on page 450.

---

**Insurance information**

The **Insurance** dialog box provides easy access to mortgage, hazard, and flood insurance information. It is accessible by clicking the Insurance button which is located at the bottom of the workspace on the Banker screens (except Secondary Marketing and Recording).

The fields on this tab correspond to fields in the Insurance section on the Underwriting screen and the Mortgage Insurance section on the Registration & Rate Lock screen. Insurance information is automatically populated in the corresponding fields throughout the loan file.

To complete the **Insurance** dialog box:

1 Click the Insurance button.
The **Insurance** dialog box is displayed.

If the borrower is required to pay mortgage insurance, the **Mortgage Insurance** tab will contain the premium details if they were entered on another screen.

2. Edit the information as needed.

3. Click **Hazard** to view the hazard insurance policy information.

   ![Hazard Insurance Policy Information](image)

   **Tip**

   *The Hazard dialog box is automatically populated when hazard insurance is requested through the Point Services interface.*

4. Edit the insurance information as needed.
5 Click the **Flood** tab to view the flood insurance policy information.

![Insurance dialog box](image)

**Tip**

The **Flood** dialog box is automatically populated when flood insurance is requested through the Point Services interface.

6 Edit the insurance information as needed.

7 Click **OK** to save any changes and exit the dialog box.

**Important**

Information is retained in each tab when you switch to another tab. However, you must click **OK** when you exit the dialog box to permanently save the changed data.

Click **Cancel** to exit the dialog box without saving any changes.

**Related information**

For information about ordering flood and hazard insurance by using the Point Services interface, refer to **Flood certifications**, on page 449 and **Title and escrow**, on page 450.
Notes

All of the Banker screens include a Notes section at the bottom of the screen for you to enter comments about the information on that screen.

To add notes to a screen:

1. Click **Add Item**.

   The **Add Item** dialog box is displayed.

2. Enter any comments in the space provided.

3. Click **OK** to save the entry.

   The **Date/Time** and **Entered By** fields are automatically populated.

   Click **View Item** to view the selected entry.

Program and rate lock details

The **Program & Rate Lock Details** dialog box provides quick access to information about the rate lock, rate terms, buydown, and prepayment details.

The **Program & Rate Lock Details** dialog box is accessible by clicking the Loan Program Details button on the Secondary Marketing screen, or the Program/Lock Details button on the Conditions and Closing screens.

To access or complete the **Program & Rate Lock Details** dialog box:

1. Click the Program/Lock Details or Loan Program Details button.
The **Program & Rate Lock Details** dialog box is displayed.

The **Program & Rate Lock Details** dialog box contains the following four tabs:
- Rate Lock
- ARM
- Buydown
- Prepay/Other Features

The **Rate Lock** tab contains rate and lock details. This information is populated from information that was entered in other screens and cannot be edited.

2. Select the **ARM** tab to view the ARM information and rate adjustments.

If the loan rate is adjustable, the **ARM** tab contains information about the rate and payment adjustments for the loan.

The information on this tab corresponds to the **Rate Adjustments** and **Payment Adjustment** sections on the **Truth-In-Lending** screen and is populated in the corresponding ARM fields throughout the loan file.
3 Edit the rate and payment information as needed.
4 Click the **Buydown** tab to view the temporary buydown information, rates, and terms.

![Program & Rate Lock Details](image)

The **Buydown** tab contains information about the buydown rate and terms.

- **a** If the buydown is temporary, select the **Temporary Buydown** check box.
- **b** Select the **Buydown Type**.
  
The **Buydown Rates & Terms** section is populated based on the selected **Buydown Type** option. This information is also populated in the **Buydown Mortgage** section on the **Truth-In-Lending** screen.
- **c** Select the buydown **Contributor** from the dropdown list.
- **d** Enter the length of the term, in months, for each buydown rate.
  
The **Final Buydown Rate** is calculated by subtracting the lowest buydown rate from the note rate.
- **e** Enter **Buydown Original Balance Amount**.
5 Click the **Prepay/Other Features** tab to view prepayment and other loan information.

![Program & Rate Lock Details](image)

6 Edit the information as needed.

7 Click **OK** to save the changes and exit the dialog box.

---

**Important**

Information is retained in each tab when you switch to another tab. However, you must click **OK** when you exit the dialog box to permanently save any changed data.

*Click **Cancel** to exit the dialog box without saving any changes.*

---

**Suspense items**

The **Suspense Items** dialog box is used to track missing items that the investor requires. The loan is suspended until the items are received. It is accessible by clicking the **Suspense Items** button which is located at the bottom of the workspace on the **Banker > Shipping** screen.

To complete the **Suspense Items** dialog box:

1 Click the **Suspense Items** button at the bottom of the Shipping screen.
The **Suspense Items** dialog box is displayed.

2. Enter each item that is missing from the shipped file.
3. Enter the reason that the item was not included in the original file.
4. As each item is completed, enter the date in the *Date Resolved* field.
FHA and VA loans

Point contains a number of forms and worksheets that are used to originate and process FHA and VA loans.

In this topic

- FHA loans
- VA loans

FHA loans

FHA screens are accessible by selecting Forms > Federal Housing Administration (FHA).

FHA purchase loan

The following screens must be completed to process an FHA loan:

- Borrower Information
- Loan Application
- Fees Worksheet
- FHA Loan Underwriting and Transmittal Summary
- FHA Statutory Requirements Worksheet

Completing the Borrower and Prospect Information screens

Complete a Borrower or Prospect Information screen as you would for a conventional loan with the following exceptions:

1. Select the FHA check box in the Loan Type section.

   Requirement
   
   The following fields must be completed for FHA to calculate the maximum loan amount:
   
   - Loan Type checked FHA
   - Sales Price
   - Subject property state

2. Click Max Loan to generate the maximum loan amount that is allowed for an FHA loan.
The following table shows how Point calculates the maximum loan-to-value based on whether the property is located in a low or high cost closing state:

<table>
<thead>
<tr>
<th>Closing state</th>
<th>If the lesser of the appraised value or sales price is:</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Less than $50,000</td>
</tr>
<tr>
<td>Low cost</td>
<td></td>
</tr>
<tr>
<td>AZ, CA, CO, GU, ID, IL, IN, NM, NV, OR, UT, VI, WA, WI, WY</td>
<td>98.75%</td>
</tr>
<tr>
<td>High cost</td>
<td></td>
</tr>
<tr>
<td>All other states</td>
<td>98.75%</td>
</tr>
</tbody>
</table>

If the seller is paying the entire amount of closing costs for the borrower, do not click the Max Loan button for an FHA loan. The borrower must contribute a 3% down payment, which you must enter in the Borrower Information screen.

3. Click the Mtg Insurance button to complete the mortgage insurance requirement for the FHA loan.

The PMI/MIP/FF/USDA dialog box is displayed.
**FHA loans**

<table>
<thead>
<tr>
<th>Tip</th>
<th>The <strong>PMI/MIP/FF/USDA</strong> dialog box is accessible from the following screens:</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>• Amortization Schedule</td>
</tr>
<tr>
<td></td>
<td>• Borrower Information</td>
</tr>
<tr>
<td></td>
<td>• Good Faith Estimate (2010)</td>
</tr>
<tr>
<td></td>
<td>• Fees Worksheet</td>
</tr>
<tr>
<td></td>
<td>• Mortgage Loan Disclosure Statement</td>
</tr>
<tr>
<td></td>
<td>• Prequalification</td>
</tr>
<tr>
<td></td>
<td>• Rent vs. Own</td>
</tr>
<tr>
<td></td>
<td>• Truth-in-Lending</td>
</tr>
</tbody>
</table>

a Click **FHA Max Ln** to calculate the maximum loan amount that is allowed (unless the seller is paying all of the borrower’s closing costs). Click **Yes** in response to the prompt to copy the maximum loan amount to the **Loan Amount** field in the **Borrower Information** screen.

| Requirement | The **FHA Max Ln** button is enabled only when both the **FHA** and **Purchase** check boxes are selected in the **Loan Type** and **Purpose of Loan** sections on the **Borrower Information** screen. |

b Enter the up-front mortgage insurance premium in the **MIP, FF, PMI, USDA** field or select a predefined value from the dropdown list.

Press the <Tab> key to populate the calculated fields.

c If part or all of the fee will be paid in cash, enter the cash amount in the **Amount Paid in Cash** field.

The **Up-Front MIP/Funding Fee Financed** and **Loan Amount with Up-Front MIP/Funding Fee** fields are automatically populated.

d Select an option from the **Refundable Type** dropdown list to specify whether the mortgage insurance is refundable.

e Complete the **Monthly Mortgage Insurance** section.

i Select the mortgage insurance rate for the initial period from the **PMI/MIP/VA/USDA** dropdown list.

To enter the value manually, click the lock box to enable the **Monthly Amount** field.

ii Enter the number of months that the rate is effective in the **mths** field.

The amount is calculated and automatically populated in the **Proposed Monthly Housing Expenses** section on page 2 of the **Loan Application**, the
FHA and VA loans

Mortgage Insurance field on the Truth-in-Lending Disclosure, and Line 1002 of the GFE.

Note

The values for the PMI rate dropdown lists are defined in the dropdown list utility (Utilities > Dropdown Lists > Mtg Insurance).

Select an option from the Calculate Based On dropdown list:

- To calculate the premium based on the appraised value of the property, select Appraisal Val.
- To calculate the premium based on the loan amount, select Loan Amount.
- To calculate the premium based on the sale price of the property, select Sales Price.

Enter 78% in the Cancel At field for monthly mortgage insurance.

When the Calculate button is clicked in the Truth-in-Lending Disclosure, the mortgage insurance amount is removed from the payment schedule after the loan-to-value ratio reaches 78% and the borrower has paid the annual mortgage premium for at least five years.

To calculate the insurance based on the balance of the loan, select the Calculate based on remaining balance check box.

This calculation averages the loan balance every 12 months and averages the mortgage insurance premium in the Truth-in-Lending payment schedule.

To cancel the insurance halfway through the mortgage term, select the Midpoint payment cancellation check box.

Click OK.

The information is populated into the mortgage insurance fields in the forms throughout the loan file.

Related information

- For more information about defining dropdown list values, refer to Dropdown lists, on page 71.
- For more information about the Information screens, refer to Borrower and prospect information screens, on page 253.

Completing the Fees Worksheet

After you complete the Borrower Information screen and Loan Application, complete the Fees Worksheet:

1 Open the Fees Worksheet from the Forms menu or the shortcut bar.
2 Enter the applicable closing costs and specify whether they are a prepaid finance charge (PFC), FHA-allowable (F), or paid outside of closing (POC).

**Attention**

*Sellers might not be charged for non-allowable fees unless the contract specifically states that the seller has agreed to pay them.*

3 If you created a closing cost scenario for FHA-allowable closing costs, click **CC Scenario** to import it here.

4 Click **CC Adjustments for FHA**.

   The **FHA: Additional Itemized Closing Costs** dialog box is displayed.

5 Enter or change the values and click **Close**.

**Related information**

*For more information about completing the **Fees Worksheet**, refer to **Good Faith Estimate**, on page 180.*

**Completing the FHA Loan Underwriting and Transmittal Summary**

The **FHA Loan Underwriting and Transmittal Summary** contains detailed information about the loan, which simplifies the disclosure of loan-level information. This form is required when you submit an FHA loan to underwriting and is used for both purchase and refinance loans.

If you completed the **Borrower Information** screen, **Loan Application**, and **Truth-in-Lending** screen, most of the fields are automatically populated.

Use the **FHA Loan Underwriting and Transmittal Summary - Combined** form when unmarried co-borrowers are applying jointly for the loan. Most of the information on this screen is automatically populated from the borrower screens.

The following buttons, located at the bottom of the workspace, provide additional functionality:

**Mtg Insurance**

   The **Mtg Insurance** button opens the **PMI/MIP/FF/USDA** dialog box which is used to calculate mortgage insurance fees for conventional and government loans.

**FHA Stat Req**

   Opens the **FHA Statutory Requirements Worksheet** which is used to provide required statutory calculations with FHA loan applications.
To complete the *FHA Loan Underwriting and Transmittal Summary*:

1. Select *Forms > Federal Housing Administration (FHA) > FHA Loan Underwriting and Transmittal Summary (HUD 92900-LT)* to open the *FHA Transmittal Summary*.

![FHA Transmittal Summary](image)

Most of the borrower and property information is populated from the *Borrower Information* screen and *Loan Application*.

2. Enter the case number in the *FHA Case Number* field.

3. Select the section under which the mortgage is to be insured from the *Section of the Housing Act* dropdown list.

4. Enter the underwriter’s CHUMS ID number in the *CHUMS ID* field.

5. Enter the CHUMS ID number of the underwriter who reviewed the appraisal in the *CHUMS ID for Appraisal Reviewer* field.

   Complete this field when the underwriter who reviewed the appraisal is different from the one who reviewed the credit package.

6. The *Scored by TOTAL* check box is selected by default. Select the risk classification option that corresponds to the TOTAL results for your loan:

   - Select *A/A* to indicate that FHA will insure the loan with reduced documentation.
   - Select *Refer* to indicate that the lender is required to manually underwrite the loan.

   **Note**

   If you are a LoanScoreCard user and have run FHA TOTAL Scorecard for this loan and saved the results, the Risk Class check box is automatically selected for the corresponding result.
7 To access LoanScoreCard and run the FHA TOTAL Scorecard, click the Run FHA TOTAL Scorecard button.

8 Complete the Borrower and Property Information section.
   a Select the type of property being purchased from the Property Type dropdown list.
   b Specify whether the property is an Existing Construction, Proposed Construction, or New (less than 1 year).

9 Complete the Mortgage Information section.

Note

The Technology Open to Approved Lenders (TOTAL) Mortgage Scorecard was developed by HUD to evaluate the credit risk of FHA loans that are submitted to an automated underwriting system. To underwrite an FHA loan electronically, a mortgagee must process the request through an automated underwriting system that can communicate with the FHA TOTAL Scorecard.

Many of these fields are already populated from the Loan Application, Truth-in-Lending, and Transmittal Summary screens.

a If the mortgage insurance information is not completed, click the Mtg Insurance button and enter the necessary information in the PMI/MIP/FF/USDA dialog box.
b Complete the Interest Rate, Qualifying Rate, and Loan Term (mths) fields, if needed.

**Note**
For FHA loans, the qualifying rate is equal to the interest rate unless the loan-to-value is less than or equal to 95% and the loan is a one year ARM or less, then the qualifying rate is +1%.

c Select the Amortization type.

d Select the applicable Loan Purpose check boxes.

e If the borrower has obtained secondary financing, enter the source in the Source/EIN field; select Gov’t, NP, Family, or Other to specify the source of the financing; and enter the dollar value in the Amount of Secondary Financing field.

If the financing is from a government (Gov’t) or nonprofit (NP) agency, you must also enter the Employer Identification Number (EIN) in the Source/EIN field.

If you select Other as the financing source, the empty field next to the check box becomes enabled. Enter a description and source of the financing, and if applicable, enter the EIN of the source.

f Select the Seller Funded DAP check box to indicate that the seller is providing funding for the down payment.

g If the borrower has received cash as a gift, enter the source in the Source/EIN field; select Gov’t, NP, Family, or Other to specify the source of the gift; and enter the dollar value in the Amt of Gift field.

If the gift is from a government (Gov’t) or nonprofit (NP) agency, you must also enter the Employer Identification Number (EIN) in the Source/EIN field.

If you select Other as the source of the gift, the empty field next to the check box becomes enabled. Enter a description and source of the gift, and if applicable, enter the EIN of the source.

You can enter up to two gifts.
10 Complete the **Underwriting Information** section.

Many of these fields are populated from information that was entered on the **Borrower Information** screen, **Loan Application**, and **Fees Worksheet**.

a To enter or edit income information, click **Base Income** to access the **Monthly Income Calculator**.

**Attention**

*Enter secondary income sources and rental income on pages 2 and 3 of the Loan Application.*

b If the borrower makes monthly child support payments and they were not entered in the **Loan Application**, enter the payment amount in the **Child Support** field.

**Attention**

*Enter other debts and obligations on page 3 of the Loan Application.*

c In the **Borrower Funds to Close** section, complete the **Required**, **Verified Assets**, and **Source of Funds** fields.
To enter the closing costs manually, click the Closing Costs field lock box to enable the field.

d Enter the number of months of reserves that are required in No. of Months Reserves fields.

e Complete the Lease/Ground Rent field in the Proposed Monthly Payments section, if applicable.

Attention

Enter proposed monthly housing expenses on page 2 of the Loan Application or by clicking the HE & Oblig button on the Borrower Information screen.

f Enter the borrower and co-borrower CAIVR numbers.

Note

The Credit Alert Interactive Voice Response system (CAIVR) is a Federal database of debtors who have defaulted on debts to Federal agencies. Loan processors use this database to prescreen applicants by submitting their social security number for verification. If their social security number is not included in the database, a clear confirmation code (CAIVR number) is issued and they can proceed with the loan.

g Select the Yes or No check box for both the borrower and co-borrower to indicate if their name is on the LDP/GSA lists. If their name is on the list, they are ineligible to participate in the loan program.

h Enter any additional comments in the Underwriter Comments field.

Related information

- For information about using the Monthly Income Calculator, entering secondary income sources, and entering monthly housing expenses, refer to Entering income and housing expenses, on page 146.
- For information about entering debts and obligations, refer to Entering liabilities, on page 151.
- For information about entering real estate income, refer to Entering real estate owned, on page 154.
- For information about completing the PMI/MIP/FF/USDA dialog box, refer to Calculating mortgage insurance, funding fees, and USDA fees, on page 285.
- For more information about FHA TOTAL Scorecard and LoanScoreCard, refer to FHA TOTAL Scorecard, on page 492.
- For more information about the Technology Open to Approved Lenders (TOTAL) Mortgage Scorecard and the Credit Alert Interactive Voice Response system (CAIVR), go to the HUD web site.

Creating an FHA refinance file

Complete the following screens to process an FHA refinance loan:
FHA loans

- Borrower or Prospect Information screen
- Loan Application
- Fees Worksheet
- FHA Loan Underwriting and Transmittal Summary
- FHA Statutory Requirements Worksheet

FHA has multiple programs available for refinancing loans, each with specific guidelines that govern the loan, such as the maximum allowable mortgage amounts, closing costs, prepaid expenses, and MIP refunds.

---

**Related information**

- For information about completing the FHA Loan Underwriting and Transmittal Summary screen, refer to *Completing the FHA Loan Underwriting and Transmittal Summary*, on page 399.
- For more information about processing FHA refinance loans, go to the Calyx Support web site.

---

**Completing the Prospect and Borrower Information screens**

Begin a refinance loan by completing the Prospect or Borrower Information screen.

1. On the Borrower (or Prospect) Information screen select FHA and enter:
   - Appraised value
   - Loan amount
   - Interest rate
   - Loan term

2. In the Purpose of Loan section, select No Cash-Out Refi for all types of refinances except Cash-Out Refinances.

3. Click the Mtg Insurance button to complete the PMI/MIP/FF/USDA dialog box.

4. Complete the Loan Application and the Fees Worksheet.

---

**Related information**

- For more information about the Information screens, refer to Borrower and prospect information screens, on page 253.
- Refer to *Completing the Borrower and Prospect Information screens*, on page 395, for information about how to complete the PMI/MIP/FF/USDA dialog box for an FHA loan.

---

**Completing the Fees Worksheet**

After you have completed the Borrower (or Prospect) Information screen and the Loan Application, complete the Fees Worksheet.

1. Select Forms > Fees Worksheet.
2. Enter the applicable closing costs.
3. Indicate the FHA-allowable closing costs by selecting F next to the fee.
4. Click the CC Adjustments for FHA button.
5 Enter or change any values and click Close to close.

Related information

For more information about completing the Fees Worksheet, refer to Good Faith Estimate, on page 180.

Completing the FHA Statutory Requirements Worksheet

Use the FHA Statutory Requirements Worksheet to maintain compliance with FHA guidelines that require the statutory required calculations be documented in the FHA loan file.

Most of the fields in the FHA Statutory Requirements Worksheet are pre-populated with data that was previously entered in the Borrower Information screen, the Loan Application, and the Fees Worksheet.

The following buttons, located at the bottom of the workspace, provide additional functionality:

FHA Trans Sum
Opens the FHA Loan Underwriting and Transmittal Summary which contains detailed information about the loan and simplifies the disclosure of loan-level information.

Mtg Insurance
The Mtg Insurance button opens the PMI/MIP/FF/USDA dialog box which is used to calculate mortgage insurance fees for conventional and government loans.

To complete the FHA Statutory Requirements Worksheet:

Prerequisites
Completing the Borrower Information screen, Loan Application, Fees Worksheet, and the FHA Transmittal Summary before you complete the FHA Statutory Requirements Worksheet will ensure that it is populated with accurate data.

1 Select Forms > Federal Housing Administration > FHA Statutory Requirements Worksheet.
The **FHA Statutory Requirements Worksheet** is displayed.

The **Appraised Value** field is automatically populated from the **Borrower Information** screen. The **Total Closing Costs and Prepaid Items**, **Borrower-Paid Closing Costs and Prepaid Items**, and **Seller Contribution** fields are automatically populated with information that was entered into the **Fees Worksheet** and are not editable.

The **Maximum Allowable Contributions** field is automatically calculated by multiplying the sales price (**Sales Price field**) by 6%.

1. Complete the **Statutory Investment** section.

   **Requirement**

   The **Statutory Investment** section is required only for purchase transactions. It is not required for refinances.

   The **Sales Price** field is populated from data that was entered on the **Loan Application**.

   The **Minimum Down Payment Requirement** is calculated by multiplying the **Sales Price** by 3.5% (the default value). To change the default value, click the check box next to the lock box to enable the percentage field, and enter a new value.
3. Complete the *Maximum Mortgage Calculation* section.

The purpose of this section is to calculate the maximum mortgage amount for a purchase or refinance transaction.

Refinance transactions are calculated by adding the up-front mortgage insurance premium percentage to the maximum LTV for the type of loan, and dividing the appraised value by the result.

a. Enter the required adjustments in the *Required Adjustments* field.

Add fees that you can finance, such as repairs and solar energy systems. Subtract fees that you cannot finance, such as personal property items that are included in the sale. Enter the net total of the fees.

**Tip**

*Precede a negative value with a minus sign (–).*

The *Mortgage Basis* field is calculated by adding the *Required Adjustments* to the *Lesser of Sale Price or Appraised Value*.

The maximum mortgage amount for purchase transactions is calculated by multiplying the *Mortgage Basis* by the maximum mortgage amount percentage.

b. If a refinance transaction, enter the maximum allowable LTV percentage in the *Maximum Mortgage Amount - Refi* percentage field.

The maximum mortgage amount for a refinance transaction is divided by the *Appraised Value* and entered in the corresponding field.
4 Complete the Cash Investment Requirements section.

This section calculates the total cash the borrower needs to close the transaction, or the amount of money they will receive back.

a The Minimum Down Payment field is automatically calculated by subtracting the Sales Price from the Maximum Mortgage Amount for a purchase transaction. To manually edit this field, click the lock box to enable the field.

b The Refi (Incl Debts to be Paid Off), Prepaid Expenses, Closing Costs, Discount Points, and Subordinate Financing fields are populated with information that was entered in the Loan Application and Fees Worksheet. Click the lock box next to Refi (Incl Debts to be Paid Off) to manually edit the field.

c To add or edit additional itemized closing costs, click the CC Adjustments for FHA button to open the FHA: Additional Itemized Closing Costs dialog box.

**Tip**

This dialog box is also accessible from the Fees Worksheet and the Loan Application.

d The Upfront MIP Paid in Cash field is automatically populated from information that was entered in the PMI/MIP/FF/USDA dialog box. Click the lock box to manually edit this field.

The Credits field calculates the total of all credit sources that are applied to the loan.

The Cash from/to Borrower field calculates the total of all credits from all sources that are applied in the Cash Investment Requirements section.

**Warning**

If the Cash from/to Borrower field does not match the Cash from/to Borrower in the Details of Transaction section on the Fees Worksheet and Loan Application, a message is displayed at the bottom of the screen.
FHA and VA loans

Related information

- For information about the FHA Loan Underwriting and Transmittal Summary, refer to Completing the FHA Loan Underwriting and Transmittal Summary, on page 399.
- For information about the Loan Application, refer to Chapter 5, Loan Application.
- For information about the Fees Worksheet, Borrower Information screen, and PMI/MIP/FF/USDA dialog box, refer to Chapter 6, Disclosures and other forms.

FHA/VA Addendum to the URLA

The FHA/VA Addendum to the URLA is a supplemental form to accompany the Uniform Residential Loan Application. To process an FHA or VA loan, you must complete this form. The form is accessible from both the FHA forms menu and the VA forms menu.

To open the FHA/VA Addendum to the URLA:

1. Open a prospect or borrower file.
2. Select Forms > Federal Housing Administration (FHA) > FHA Addendum to URLA (HUD-92900–A/26-1802a) or Forms > Veterans Administration (VA) > VA Addendum to URLA (HUD-92900–A/26-1802a).

The screen follows the printed form by section number. Grayed out fields are not accessible and are populated or calculated based on input from other screens.

3. Complete the Type of Application, Agency Case No., Section of the Act, and Lender Case No. fields.
4. Complete the Borrower’s Name & Present Address section if those fields are not already populated.
5. Complete the Property Address section.

The Loan Amt, Proposed Maturity, Amount of UFP, and Monthly Premium fields are grayed out and are populated from information entered in other fields.

6. Enter the Interest Rate and Discount Amount if not already completed.
7 Complete the *Lenders Name, Address & Telephone Number* section. Use the Cardex database to populate this information if possible.

8 Complete the *Sponsor/Agent* section. Use the Cardex database to populate this information if possible.

9 Select the check box to specify whether the loan is a sponsored origination and complete the *Company, Fed. Tax ID,* and *NMLS#* fields.

   By default, this check box is not selected and the *Company, Fed. Tax ID,* and *NMLS#* fields are hidden. When checked, the fields are automatically populated from the information in the *Utilities > Company Defaults > Company Info* dialog box.

   **Tip**

   You can create a master file with the check box pre-selected.

10 Specify whether the borrower is a first time buyer, and if the borrower is a veteran, indicate how the title will be vested.

11 Specify the purpose of loan.

12 If a VA loan, enter the names and functions of any duly authorized agents in the *Duly Agents* section.

13 Complete the *Borrower’s Certification* and *Lender’s Representative* sections.

14 The *Mortgagee* field is automatically populated with the company name that was specified in the *Utilities > Company Defaults > Company Info* dialog box. Edit the field if needed to overwrite the default.

   **Related information**

   For more information about the *Utilities > Company Defaults > Company Info* dialog box, refer to *Entering default company and processing center information,* on page 28.

---

**FHA 203(k) Worksheet (HUD-92700)**

The HUD-92700, Maximum Mortgage Worksheet, helps to calculate the maximum mortgage amount that is allowed for Streamlined (k) loans for purchases and refinances.

To access the Maximum Mortgage Worksheet:

1 Open a borrower or prospect file.

...
2. Select **Forms > Federal Housing Administration (FHA) > FHA 203(k) Worksheet (HUD–92700)**.

The screen follows the printed form line-by-line. Grayed out fields are not accessible unless they have a corresponding lock box, which when clicked, enables the field to allow manual entry. Grayed out fields are calculated based on the input from other screens and will auto-populate.

3. In the borrower section, enter the name and address of the borrower if those fields are not already populated.

4. Complete all the other general loan information including the **FHA Case Number** field.

5. If the property is owned by HUD, select the **HUD-REO Property** check box.

6. Select **Conditional** or **Firm** in the **Commitment Stage** section.

7. Select the applicable options in the **Type** section.

8. In section A, **Property Information**, enter the applicable amounts, and select the **Existing Debt** check box if the borrowers are taking over an existing loan.

   The **110% After-Improved Value** field is a calculated field and it is not accessible. **Borrower Paid Closing Costs + Prepaids (Refinance)** is also a calculated field, however, it has an associated lock box. Select the check box next to the lock box to enable the field for manual editing.

9. Populate any accessible fields in Section B, **Rehabilitation and Other Allowable Costs**.

   Sections C & D are mortgage calculations for purchase and refinance transactions, respectively. The enabled fields in these sections depend on whether the **Purchase** or **Refinance** check box is selected.

   Section E is calculated from previously-entered data.

10. Enter the up-front mortgage insurance premium information, escrowed funds, and other missing fields, as needed, in the **Summary** section.

11. In the **Borrower’s Acknowledgement** section, the check box affects the 203(k) borrower’s acknowledgment, a print-only form accessed from the **FHA/VA Forms** dialog box.

12. Enter any comments in the **Remarks** field.
FHA Application for Property Improvement

The FHA Application for Property Improvement is used to apply for credit to complete improvements to a home or other property.

To open the FHA Credit Application for Property Improvement Loan, HUD form number 56001:

1. Open a borrower file.
2. Select Forms > Federal Housing Administration (FHA) > FHA Application for Property Improvement (HUD–6001).

The screen follows the printed form, and all fields are shown in the same order as that on the standard form.

When you complete the Borrower Information screen and other basic screens, much of the information populates this screen.

FHA Consumer Choice Disclosure

Use the FHA Consumer Choice Disclosure to compare the typical costs of a conventional mortgage product with the costs associated with an FHA-insured mortgage.

Attention

The Consumer Choice Disclosure comparison does not need to be based on the loan on which you are working.

FHA requires that you compare an FHA loan with similar information for a conventional loan.

Restriction

This option is available only to users who have access to secured areas. Secured area access is specified for Point users in Point Administrator. PointCentral users are granted access to company defaults as part of the template set security settings. If you are not granted access to secured areas, the option is disabled on the Utilities > Company Defaults menu.

To open the FHA Consumer Choice Disclosure:

1. Open a borrower file.

FHA Request for Insurance Endorsement

The information needed to enter correct mortgage insurance information is entered into the Computerized Homes Underwriter Management System (CHUMS).

CHUMS can issue a reliable Mortgage Insurance Certificate (MIC). Enter the information requested on the screen.
The Request for Insurance Endorsement is a print-only form that is grouped with the FHA Addendum to URLA (HUD 92900–A/26-1802a). It is shown on page 3 when you print the Addendum pages.

**FHA DE Statement of Appraised Value (HUD-92800.B)**

The HUD-92800.B, (Conditional Commitment Direct Endorsement Statement Of Appraised Value), establishes the terms upon which a commitment or direct endorsement statement of appraised value is made.

It also states any specific conditions that must be met before HUD can endorse a firm commitment for mortgage insurance.

To access the FHA DE Statement of Appraised Value (HUD-92800.B):

1. Open a borrower or prospect file.
2. Select **Forms > Federal Housing Administration (FHA) > FHA DE Statement of Appraised Value (HUD–92800.B)**.

The data in some fields is automatically populated from other screens.

Enter any missing information to complete the screens and ensure compliance. The input screens make up the 6-page document that contains the following pages:

<table>
<thead>
<tr>
<th>Page</th>
<th>Title</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Lender’s Copy 1 of 6</td>
</tr>
<tr>
<td>2</td>
<td>Lender’s Copy 2 of 6</td>
</tr>
<tr>
<td>3</td>
<td>Case Binder Copy 3 of 6</td>
</tr>
<tr>
<td>4</td>
<td>Case Binder Copy 4 of 6</td>
</tr>
<tr>
<td>5</td>
<td>Home Buyer’s Copy of 6</td>
</tr>
<tr>
<td>6</td>
<td>Home Buyer’s Copy 6 of 6</td>
</tr>
</tbody>
</table>

**FHA DE Analysis of Appraisal Report**

The DE Analysis of Appraisal Report gives an honest assessment of the property appraisal, making sure that it is a valid description of the property.

To open the FHA DE Analysis of Appraisal Report:

1. Open a borrower file.
2. Select **Forms > Federal Housing Administration (FHA) > FHA DE Analysis of Appraisal**.
3. Enter the information requested on the screen to report the validity of the appraisal.
Request for Certificate of Veteran Status

In FHA loans for veterans earning benefits, this form is sent to the local VA office to request an FHA certification of veteran status.

Requirement

The FHA requires that this form be completed for veterans to receive benefits.

Populate all necessary fields. To open the Request for Certificate of Veteran Status, FHA form number 9290 (VA form number 26-8261-a):

1. Open a borrower file.
2. Select Forms > Veterans Administration (VA) > VA Certificate of Veteran Status (26-8261-a).

FHA Refi of Borrowers in Neg Equity (HUD-92918)

The FHA Refi of Borrowers in Neg Equity is used to disclose the states where a borrower and co-borrower have previously resided and any aliases they currently use or have used in the past. This information is used to verify eligibility for the refinance.

To complete the FHA Refi of Borrowers in Neg Equity:

1. Open a borrower file.
2. Select Forms > Federal Housing Administration (FHA) > FHA Refi of Borrowers in Neg Equity (HUD-92918).
The FHA Refi of Borrowers in Neg Equity is displayed.

The top section of the screen contains the U.S. states and territories and is used to indicate where the borrower and co-borrower have resided in the last ten years. The states or territories that are specified in the current and former addresses for the borrower and co-borrower on the loan application are automatically selected.

The bottom section of the screen is used to enter any current and former aliases used by the borrower and co-borrower.

3 Select any additional states where the borrower and co-borrower have resided that are not already selected.

4 Complete the Legal Names in the Last 10 Years section.
   a Click Add.
The Edit Alias dialog box is displayed.

b Select the borrower or co-borrower name from the dropdown list, select the alias type, and enter the first, middle, last, and suffix, if any, of the alias. The Borrower or Co-Borrower check box is automatically selected accordingly.

c Click Save & New to enter additional aliases. When you are finished entering aliases, click Save & Close. Use the Insert, Edit, and Delete buttons to add, change, or remove entries. Use the Move Up and Move Dn buttons to move entries up or down in the list.

Restriction

You can enter up to a maximum of 10 aliases.

Note

The Borrower Aliases section is also located on the Banker > Closing & HUD-1 > Closing screen.

VA loans

Veterans Administration forms, which are used for VA loans, are discussed in the following topics.

VA Loan Analysis (26-6393)

If you are processing a VA loan, you must complete the VA Loan Analysis file. The VA loan analysis is divided into five sections:

<table>
<thead>
<tr>
<th>Section</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>A</td>
<td>Pertains to loan data.</td>
</tr>
<tr>
<td>B</td>
<td>Contains borrower’s personal and financial status.</td>
</tr>
<tr>
<td>C</td>
<td>Enumerates estimated monthly shelter expenses.</td>
</tr>
</tbody>
</table>
To complete the VA Loan Analysis:

1. Open a borrower file.
2. Select **Forms > Veterans Administration (VA) > VA Loan Analysis (26-6393)**.
3. To use **Loan Application** data to populate this screen, click the **From Loan App** button at the bottom of the workspace.

Many categories on the application do not fit on the VA Loan Analysis. Importing from the **Loan Application** successfully combines the figures into a cohesive format.

In Section D - Debts And Obligations, there is an X column.

### Section D - Debts and Obligations

<table>
<thead>
<tr>
<th>ITEMS</th>
<th>Mark [x] to consider on Line 41</th>
<th>Mth Pmt</th>
<th>Unpaid Balance</th>
</tr>
</thead>
<tbody>
<tr>
<td>23</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>24</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>25</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>26</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>27</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>28</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>29</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>30 Job Related Expense (e.g., child care)</td>
<td>[x]</td>
<td></td>
<td></td>
</tr>
<tr>
<td>31. Total</td>
<td></td>
<td>$</td>
<td>$</td>
</tr>
</tbody>
</table>

**Related information**

When you select a check box, the monthly payment that corresponds to that row is displayed in the **Less Obligations Listed in Sec. D Which Should Be Deducted From Income** field, line 40 in Section E.

### VA Refinance Worksheet (26-8923)

Use this worksheet to calculate the maximum loan amount for a VA refinance. To open the **Interest Rate Reduction Refinancing Worksheet, VA form 26-8923**:

1. Open a borrower file.
2. Select **Forms > Veterans Administration (VA) > VA Refinance Worksheet – IRRRL (26-8923)**.
3. Enter the following, then complete the final computations:
   - Particulars of the original mortgage
   - Preliminary discount
   - Origination fees
   - Funding fees
**VA Loan Summary Sheet (26-0286)**

The 26-0286 enumerates the basic facets of the loan, including information about the applicant, property, financing, and purpose of loan.

All closed loan packages that you submit to the VA for a loan guaranty must include the VA Loan Summary Sheet, VA form 26-0286. To open the VA Loan Summary Screen:

1. Open a borrower file.
2. Select *Forms > Veterans Administration (VA) > VA Loan Summary (26-0286).*

**VA Loan Comparison**

This form is provided for borrowers refinancing VA loans. To open the VA Loan Comparison:

1. Open a prospect or borrower file.
2. Select *Forms > Veterans Administration (VA) > VA Loan Comparison.*

**VA Certificate of Eligibility (26-1880)**

To determine whether a veteran is eligible for a loan, and to determine the amount of available entitlement, use this form. Veterans or lenders can submit this form. You must obtain the subsequent Certificate of Eligibility prior to the loan closing to ensure that a veteran is eligible and possesses sufficient entitlement for a VA loan.

**Important**

You must submit VA form 26-1880, Request for a Certificate of Eligibility for VA Home Loan Benefits, to determine the eligibility before sending a Loan Application to the VA. You must send Proof of all listed military duties to the VA along with this completed form.

To complete this form:

1. Open a borrower file.
2. Select *Forms > Veterans Administration (VA) > VA Request for a Certificate of Eligibility (26-1880).*
3 Enter the borrower name, address, DOB, phone, and e-mail if it is not prepopulated.

4 If you served in the military under a different name, check the applicable check box and enter the name used in the corresponding field.

5 Specify whether you were discharged from the service or have any service-related disabilities.

6 Enter your VA claim number.

7 Complete the Military Service section.

   a Select the check box to indicate whether you are on active duty.
   
   b Complete the Active Service information by completing the Branch, Date Entered, Date Separated, and Service No. fields. The Officer check box is used to indicate whether the borrower was enlisted or was an officer. Select the check box if the borrower was an officer.
   
   c Complete the Reserve or National Guard section by completing the Branch, Date Entered, Date Separated, and Service No. fields. The Officer check box is used to indicate whether the borrower was enlisted or was an officer. Select the check box if the borrower was an officer.
8 Complete the Previous VA Loans section if you have received any previous VA loans.

![Previous VA Loans section]

- **Specify whether you own any homes that were purchased or refinanced with a VA-guaranteed loan.** If you select the **Yes** check box, the **Date of Loan**, **Street Address**, and **City and State** fields become enabled for you to complete that information. Select the **Not Applicable** check box if you do not have any VA-financed loans.

- **If you are applying for the one-time restoration of entitlement to purchase another home,** select the **Yes** check box. The **Date of Loan**, **Street Address**, and **City and State** fields become enabled for you to complete that information.

- **If you are applying for a restoration of entitlement to obtain a regular (Cashout) refinance on your current home,** select the **Yes** check box. The **Date of Loan**, **Street Address**, and **City and State** fields become enabled for you to complete that information.

- **If you are refinancing an existing VA loan to obtain a lower interest rate without receiving any cash proceeds,** select the **Yes** check box. The **Date of Loan**, **Street Address**, and **City and State** fields become enabled for you to complete that information.

9 Click **Save**.

**VA Verification of Benefit–Related Indebtedness (26-8937)**

The borrower’s information is populated from the **Loan Application**. Enter any missing data and mark the applicable Certification check box. To access this form:

1. Open a borrower file.
2. Select **Forms > Veterans Administration (VA) > VA Verification of Benefit (26-8937)**.
VA Request for Certificate of Reasonable Value (26-1805/26-1843)

The **VA Request for Certificate of Reasonable Value** (CRV) is created from an appraiser’s estimate of the value of a property.

**Note**

*Because the loan amount cannot exceed the estimate in this document, the appraisal is usually the first step in a VA loan pipeline. Some of the data for this certificate is populated from the Loan Application, but much of it must be entered here.*

To complete the **VA Req/Cert of Reasonable Value (26-1805/26-1843)** screen:

1. Open a borrower file.
2. Select **Forms > Veterans Administration (VA) > VA Req/Cert of Reasonable Value (26-1805/26-1843)**.
3. Complete the **Case Number** and **HUD Sec or Act** fields.
4. If the **Property Address** fields are blank, complete those fields.
5. Complete the **Legal Description** of the property.
6. Enter known title limitations. If none are known, enter **None**. Include easements, special assessments, mandatory homeowner’s association memberships, etc.
7. Select the appropriate check box to indicate whether the property is a **Condominium** or is in a **Planned Unit Development**.
8 If the requesting firm information is blank, complete the Name and Addr of Firm Making Request field.

9 Complete the Lot Dimensions fields. Show frontage \( X \) depth. If irregular, indicate dimensions of all perimeter lot lines.

10 Enter the e-mail address of the person to be notified when the appraisal is uploaded, in the E-mail Address field.

11 Select whether the utilities, Electric, Gas, Water, and Sewer, are Public, Community, or Individual.

12 Select the removable equipment that is included in the value of the property, such as the Range/Oven, Refrigerator, Garbage Disposal, etc.

   Personal property such as furniture and rugs are not valued and are not included in the loan. However, wall-to-wall carpeting can be valued and included in the loan.

   Use the blank field to add a user-defined equipment.

13 Complete the Building Status, Building Type, Factory Fabricated, Number of Buildings, Number of Living Unit, Street Access, Street Maint., and Construction Warranty Included fields as applicable.

14 In the Constr. Completed field, if the property was completed less than two years earlier, enter both the month and the year the property was completed. If the property
was completed more than two years earlier, insert only the year the property was completed.

15 Complete the owner name, property occupancy, rental information, name of occupant and broker, originator and sponsor identification number, and institution case number fields.

16 If the borrower information is not automatically populated, enter the borrower information in the Purchaser fields.

17 Complete the New or Proposed Construction fields.
18 Enter the Applicable Point of Contact information.

19 Enter the Annual Real Estate Taxes.

20 Specify whether the mineral rights are reserved. If reserved, explain in the space provided or, if necessary, use a separate page.

21 If the property involves a leasehold, specify whether the lease is for 99 years or is renewable, and enter the expiration date and the annual ground rent.

22 If the Sales Price of Property is not automatically populated, enter the purchase price in the fields and specify whether the buyer is purchasing the lot separately.

23 If the loan is a refinance, enter the proposed refinance amount.

24 If the sale contract is attached, specify Yes, otherwise select No.

25 Enter the Title and Phone of the person authorizing the request and enter the current date.

26 Enter the Date of Assignment.

27 If the appraiser information is not automatically populated, enter it in the Name of Appraiser fields.

28 Click Save.

**VA Certificate of Loan Disbursement (26-1820)**

This form is provided for lenders closing VA loans. To access this form:

1 Open a prospect or borrower file.

2 Select Forms > Veterans Administration (VA) > VA Certificate of Loan Disbursement (26-1820).
Integrated products and services

Point can serve as an interface to interact and exchange data online with various lenders and service providers.

The following types of interfaces are available:

**Lenders**
The Lenders interface provides access to participating wholesale lenders through Point. You can access various lender-specific loan forms on their web site and submit them directly to the lender. Enabled lenders are accessible from the Lenders menu.

**Services**
The Services interface provides access to participating mortgage service providers through Point. Services such as requesting credit reports, title documents, closing documents, and insurance quotations are available from the Services menu. Enabled providers are selected from the request screen for the service being ordered.

**Interfaces**
The Interfaces function provides access to participating vendors that have integrated their software with Point. Vendors that are available through the interfaces function include Fannie Mae Desktop Originator®, Desktop Underwriter®, and EasyCheck™, Freddie Mac Loan Prospector®, WebCaster, and various service providers. Enabled interface providers are accessible from the Interfaces menu.

---

**Requirement**
To order a product or service from a specific provider, the provider must be a participating vendor in Point and be enabled in Point.

---

**In this topic**
- Enabling and disabling providers
- Lenders
- Services
- Interfaces

---

**Enabling and disabling providers**
Enable and disable interface providers to customize the Lenders, Services, and Interfaces menus for your specific business requirements.
The user interface to enable and disable providers is very similar for lenders, services, and interface vendors. To illustrate the basic process of enabling and disabling providers, the Lenders option is used in the following example:

1. Select **Utilities > Enable/Disable Lenders**.

   ![ Attention ]
   
   **Attention**
   
   *When enabling or disabling services, you need to select a service type from the submenu to open the service provider dialog box.*
   
   *When enabling or disabling interface vendors, use the dropdown list in the provider dialog box to select the interface type.*

   The **Lenders in Point** dialog box is displayed.

   ![Lenders in Point Dialog Box]

   The check mark in the box preceding the lender name indicates that the lender is enabled.

   2. Select the vendors to include or exclude from the **Lenders** menu by selecting or unselecting the corresponding check box.

      Use the **Select All** or **Deselect All** button to select or unselect the entire vendor list.

   3. To enable the entire lenders interface, select the **Enable lender interfaces** check box.

   4. Click **OK**.

**Lenders**

Lenders that are partnered with Calyx provide access to their services from Point. You can complete your transactions with a prospective lender through the Point user interface. When you submit a request to a participating lender, the interface processes the transaction and communicates with the necessary back-end services to complete it.

![Prerequisites]

**Prerequisites**

*Before you can use a participating lender:*

- You must become a registered broker with the lender
- You must enable the lender in the Point utility

Some of the following benefits are achieved by using Point lenders:

- Better pricing through automation
- Fully adjusted live rate sheets displayed in seconds
- Automated underwriting decisions in minutes
Instant online locks

If your preferred lender is not already partnered with Calyx, ask the lending organization to contact Calyx Software Sales department to become a participating lender.

**Recommendation**

*It is recommended that you verify your approval status and the territory that a lender covers before you use the Point interface.*

**Using the lender interface**

Before you can begin working with any of the Point lenders, you must register and become an approved broker for that lender.

To become approved by the lender:

**Important**

*These instructions are general as the registration process differs among the lenders. For more specific information about becoming an approved broker, refer to the lender’s online help.*

1. Open a prospect or borrower file.
2. Select **Lenders > [Name of lender] > Getting Started.**
   
   The lender’s web site opens in a browser.
   
   Peruse the web site to become familiar with a lender and the services that they offer.
3. To continue the approval process, navigate to the lender’s broker approval page.
4. Complete and submit the required information.
5. When the request is approved, a link similar to *Broker Signup or Becoming Approved* is displayed.
   
   If a link is not displayed, contact the lender by telephone to complete your registration.

**Note**

*The products and services offered by lenders will vary.*

6. After the registration process is approved, you can access lender-specific loan forms and the lender’s web site from the **Lenders** menu.
   
   Information that was already entered into other Point screens is automatically populated in the lender forms.
Use the lender’s online help system for detailed information about processing online transactions.

**Related information**

- For information about enabling lenders in Point, see [Enabling and disabling providers](#), on page 427.
- Refer to the Calyx Software web site to view a current [list of lenders](#) that are integrated in Point.

**Services**

Use the Services interface to order documents and services from providers directly from the loan file. The following services are available in Point:

- AVM reports
- Closing documents
- Credit reports
- Flood certification
- Initial disclosures
- Title reports
- Verifications

Each option uses a similar process to request, view, and print the information.

Services are accessible from the **Services** menu.

**Requesting services**

Services are accessible from the **Services** menu. The following example uses the credit report request to illustrate how to request a service.

Refer to the topic for a particular service for additional information about that service or for prerequisites and exceptions to this process.
To request a service:

1. Select **Services > Credit Reports > Request Credit**.

A typical request dialog box contains fields on the left to specify a provider; report, quote, or product type; request type; requester information; and reference number. In addition to the standard information, information that is specific to the service being requested is also included.

The right side of the dialog box is typically used to supply loan information such as borrower name and address, property type and address, loan purpose, lender information, and other relevant information for the type of request.

2. Select the agency that you want to provide the service from the dropdown list. In this case, select the name of credit agency to supply the credit report.

   **Tip**
   
   Customize your list of providers by using the **Enable/Disable Service utility**.

The vendor telephone number and web page links are provided if you need to contact them for additional information or to create or update an account.

If an agency requires an **authentication certificate**, a link to request a certificate is also provided.

The **Report Type** section is enabled or is populated with the products and services that the selected company provides.

3. Select the product or service that you want to order.
4 Select the type of request that you are making from the Request Type section.
Request types can include:

- Place a new order
- Re-issue a previous order
- Check status of an existing order
- Update an order
- Change an order
- Cancel an order

If the request is for an existing order that was placed through this interface, the Order Reference Number field, or equivalent, is automatically populated with the reference number of the original order.

5 Complete the Requested By section, if available, with the requester information.

6 Complete the loan information for the request (the information on the right side of the screen).

Much of this information is prepopulated from the Loan Application. However, some of the information is specific to the type of request that is being made and must be entered manually.

For example, an AVM request requires a legal description of the property and other property-specific information. A credit request requires only information about the borrower, not the property being purchased.

7 When you are finished entering the requested information, click Submit.

If you do not enter data in a required field, a dialog box is displayed that contains the list of required fields with missing or invalid data.

A login dialog box for the selected provider is displayed.

8 Enter your user ID and password and click OK.

Some providers require an account number and branch ID. If so, the fields are enabled in the login dialog box.

The Account Number, Branch ID, and User ID are automatically saved for future access to this provider.

To save your password, select the Save Password check box.

The request is submitted and processed. Some of the services display the request when it is received from the provider. Other services display a dialog box where you select the item to view or print. If a title, escrow, or flood request is pending for a loan file when you open it, a message is displayed that indicates a request is pending with an option to check the status.
Documents that are requested through Calyx Services are automatically stored in the document repository when it is received from the provider.

### Related information

- For information about the document repository, refer to [Electronic document storage](#), on page 589.
- For information about enabling and disabling providers, refer to [Enabling and disabling providers](#), on page 427.
- Refer to [Checking pending request status](#), on page 434, for information about checking the status of pending requests.
- Refer to [Correcting submission errors when ordering services](#), on page 436, for information about how to correct fields with missing or invalid data.

### Obtaining an authentication certificate

Some flood and credit reporting agencies require that a certificate which authenticates the user with the agency’s server be installed on the user’s computer. This authentication is required to order services from these agencies.

The flood and credit reporting agencies that require an authentication certificate display a Request Certificate link below the Agency dropdown list when they are selected.

When this link is clicked, the agency’s web browser is opened to their Request Certificate URL page. Follow the agency’s instructions for obtaining the certificate.

If an agency requires a certificate and one is not installed on the machine when a request is submitted, the user is automatically directed to the agency’s web site to request a certificate.

### Important

An authentication certificate is issued to a computer, not an individual. Therefore, the certificate is required on every computer that is used to make requests to the agency.
Checking pending request status

When a title, escrow, or flood request is pending for a loan, you can retrieve the status when you open the loan file.

To retrieve the status of a pending request for title report, escrow, or flood report:

1. Open the loan file with a pending request.
   The Services: Pending Orders dialog box is displayed if a response was received from the provider.

   ![Services: Pending Orders dialog box](image)

   The orders with a response from the provider are listed in the dialog box.

2. Select the check boxes for the services you want to view and click OK.
   Click Cancel to go directly to the loan file.

3. Enter your login information for the selected provider and click OK.
   The view report dialog box is displayed.
   If you click Cancel, the next provider’s login dialog box is displayed. If another provider is not selected, the loan file is displayed.

4. Click View to open the report or click Close to proceed to the next vendor.

When the request for a service is successful, the documents are automatically stored in the document repository and the ordered and received dates are automatically updated in the loan checklist and third party documents, if those date fields are empty.

Retrieving, printing, and saving service requests

After documents or services are requested for a loan for the first time, you can retrieve them at a later time for viewing and printing.

The following example uses Closing Documents to illustrate how to access reports and documents that were already ordered and received.

To view and print an order after it is received:

1. Select Services > Closing Documents > View Documents menu.
The **View/Print Documents** dialog box is displayed.

By default, all documents are selected.

2 Remove the documents from the list that you do not want to view or print or click **Unmark All** to remove all documents from the list and select them individually.

3 Click **View/Print**.

A PDF file is produced that contains all of the selected documents.

4 You can do the following actions:
   • To print the file, click **Print** or click the print icon.
   • To save the PDF file to a location of your choice, click the Save icon.

5 Click **Close** when finished with the file.

When only a single document is returned for the following services, selecting the **View** menu option opens the document in *pdf* or *HTML* format at the time the request is made:

   • AVM report
   • Credit report
   • Flood certification
   • Title report

To print the report in this view, click the **Print** button.

To save the report in this view, click the Save icon.

---

**Tip**

You can also view and print the documents from the document repository. Select **eLoanFile > Document Management** to access the document repository.

---

**Related information**

For more information about the document repository, refer to *Electronic document storage*, on page 589.
Correcting submission errors when ordering services

When the request is submitted, the information in the request is verified during transmission. If any required data is invalid or is missing from the request, a dialog box is displayed that contains a list of fields with errors.

To correct the fields that contain invalid or are missing data:

1. Double-click the field name or click Go To Field to go to the field that caused the error.
2. Add or correct the data as needed for the field in error.
   - Click Refresh to remove the fields that were corrected from the list. After all fields are corrected, click Refresh to close the dialog box and return to the request dialog box.
3. Click Submit to resubmit the request.

AVM reports

Automated Valuation Model (AVM) reports use multiple regression analysis and geographic information systems to formulate the value of a piece of real estate. You can order AVM reports for the loans that you process.

Related information

Refer to Requesting services, on page 430, for information about how to request an AVM report.

Populating AVM data

You can populate selected data from the AVM report to the Loan Application.

To populate the Loan Application with the results of the AVM report:

1. Open the Populate Results dialog box by doing one of the following:
Select Services > AVM Reports > Populate Results or select Services > AVM Reports > View AVM and click Populate Results.

By default, all options are selected.

2 Select or deselect the check box next to the AVM result to add or remove the item from the loan file.

3 Click Populate to populate the file with the AVM data.

Click Don’t Populate to return to the loan file without populating the AVM data.

**Initial disclosures and closing documents**

The interface for ordering initial disclosures and closing documents is the same as for other services. However, there are some significant differences between the interface for these and other services.

With the initial disclosures and closing documents interface:

- You must specify the investor and product before you request the documents. If a product and investor are not specified, an error will occur when the request is submitted.
- The request dialog box does not require any loan information. The loan information that is required for the request is retrieved from the screens in Point.
- Information that is not part of the loan file in Point might be required by some providers. An interface is available to submit vendor-specific data.
- If the analyze feature is configured on your system, you can view an analysis of your loan data to determine if it is in compliance.

**Related information**

- For more information about specifying investors and products, refer to Specifying investors and products, on page 438.
- For more information about the analyze feature, refer to Credit reports, on page 446.
Specifying investors and products

Before ordering closing documents and initial disclosures, you must first select the investors and the product.

To specify the vendor to provide the documents:

1. Open a borrower file.
2. Select Services > Closing Documents > Select Product (or Services > Initial Disclosures > Select Product).

The Select Product window is displayed.

The first time this screen is accessed, the Select Product list is empty.
3 Click **Update Products** to update a provider list with the investors and products that they currently offer.

**Recommendation**

*Update the Select Product list regularly to verify that your product selection is still available. If the selected product was discontinued after the product selection was made, an error will occur when you submit your request.*

The document provider login dialog box is displayed.

4 Select a provider from the **Documents Provider** dropdown list.

   The provider telephone number and web page links are provided if you need additional information or need to create or update an account.

5 Enter your **User ID** and **Password** for the selected document provider and click **Submit**. Depending on the document provider, you also might be required to enter your account number and branch ID.

**Requirement**

*If you do not have a user ID and password for the provider that you want to use, contact them to set up an account.*

The **Account Number**, **Branch ID**, and **User ID** are automatically saved for future access to this provider.

To save your password, select the **Save Password** check box.
The *Select Product* window is displayed again with the selected provider’s investors and products listed.

The top of the screen indicates when the last update was made and displays the name of the current provider.

Click the + sign next to the investor name to expand the product list and enable the *Select Product* button. Click the - sign to contract the product list.

This selection is retained until you specify a different provider.

6 Select the product that you want to order and click **Select Product**.

The investor and product information are selected.

---

**Related information**

- For more information about the Loan Product screen, refer to eLoanFile, on page 587.
- For more information about the Closing screen, refer to Closing loans, on page 325.

---

**Ordering initial disclosures and closing documents**

After you select the product and the investor, you can order the initial disclosures and closing documents from the **Services** menu.
To order initial disclosures and closing documents:

1. Select **Services > Initial Disclosures > Request Initial Disclosures** (or **Services > Closing Documents > Request Documents**).

   - **Tip**
     You can also request initial disclosures and closing documents from the **Banker > Closing and eLoanFile > Loan Product** screens.

   - **Initial Disclosures Request**
     - **Document Provider**
       - The Door Store
       - 1-800-363-2599
       - Call back Shared Administration
     - **Disclosure Package Type**
       - Initial Disclosures
       - Disclosure eDeliver (separate multiple e-mail addresses by comma or semicolon)
     - **Request Type**
       - Audit
       - Order New Disclosures
       - Redraw Disclosures
       - Check Status of Pending Order
     - **Order Reference Number**
     - Submit Cancel

   - **Troubleshooting tip**
     If an error occurs when you submit the request, it is possible that the specified investor or product is no longer offered by the selected vendor. Update the products list to refresh the investors and products that are available from the vendor that you want to use.

   Only information that is specific to the request is included in the dialog box.

   The provider that was last selected from the **Select Product** window is automatically populated in the **Document Provider** dropdown list.

   - **Attention**
     If you do not select the provider that was selected in the **Select Product** screen, an error will occur when you click **Submit**. Therefore, to avoid an error, the provider is preselected.

2. Select the disclosure package type from the dropdown list.
3 To receive the documents through e-mail, enter your e-mail address in the field. To enter multiple recipients, separate each e-mail address with a comma or semi-colon.

If the provider does not offer e-mail delivery of the documents, the Disclosure eDelivery field is disabled.

4 If a file audit is required before ordering docs, click Submit.

Some document vendors support the ability to audit a file before drawing documents to give you the opportunity to correct any items in the file before being charged for the doc order.

If the Audit button is enabled, an audit is required and you cannot order docs until an audit is done. After the audit is completed and you have an order reference number, you can proceed to order documents.

5 Select the request type, enter the order reference number, if applicable, and click Submit.

If you do not enter data in a required field, a dialog box is displayed after you submit the entry that contains the list of empty fields or fields with invalid data.

Tip

To view disclosure and closing documents, select Services > Initial Disclosures > View Disclosures or Services > Closing Documents > View Documents at any time after the documents are received. If the documents were not received yet, the View Disclosures option is unavailable.

6 When the requested documents are returned by the provider, the View/Print Documents dialog box is displayed.

By default, all documents are preselected.

7 Remove the documents from the list that you do not want to view or print, or click Unmark All to remove all documents from the list and select them individually.

When clicked, the Unmark All button changes to Mark All.

8 Click View/Print.

A PDF file is produced that contains all of the selected documents.
If the analysis function is configured for the document provider, the **Audit Feedback** screen is displayed.

When the request for initial disclosures or closing documents is successful, the TIL Disc/GFE ordered and received dates are automatically updated in the loan checklist and third party documents if those date fields are empty.

**Related information**

- For more information about the Loan Product screen, refer to eLoanFile, on page 587.
- For more information about the Closing screen, refer to Closing loans, on page 325.
- For information about how to update the product and providers lists, refer to Specifying investors and products, on page 438.
- Refer to Viewing loan data analysis and correcting submission errors, on page 443, for information about how to correct fields with missing or invalid data.

**Viewing loan data analysis and correcting submission errors**

After the documents or disclosures are requested, an analysis of the loan is generated. When the request is made, the loan data is reviewed and analyzed to verify compliance. Each item that is out of compliance is listed in the **Audit Feedback** dialog box.

If the feature is configured for your office, the analysis is done automatically and is displayed after the document request is complete.

To view the loan analysis, select Services > Initial Disclosures > View Analysis or Services > Closing Documents > View Analysis.
The **Audit Feedback** dialog box is displayed.

When you request an audit, the loan information is verified prior to submitting the request for documents. When you request initial disclosures or closing documents, the loan information is verified during transmission. The **Audit Feedback** dialog box displays data from the loan that is invalid, missing, or information that is simply an audit message or compliance warning. Invalid, missing, and vendor-specific data is displayed in the **Audit Results** and **Vendor Specific Data** tabs. Depending on the loan file, additional tabs that contain reports or other data might display after the audit is complete, such as the **Compliance Result** tab as shown in the **Audit Feedback** dialog box.

To correct the fields that contain invalid or missing data:

1. In the **Audit Results** tab, double-click the error or select the error and click **Go To Field** to navigate to the screen and the field that caused the error. If the missing information is vendor-specific, the **Vendor Specific Data** tab is displayed.

2. Enter a value in the field and select the check box next to the item on the **Audit Feedback** dialog box.

   The item is crossed out on the list.

3. Continue with the remaining items in the **Audit Results** tab.
The **Vendor Specific Data** tab contains fields that are not included in Point but are required by the selected document provider.

4. Enter the missing data in the **Content** field or select an option that is provided from the dropdown list.

   To clear the data from the **Vendor Specific Data** fields, click **Remove Fields** and reply **Yes** to the confirmation prompt. The data is removed from the corresponding fields and the **Vendor Specific Data** tab is removed from the **Audit Feedback** dialog box.

**Note**

After a report is requested from a vendor for the first time and the required missing fields are recorded in the **Vendor Specific Data** screen, the field names are retained when subsequent loans use the same vendor.
5 When all errors are corrected, click **Order Docs** to resubmit the request.

---

**Note**

The **Order Docs** button label is dynamic and depends on the Request Type selected from the Closing Documents Request dialog box. For example:

- if **Order New Documents** is selected, the button label is **Order Docs**
- if **Audit** is selected, the button label is **Audit**
- if **Redraw Documents** is selected, the button label is **Redraw**
- if **Check Status of Pending Order** is selected, the button label is **Check Status**

---

Click **Close** to close the dialog box without completing the request. If the **Audit Feedback** dialog box was displayed as the result of a request for closing documents or when documents are returned, the **View/Print Documents** dialog box is displayed.

---

**Credit reports**

The process for ordering credit reports includes some exceptions to the normal process for ordering services.

---

**Tip**

*In addition to using the **Services** menu, you can also request credit from page 3 of the **Loan Application**.*

---

The following exceptions apply when ordering credit reports:

- Some credit reporting agencies require that a user authentication certificate be installed on the computer where the request is being made before a request for credit is processed.
- You can pay for a credit request and verification request by credit card when the provider offers it as a payment option.
- Some borrowers might require a PIN to access a frozen credit report from any of the credit bureaus. Before you can submit the request, you must obtain the PIN number for the specific credit bureau from the borrower, click the **Credit PIN** button, and enter the PIN in the field that corresponds to the credit bureau in the field.
- You can populate the **Loan Application** with the borrower liabilities.
- You must submit separate credit report requests for each set of co-borrowers on the loan. Select the borrower or co-borrower from the **Bor/Co-Bor** menu to access the co-borrower loan file.
• If the information that is received from the credit report is recognized by Point, the minimum and maximum credit scores are populated into the applicable fields on the Credit Score Disclosure.

**Attention**

*Point does not see or process the credit information. If you receive an error, contact the agency to verify receipt of your request.*

The values are shown in the following table:

<table>
<thead>
<tr>
<th>Model name type</th>
<th>Min score value</th>
<th>Max score value</th>
</tr>
</thead>
<tbody>
<tr>
<td>TransUnion Empirica</td>
<td>336</td>
<td>843</td>
</tr>
<tr>
<td>FICORiskScoreClassic04</td>
<td>336</td>
<td>843</td>
</tr>
<tr>
<td>EquifaxBeacon 5.0</td>
<td>300</td>
<td>850</td>
</tr>
<tr>
<td>EquifaxBeacon</td>
<td>363</td>
<td>850</td>
</tr>
<tr>
<td>ExperianFairIsaac</td>
<td>300</td>
<td>850</td>
</tr>
</tbody>
</table>

**Related information**

Refer to *Requesting services*, on page 430, for information about how to request a credit report.

**Populating liabilities and viewing credit reports**

Use the Populate Liabilities feature to import information from the borrower’s credit report into the loan file. By default, all debts and accounts in the credit report are designated to be imported into the loan file when the credit report is generated. With the **Populate Liabilities** dialog box, you can specify which accounts to add to the **Loan Application** and which accounts to ignore.
To populate the *Loan Application* with the borrower’s liabilities:

1. The **Populate Liabilities** dialog box is opened at the time the credit report is initially received after the order is placed. To open the dialog box at a later time, select *Services > Credit Reports > Populate Liabilities*.

The accounts on the borrower’s credit report are listed in the *Liabilities to be Imported* section of the dialog box.

**Tip**

*The Populate Liabilities* dialog box is also accessible from page 3 of the *Loan Application*. 
The following options are available to specify the disposition of each liability:

**Ignore**
Moves the selected liabilities from the *Liabilities to be Imported* list into the *Liabilities to be Ignored* list and does not import them into the *Loan Application*.

**Import**
Moves the selected liabilities from the *Liabilities to be Ignored* list into the *Liabilities to be Imported* list and imports them into the *Loan Application*.

**Ignore $0 Balance**
Moves all accounts with a zero balance to the *Liabilities to be Ignored* list and does not import them into the *Loan Application*.

**Ignore Closed**
Moves all closed accounts into the *Liabilities to be Ignored* list and does not import them into the *Loan Application*.

2 Specify the disposition of the borrower’s liabilities by using the Ignore, Import, Ignore $0 Balance, and Ignore Closed buttons.

3 Click Populate.

The *Loan Application* is populated with the liabilities. If you click Don’t Populate, the *Loan Application* is not populated with the liabilities.

**Attention**
Closed accounts include any liabilities with the following status in the Account Status column:

- Closed
- Paid
- Transferred
- Refinanced

**Flood certifications**

Before completing the loan paperwork, you must determine the flood status of the property. The flood status is usually completed during the processing/underwriting phase of the mortgage pipeline.

**Related information**
For more information about populating liabilities from the *Loan Application*, refer to Entering liabilities, on page 151.

**Tip**
In addition to ordering flood reports from the Services menu, you can also order them by clicking Request Flood in the following screens:

- Flood Certification Work Order
- Flood Hazard Determination
- Flood Hazard Notice
The following information is applicable when ordering a flood certification:

- Some flood agencies require that a user authentication certificate be installed on the computer where the request is being made before a request for a flood report is processed.
- At the time you order a flood certification, you can specify that the flood information automatically populate the loan file by selecting the Copy Flood Hazard Information to this loan check box.
- It is not necessary to order a flood report for co-borrowers on the loan because the request is for the property, not for an individual.
- The Rush Order check box is displayed only if this option is supported by the flood provider. The default for this option is not selected. To rush your order, select the check box.
- If the request is successful, you will receive the report back from the vendor immediately. If there is a delay with the report, the following message is displayed: “Your request is being processed. Click on Request Flood again at a later time and select Check Status of Pending Order”
- If an error occurs during the request process, a message is issued that indicates the cause of the problem and the action that you should take to correct it.

**Tip**

Track the status of your flood request on the Track > Status and Checklist screen.

**Related information**

- Refer to Loan status tracking, on page 526, for more information.
- Refer to Requesting services, on page 430, for information about how to request a flood certification.
- Refer to Checking pending request status, on page 434, for information about retrieving pending flood requests.
- Refer to Obtaining an authentication certificate, on page 433, for information about obtaining an authentication certificate for your computer.

**Title and escrow**

Title reports are ordered to verify the title status of the property being purchased. Title experts examine specific public records, collect all matters of record that pertain to the property’s title, and send a copy to the customer. Ordering a title report ensures that all parties are aware of any matters that could affect the title. The title company then specifies the status of the parcel of property.

Point stores all the title reports that were requested for a file in the document repository and displays them in chronological order.

Title companies also sometimes manage the escrow account that is established to hold borrower funds for the property sale and disburse them when the transaction is complete.
The right portion of the **Title/Escrow Request** dialog box contains multiple tabs that are used to request title documents, establish title on the property being purchased, and establish escrow parameters. The following tabs are available:

**Title**
- Use to specify order details for ordering a title report.

**Escrow**
- Use to specify order details for setting up escrow.

**Borrowers**
- Contains information about the primary borrower and up to four additional co-borrowers.

**Order Details**
- Contains information about the property and mortgage.

**Agents**
- Contains contact information for the broker, lender, and seller.

**Lien Payoffs**
- Contains lien payoff information for the subject property.

**Other Payoffs**
- Contains payoff information for other debts of the borrower.

The **Borrowers**, **Order Details**, and **Agents** tabs are populated from information that is retrieved from other screens in the loan file.

### Ordering title reports and escrow

**Ordering title**

The information in the **Title** tab is used to order title reports, update or change an order, check the status of a pending order, send associated documents, cancel an order, and specify ordering preferences.

To complete the **Title/Escrow Request** dialog box:

1. Select **Services > Title/Escrow > Request Title/Escrow**.
The **Title** tab contains information needed to order the title report. These fields are enabled only when the **Title** check box is selected.

2. Select the title company you want to use from the **Title/Escrow Company** dropdown list.

   **Note**

   If the vendor you have selected does not provide title services, the fields in the title section are disabled and you are unable to enter any information or make selections.

3. Select the **Title** check box from the **Order Type** section.

   **Attention**

   If you are opening escrow and ordering the title report from the same company, you can submit the requests at the same time.
4 Select the type of request you are making from the title order type options.

**Restriction**

It is not possible to request different types of title and escrow services simultaneously.

For example, you cannot check the status of a pending title report order at the same time you are making an open escrow request. An error message is displayed if an invalid combination of services is requested.

The default order type selection is determined by the current order status. For example, if an order was not yet submitted for the current loan, the **Order New Title** option is selected. If the order was requested but was not yet received, the **Check Status** option is selected.

**Important**

The order type options can vary depending on the vendor configuration.

5 Enter an **Order ID**, if applicable.

Otherwise, the **Order ID** field is automatically populated after the order is successfully accepted by the provider.

6 To place the order with a specific branch of the title company, click the **Refresh Branch Office/Products** button to refresh the dropdown list.

A login dialog box is displayed.

7 Enter your login information for the selected title company and click **OK**.

If the information is available, the office, products, and title officer information is automatically populated.

8 Select the branch office from the dropdown list.

9 Select the check box next to the products you want to order and select an option from the corresponding dropdown lists.

10 Enter the name of title officer or select the name of the title officer you want to work with from the dropdown list.

This field is automatically populated if the information was entered in the loan file.

11 Enter additional information, amendments, or endorsements in the provided field.

12 To include an additional document with the request, select **Send Document to Title Company** and click **Select...**

**Attention**

This option is available only if the selected provider is configured to receive documents electronically.
The Select File dialog box is displayed.

![Select File dialog box]

13 Select whether you want to send the document from the document repository or send a file from your computer. Click the Browse button that corresponds to your selection.

Restriction
You can attach only one document to the title request.

14 If you selected Send from Document Repository, the Document Management dialog box is displayed.
   a Select the document to include and click the Select button.
   b Click OK in the Select File dialog box.
      The Title/Escrow Request dialog is displayed. The document is sent when the request is submitted.

   If you selected Select a file on your computer, the Microsoft Windows Choose file dialog box is displayed.
   a Navigate to the location where the document is stored on your computer and select the file.

Attention
If the file is not already in PDF format, you can select the file format from the dropdown list to view the file.

The following file types are supported:
- pdf
- doc, docx
- txt
- tif, tiff

   b Click Open.
      The document is displayed in the Document Information Preview.
   c Select the category and type and click Add.
   d Click OK in the Select File dialog box.
      The Title/Escrow Request dialog is displayed. The document is sent when the request is submitted.

15 Complete the information in the remaining tabs as needed and click Submit.
   The request is submitted to the selected provider.
Ordering escrow

The information in the Escrow tab is used to open escrow, update or change an escrow request, check the status of a pending request, send associated documents, cancel the request, and specify the escrow request preferences.

To make a request to open escrow:

1. Select Services > Title/Escrow > Request Title/Escrow.
2. Select the escrow company you want to use from the Title/Escrow Company dropdown list.
3. Select the Escrow check box.
4. Select the type of request you are making from the escrow order type options.

**Note**

If the vendor you have selected does not provide escrow services, the fields in the escrow section are disabled and you are unable to enter any information or make selections.

**Attention**

If you are opening escrow and ordering the title report from the same company, you can submit the requests at the same time.

**Restriction**

It is not possible to request different title and escrow services simultaneously.

For example, if you are making an open escrow request and you want to check the status of a pending title report order at the same time, you cannot do so. An error message is displayed if an invalid combination of services is requested.

The default order type selection is determined by the current order status. For example, if a request was not yet submitted to open escrow for the current loan file, the Open Escrow option is selected. If the order was requested but was not yet received, the Check Status option is selected.

**Important**

The order type options can vary depending on the vendor configuration.
5 Click the Escrow tab.

The Escrow tab contains information that is needed to set up escrow. These fields are enabled only when the Escrow check box is selected.

6 To place the order with a specific branch of the title company, click the Refresh Branch Office/Products button to refresh the dropdown list.

A login dialog box is displayed.

7 Enter your login information for the selected escrow company and click OK.

8 Select the branch office from the dropdown list.

9 Enter the name of escrow officer or select the name of the officer you want to work with from the dropdown list.

   This field is automatically populated if the information was entered in the loan file.

10 Enter additional information, amendments, or endorsements in the provided field.

11 Enter the escrow number in the Escrow Order Number field.

12 To include an additional document with the request, select Send Document to Escrow Company and click Select....

Attention

This option is available only if your organization is configured to receive documents electronically.
The **Select File** dialog box is displayed.

![Select File dialog box](image)

**13** Select whether you want to send the document from the document repository or send a file from your computer. Click the **Browse** button that corresponds to your selection.

<table>
<thead>
<tr>
<th>Restriction</th>
</tr>
</thead>
<tbody>
<tr>
<td>You can attach only one document to the title/escrow request.</td>
</tr>
</tbody>
</table>

If you selected **Send from Document Repository**, the **Document Management** dialog box is displayed.

**a** Select the document to include and click the **Select** button.

**b** Click **OK** in the **Select File** dialog box.

The document path is entered in the **Send Document to Escrow Company** field and will be sent when the request is submitted.

If you selected **Select a file on your computer**, the Microsoft Windows **Choose file** dialog box is displayed.

**a** Navigate to the location where the document is stored on your computer and select the file.

**b** Click **Open**.

The document is displayed in the **Document Information Preview** dialog box.

**c** Select the category and type and click **Add**.

**d** Click **OK** in the **Select File** dialog box.

The document path is entered in the **Send Document to Escrow Company** field and will be sent when the request is submitted.

**14** Complete the information in the remaining tabs as needed and click **Submit**.

The request is submitted to the selected provider.
The Order ID field is automatically populated after the order is successfully accepted by the provider.

Ordering title and escrow, borrower information

The Borrowers tab contains information about the borrower and co-borrowers. Most of these fields are populated from information in the Borrower Information screen.

To complete the Borrowers tab:

1. Select the Borrowers tab after completing the order information in the Title and Escrow tabs.

The information for the first borrower in the Borrower Information screen is populated in the Primary Borrower section. The co-borrower information is populated in the Co-Borrowers section. Any additional co-borrowers are also listed here.

2. Edit the borrower information if necessary.

To edit the co-borrower information, select the co-borrower you want to edit and click Edit Selected.
The **Edit Co-Borrower** dialog box is displayed.

![Edit Co-Borrower dialog box](image)

3 Edit the information as required.
   
   The **Marital** dropdown list is used to specify the marital relationship between the borrower and co-borrower or the marital status of the co-borrower.

4 Select the **On Title** check box if the co-borrower is to be listed on the title.

5 Complete the information in the remaining tabs as needed and click **Submit**.
   
   The request is submitted to the selected provider.

**Ordering title and escrow, order details**

The **Order Details** tab contains information about the borrower and co-borrowers. Most of these fields are populated from information in the **Borrower Information** screen.
1. Select the **Order Details** tab after completing the order information in the **Title**, **Escrow**, and **Borrowers** tabs.

2. Enter or edit any information as needed.

3. Complete the information in the remaining tabs as needed and click **Submit**. The request is submitted to the selected provider.
Ordering title and escrow, agent information

The **Agents** tab contains contact information about the broker, lender, and seller.

1. Select the **Agents** tab after completing the order information in the **Title**, **Escrow**, **Borrowers**, and **Order Details** tabs.

If the **Tracking > Agent** screen was completed, the information is automatically populated in the **Agents** tab.

2. Enter any missing information in the **Broker/Originator**, **Lender**, and **Seller** sections.

   **Tip**
   
   *Click the Cardex icon to retrieve agent information from the Cardex database.*

3. Complete the information in the remaining tabs as needed and click **Submit**.

   The request is submitted to the selected provider.

Ordering title and escrow, lien payoff information

The **Lien Payoffs** tab is used to record lien payoff information for the subject loan.
To specify which liens are to be paid at closing:

1. Select the **Lien Payoffs** tab after completing the order information in the **Title**, **Escrow**, **Borrowers**, **Order Details**, and **Agents** tabs.

2. Select the lien position of the debt.

3. Select a lien from the **Payee Name** dropdown list. The list of options is the mortgage and credit liens from the **Real Estate Owned** section of the **Loan Application**.

4. Continue to enter lien payoffs for all of the property liens.

5. Complete the payoff information for up to five liens.
   
   To update entries on the list after they are changed on the **Loan Application**, click the **Refresh Payoffs** button.

   When Point receives a response from the provider, a message is displayed the next time you open the loan file.

   The total amount of the liens to be paid is calculated and populated in the **Total Payoffs** field.

6. Complete the information in the remaining tabs as needed and click **Submit**.

   The request is submitted to the selected provider.
Ordering title and escrow, other payoff information

The Other Payoffs tab is used to record payoff information for the subject loan.

To specify which liabilities are to be paid at closing:

1. Select the Other Payoffs tab after completing the order information in the Title, Escrow, Borrowers, Order Details, Agents, and Lien Payoffs tabs.

2. Click Add.

The Edit Other Payoff dialog box is displayed.
3 Select the Payee from the dropdown list. The list of options is from the Liabilities section in the Loan Application. The Account #, Amount, and Liability Type fields are automatically populated.

4 Click Save & New to enter additional payoffs. When you are finished entering other payoffs, click Save & Close.

Use the Insert, Edit, and Delete buttons to add, change, or remove entries.

To update entries on the list when they are changed on the Loan Application, click the Refresh Payoffs button.

The total of the liabilities to be paid is calculated and populated in the Total Payoffs field.

5 When information is entered in all the tabs, click Submit.

The request is submitted to the selected provider.

Related information

- For information about the document repository and the Document Information Preview dialog box, refer to Electronic document storage, on page 589.
- Refer to Requesting services, on page 430, for information about how to request a title report.
- Refer to Checking pending request status, on page 434, for information about retrieving pending requests.

Verifications

Verifications are requested to obtain the borrower’s and co-borrower’s employment, income, banking, rent or mortgage, and tax return information to determine their loan qualifications.

Point provides a generic request for all requests except income and employment verifications for employers who participate in The Work Number. A vendor-specific interface is used for those requests.

Requesting verifications

Use the generic verification request to request verifications for all requests except for employers who participate in The Work Number.

To submit a verification request:

1 Select Services > Verifications > Request Verifications.
The **Request Verifications** dialog box is displayed.

2. Select the **Verification Services Provider** from the dropdown list.

3. To order a new verification, select **Order New Verification**.
   
   To re-issue an existing verification, select **Upgrade Order**. The **Reference Number** field is populated with the reference number from the previous request. This option is the default selection when a previous request was made for the borrower.

   The **Check Status** option is the default selection if the request is pending for either the borrower or co-borrower.

4. Enter any special instructions or comments for the transaction in the **Additional Instructions, Comments** field.

5. To pay by credit card, select the **Pay by credit card** check box, click **Enter Credit Card**, and complete the **Credit Card Payment** dialog box.

6. In the **Select Borrower** section, select whether the request is for the borrower or co-borrower.

7. Select the check boxes for each verification you want to request.

8. For each verification requested, select an option from the corresponding dropdown list to specify what information you are requesting.
To attach an authorization file:

a Click **Browse** to open the **Select File** dialog box.

b Select whether you want to send the authorization document from the document repository or send a file from your computer. Click the **Browse** button that corresponds to your selection.

c If you selected **Send from Document Repository**, the **Document Management** dialog box is displayed.

   i Select the document to include and click the **Select** button.

   ii Click **OK** in the **Select File** dialog box.

      The **Request Verifications** dialog box is displayed. The document is sent when the request is submitted.

   If you selected **Select a file on your computer**, the Microsoft Windows **Choose file** dialog box is displayed.

   i Navigate to the location where the document is stored on your computer and select the file.

      ii Click **Open**.

         The document is displayed in the **Document Information Preview**.

   iii Select the category and type and click **Add**.

   iv Click **OK** in the **Select File** dialog box.

      The **Request Verifications** dialog box is displayed. The document is sent when the request is submitted.

10 Click **Submit**.

11 Enter your login and password and click **OK**.

   The request is processed and the verification information is displayed.

---

**Attention**

*If the file is not already in PDF format, you can select the file format from the dropdown list to view the file.*

*The following file types are supported:*

- pdf
- doc, docx
- txt
- tif, tiff
VOE/VOI reports

Point uses The Work Number to retrieve borrower employment and income information. The Work Number provides payroll and human resources services, including online employment and income verification.

If a borrower’s employer uses The Work Number services for employment and income verification, the borrower’s employment information is stored in The Work Number database. If the borrower’s employer does not use The Work Number, you are unable to verify their employment and income through The Work Number.

A salary key is also required to retrieve income information from The Work Number. A salary key works like a PIN number. A prospect or borrower obtains it from The Work Number so that other parties can view important privacy-protected data such as income information.

**Requirement**

Before using The Work Number to verify a borrower’s income, you must obtain a salary key from the borrower which authorizes you to access their information. If the borrower does not have a salary key, they can create one on The Work Number web site, or call The Work Number at 1-800-367-2884 for more information.

**Related information**

Refer to Requesting services, on page 430, for information about how to request an employment or income verification.

**Requesting employment and income verifications**

To order a verification of employment or income:

1. Select **Services > Verifications > Request Verifications**.

**Tip**

In addition to requesting income and employment verifications from the Services menu, you can also request them from the Verification of Employment (VOE) screen and page 2 of the Loan Application.

The Request Verifications dialog box is displayed.
2 Select *The Work Number* from the *Verification Services Provider* dropdown list to display the VOE/VOI Request.

3 To order a new verification, select **Order New Verification**.
   
   The *Check Status* option is the default selection if the request is pending for either the borrower or co-borrower.
   
   To re-issue an existing verification, select **Re-Issue**. The *Reference Number* field is populated with the reference number from the previous request. This option is the default selection when a previous request was made for the borrower.

4 Select the **Copy Employment information to this 1003** check box to populate the employment information in the loan file.

5 To pay by credit card, select the **Pay by credit card** check box, click **Enter Credit Card**, and complete the **Credit Card Payment** dialog box.

6 In the **Select Borrower** section, select whether the VOE/VOI is for the borrower or co-borrower.

7 Enter the **Company Code**.

8 Select the verification type.
9 If you request *Employment & Income* verification, enter the borrower’s salary key. You must enter this information for a verification of income.

10 If you request *Researched Employment* or *Researched Employment & Income*, the *Additional Instructions, Comments* field becomes enabled.

Enter any special instructions or comments for the transaction.

The Authorization Method **Browse** button is also enabled.

- **a** Click **Browse** to open the **Select File** dialog box to locate the authorization document.

![Select File dialog box](image)

- **b** Select whether you want to send the authorization document from the document repository or send a file from your computer. Click the **Browse** button that corresponds to your selection.

- **c** If you selected **Send from Document Repository**, the **Document Management** dialog box is displayed.
  - i Select the document to include and click the **Select** button.
  - ii Click **OK** in the **Select File** dialog box.

    The **Request Verifications** dialog box is displayed. The document is sent when the request is submitted.

If you selected **Select a file on your computer**, the Microsoft Windows **Choose file** dialog box is displayed.

- i Navigate to the location where the document is stored on your computer and select the file.

  ![Document Information Preview](image)

  - ii Click **Open**.

    The document is displayed in the **Document Information Preview**.

  - iii Select the category and type and click **Add**.

  - iv Click **OK** in the **Select File** dialog box.

  **Attention**

  *If the file is not already in PDF format, you can select the file format from the dropdown list to view the file.*

  The following file types are supported:

  - pdf
  - doc, docx
  - txt
  - tif, tiff
The Request Verifications dialog box is displayed. The document is sent when the request is submitted.

11 Select the employment status you are requesting from the dropdown list.
12 Click Submit.
13 Enter your Work Number login and password and click OK.

The request is processed and the verification information is displayed.

Populating employment into the Loan Application

You can populate selected data from the employment verification to the Loan Application.

To populate the Loan Application with the employment information:

1 Open the Populate Employment (1003) dialog box by doing one of the following:
   Select Services > VOE/VOI > Populate Employment (1003) or select Services > VOE/VOI > View Report.
2 Click View.

3 Select the records received to populate into the Loan Application and click Add or click Add All to add all records.

4 Click Populate.
   Click Don’t Populate to return to the loan file.

**Paying for a service by credit card**

Some agencies offer the option of paying by credit card when ordering a service. The Pay by credit card check box is available only when the vendor offers it as an option.

---

**Important**

The credit card option is available only if it is configured on the vendor’s system.

If the option is not enabled, the vendor you selected does not accept credit card payments.

---

To pay by credit card:

1 Select the Pay by credit card check box.
2 Click **Enter Credit Card** to open the **Credit Card Payment** dialog box.

3 Select either **Pay with borrower’s credit card** or **Pay with my credit card**.

4 Complete the **Cardholder Billing Information** section.

5 In the **Credit Card Information** section, select the credit card to use for the transaction from the **Type** dropdown list.

   The credit cards that are accepted by different service providers will vary.

6 Complete the **Acct No.**, and **Exp. Date** fields. Enter the expiration year in 4-digit format, for example, **2008**.

7 Enter the **Card Security Code** and click **OK**.

---

**Attention**

*The Card Security Code field refers to the three-digit code on the back of your credit card. This code provides extra identity verification.*

---

**Interfaces**

Use the **Interfaces** menu to order products and services from vendors who have integrated their software to work with Point, making it possible to exchange data without having to exit the application.

The Fannie Mae and Freddie Mac interfaces enable you to request a variety of online services. Any information that you enter into the Point screens automatically populates the Fannie Mae and Freddie Mac screens, so you only need to enter the data once.

FHA TOTAL Scorecard is the integration of LoanScoreCard.com and Point. The Uniform Collateral Data Portal is used to submit appraisal XML files to Fannie Mae and Freddie Mac, and the WebCaster option gives you access to the WebCaster Administrator Site.

**Installing interfaces and exchanging data**

You can access, install, or process data by using the **Interfaces** menu.
Depending on the vendor, you can exchange data with vendors in Point either through a web interface or through software the vendor provides.

The Closing Docs option is used in the following example to illustrate how to connect to a web-based interface vendor:

### Prerequisite

Before you can use a vendor interface, you must contact the vendor to set up an account.

The vendor will provide you with the information you need to access their interface.

1. Open a prospect or borrower file.
2. Select **Interfaces > Closing Docs**.
   
   The Closing Docs Interfaces dialog box is displayed.

3. Select the vendor you want to use and do one of the following:
   - To open the vendor’s web site click **More Information**.
To open the Point interface with the vendor, click **OK**.

4 Click the **Launch** button to access the vendor’s web site.

5 Follow the instructions provided by the vendor to order services or work with the data. You can return to Point at any time.

When the vendor returns data, the **Loan ID** field is populated with their identification number for the loan.

![Image of the Point interface with Loan ID field](image)

- Click **Clear** or **Edit** to delete or edit the loan ID.

**Note**

Depending on the vendor and the service provided, the Loan ID field shown in the figure might have a different label, such as Casefile ID, Reference Number, Application, or another variation. When Loan ID is referenced in this information, it applies to the field on the screen that is intended for the identification number of the loan, regardless of the label.

Depending on the vendor configuration, you can clear the loan ID or edit the loan ID. If the button is not enabled, you cannot remove or edit the loan ID.

The button is dynamic depending on the vendor configuration.

6 Click **Clear** or **Edit** to delete or edit the loan ID.
When **Edit** is clicked, the **Edit Loan ID** dialog box is displayed.

![Edit Loan ID dialog box](image)

1. Enter the new loan ID in the **Loan ID** field and click **OK**.

---

**Attention**

Periodic Internet updates occur automatically to update the list of interfaces that are available in Point.

Data that must be returned to Point is received automatically. Refer to that vendor’s documentation for more information.

In some instances, a message is displayed that indicates there is an update from the vendor when you open the file.

---

**Viewing the Interface Transaction history log**

To view the information in the Interface Transaction history log:

1. Open a prospect or borrower file.
2. Select **Interfaces > Interface Transaction Log**.

   The **Transaction History Log** dialog box is displayed. The log contains a list of transactions and the date and time they occurred.

3. Click **OK** to close the log.

---

**Related information**

To enable and disable interface providers, see [Enabling and disabling providers](#), on page 427.

---

**Fannie Mae**

Use the Fannie Mae interface to interact with Desktop Originator and Desktop Underwriter through Point.

---

**Prerequisite**

Before you can connect to the Fannie Mae interface, you must set up the Fannie Mae connectivity utility.
The Desktop Originator and Desktop Underwriter Introduction screens provide links to the following information:

- Fannie Mae registration
- Training and support
- Other helpful resources

### Related information

- For information about connecting to Fannie Mae, refer to [Connecting to the Fannie Mae web interface](#), on page 476.
- For additional information about Fannie Mae, go to the [Calyx Support site](#) and click the Fannie Mae Quicksteps link.

### Connecting to the Fannie Mae web interface

Before you can interface with the Fannie Mae web site, you must configure your computer to enable the connection.

To enable the connection to Fannie Mae:

1. Contact Fannie Mae to create an account and obtain your user ID and password.
2. Select **Utilities > Fannie Mae Connectivity**.
   - The **Fannie Mae Connectivity** dialog box is displayed.

3. Select **Desktop Originator** or **Desktop Underwriter** to specify where to connect.
4. Specify general preferences by selecting the corresponding check box.
5. Enter your user ID, password, and institution ID in the corresponding fields.
6. Click **OK**.

### Accessing Fannie Mae

To access the Fannie Mae interface:

1. Open a prospect or borrower file.
2 Select Interfaces > Fannie Mae > Desktop Originator, or Interfaces > Fannie Mae Desktop Underwriter.

To skip the introduction page in the future, select the Skip this introduction page in the future check box at the bottom of the Originator screen.

Navigating the Fannie Mae screens

Use the three tabs at the top of the Fannie Mae screen to toggle between Point and the Fannie Mae web site.

The following tabs are available from the Fannie Mae screen:

- **Desktop Originator** or **Desktop Underwriter**
  
  Launches Fannie Mae's web site.

- **Loan Application**
  
  Toggles to the Point Loan Application.

- **Results**
  
  Toggles to the Point Fannie Mae results screen.

Use the buttons below the tabs to navigate among the pages.
Completing and submitting the Fannie Mae Loan Application

The Point Loan Application is the same as the Fannie Mae Loan Application (1003). Information that was already entered in Point is automatically populated into the Fannie Mae forms.

To complete and submit the Fannie Mae Loan Application:

1. Open a prospect or borrower file.
2. Select Interfaces > Fannie Mae > Loan App (Page #).
   The screens are similar to the Loan Application in Point and information that was completed in other screens is automatically populated. White fields indicate required information, gray fields are optional.
3. Populate any other fields as necessary.
4. Click the Desktop Originator tab to connect to the Fannie Mae web site.
   The Fannie Mae Login dialog box is displayed.
5. Enter your user ID and password.
   After you have logged in for the first time, Point retains your user ID and password for future access.

Fannie Mae Addendum

The Fannie Mae Addendum contains fields for information that Fannie Mae requires but are not on the Loan Application.

You must complete the Fannie Mae Addendum before you submit the loan file for underwriting.

A submission error can occur if you do not complete all fields.

To complete the Fannie Mae Addendum:

1. Open a borrower or prospect file.
2. Select Interfaces > Fannie Mae > Addendum.
The **Fannie Mae Addendum** screen is displayed.

3 Complete any empty fields that were not populated from other screens.

**Requirement**

The Credit Report Identifier (located at the bottom of the screen) is required for ULDD export.

4 Use the utility on the **Loan Application** to match real estate to liabilities.

**Related information**

For more information about matching REOs and liabilities, refer to *Matching liabilities to real estate owned*, on page 156.
Submitting a loan to Fannie Mae for underwriting

To submit a loan to Fannie Mae for underwriting:

1. Select Interfaces > Fannie Mae > Desktop Originator and log in to the Fannie Mae web site.

The Fannie Mae Submit Loan: Select Credit and Underwriting Options screen is displayed.

2. Select Credit and Underwriting or Underwriting Only and click Next.

3. If you specified Credit and Underwriting, specify whether the request is for a new credit report or to reissue an existing credit report, and click Next.

4. Complete the following:
   - Credit Agency
   - Credit Agency Login
   - Auto-populate liabilities
   - Jointly or not jointly (for borrower type)
   - Reference number (to reissue a credit report)

5. Click Submit.

6. Select a submission option:
   - Preliminary Findings
   - Submit to a Lender, Single or Multiple Product
   - Depending on the lender, you can either select from a list of products or select multiple products.

7. Select Interim or Final.

8. Click Submit.

9. When the Underwriting Status field on the screen shows Complete, view the findings by clicking the Underwriting Recommendation link.
10 If you receive an incomplete report:
   a Click the *Edit Loan* link.
   b Make changes to the loan, and click *Submit*.
   c Select the loan options and click *Submit*.
   d When the *Underwriting Status* field on the screen is Complete, click the *
   Underwriting Recommendation* link to view the recommendations.

11 To return to the loan file, click the *Loan Application* or the *Results* tab.
   A download confirmation dialog box is displayed.

12 Click **Yes** to import the changes into Point. Click **No** to return to Point without updating
   the loan data.

13 To view the findings or credit reports, click the *Results* tab and select *Underwriting*.

---

### Ordering and viewing a credit report

To order credit through Fannie Mae:

1 Open a prospect or borrower file.

2 Select *Interfaces > Fannie Mae > Desktop Originator* and log in to the Fannie Mae
   web site.

   The Fannie Mae *Submit Loan: Select Credit and Underwriting Options* screen
   is displayed.

3 Select the *Credit Only* option from the dropdown list, and click **Next**.

4 Select **Reissue an existing credit report and associate it with the casefile** or
   **Request a new credit report**, and click **Next**.

5 Complete the following:
   - Credit Agency
   - Credit Agency Login
   - Auto-populate liabilities
   - Jointly or not jointly (for borrower type)
   - Reference number (to reissue a credit report)

6 Click **Submit**.

7 When the *Credit Status* field displays Complete, click the *Complete* link to view the
   report.
To view a credit report, click the Results tab and select Credit.

**Fannie Mae EarlyCheck**

The Fannie Mae EarlyCheck service provides data checks to identify and correct potential eligibility issues at any point in the loan process. EarlyCheck interacts with Fannie Mae Desktop Underwriter to compare the current loan data to the data that was obtained from Desktop Underwriter and inform you of problems that have occurred since Desktop Underwriter was submitted.

Use your existing Fannie Mae Desktop Underwriter credentials to log in to EarlyCheck. However, before you can run EarlyCheck, you must obtain an EarlyCheck Institution ID from Fannie Mae.

Each time you request an EarlyCheck report, a snapshot of the results is saved in the document repository. Select eLoanFile > Document Management to view the results of an EarlyCheck submission at any time.

**Connecting to the Fannie Mae EarlyCheck web interface**

Before you can interface with the Fannie Mae EarlyCheck web site, you must configure your computer to enable the connection.

To enable the connection to Fannie Mae EarlyCheck:

1. Contact Fannie Mae to create an account and obtain your user ID, password, if needed, and institution ID.
2. Select Utilities > Fannie Mae EarlyCheck Connectivity.
The **Fannie Mae EarlyCheck Connectivity** dialog box is displayed.

3 Enter your user ID, password, and institution ID in the corresponding fields.

4 Click OK.

### Viewing EarlyCheck results

To view EarlyCheck results:

1 Open a prospect or borrower file.

2 Run Desktop Underwriter.

3 Connect to Fannie Mae EarlyCheck.

**Prerequisite**

Before you can connect to the Fannie Mae EarlyCheck interface, you must obtain an institution ID from Fannie Mae.

4 Select **Interfaces > Fannie Mae EarlyCheck > EarlyCheck**.

The EarlyCheck submission page is displayed. If Desktop Underwriter was previously run, the DU Casefile ID number is populated in the **Existing DU Casefile ID to Compare** field.

5 Click **Submit**.

The **Fannie Mae EarlyCheck Login** dialog box is displayed.

6 Click **OK**.

The EarlyCheck results are displayed.
The upper portion of the results shows a loan summary.

<table>
<thead>
<tr>
<th>Check Summary</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Number of Fatals</td>
<td>2</td>
</tr>
<tr>
<td>Number of Warning-to-Fatal</td>
<td>0</td>
</tr>
<tr>
<td>Number of Warnings</td>
<td>1</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Submission Summary</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Validation ID</td>
<td>1952855385</td>
</tr>
<tr>
<td>Submission Date</td>
<td>10/25/2011 12:04 PM ET</td>
</tr>
<tr>
<td>Submitted By</td>
<td>Josh Jones</td>
</tr>
<tr>
<td>EarlyCheck Version</td>
<td>v1.0</td>
</tr>
<tr>
<td>Institution ID</td>
<td>112781</td>
</tr>
<tr>
<td>Institution Name</td>
<td>The Mortgage Brokers</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Loan Summary</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Lender Loan Number</td>
<td>DI-C01</td>
</tr>
<tr>
<td>Primary Borrower</td>
<td>Jonathan Smith</td>
</tr>
<tr>
<td>Co.Borrower</td>
<td>...</td>
</tr>
<tr>
<td>Loan Amount</td>
<td>$300,000.00</td>
</tr>
<tr>
<td>Sales Price</td>
<td>$340,000.00</td>
</tr>
<tr>
<td>Appraised Value</td>
<td>$340,000.00</td>
</tr>
<tr>
<td>First Time Homebuyer Loan</td>
<td>Yes</td>
</tr>
<tr>
<td>Mortgage Type</td>
<td>Conventional</td>
</tr>
<tr>
<td>Note Rate</td>
<td>6.500%</td>
</tr>
<tr>
<td>Amortization Term</td>
<td>360</td>
</tr>
<tr>
<td>Amortization Type</td>
<td>Fixed Rate</td>
</tr>
<tr>
<td>Loan Purpose</td>
<td>Purchase</td>
</tr>
<tr>
<td>Refinance Purpose</td>
<td>...</td>
</tr>
</tbody>
</table>
The lower portion of the results shows the results comparison between the state of the loan when Desktop Underwriter was previously run and the current state of the loan.

DU COMPARE RESULTS

DU Summary

DU Casefile ID: 1952838830
Latest Submission Number: 1
Latest Submission Date/Time: 10/14/2011 05:16 PM ET
DU Version: v8.30

Recommendation: Approve/Eligible
DU Institution ID: 112781
DU Institution Name: The Mortgage Brokers

Representative Credit Score(s)
Johnathan Smith 659

Special Feature Codes
12/7/14 Desktop Underwriter loan

Comparison Snapshot

<table>
<thead>
<tr>
<th>Data Field</th>
<th>Input/Calculated Value</th>
<th>DU Value</th>
<th>Severity</th>
</tr>
</thead>
<tbody>
<tr>
<td>Project Classification</td>
<td></td>
<td></td>
<td>Could not run</td>
</tr>
<tr>
<td>Standardized Property Street Address</td>
<td></td>
<td></td>
<td>Could not run</td>
</tr>
<tr>
<td>Standardized Property State</td>
<td></td>
<td></td>
<td>Could not run</td>
</tr>
<tr>
<td>Standardized Property ZIP</td>
<td></td>
<td></td>
<td>Could not run</td>
</tr>
<tr>
<td>Amortization Type</td>
<td>Fixed</td>
<td>Fixed</td>
<td>Passed</td>
</tr>
<tr>
<td>Amortization Term</td>
<td>360</td>
<td>350</td>
<td>Passed</td>
</tr>
<tr>
<td>Balloon Indicator</td>
<td>N</td>
<td>N</td>
<td>Passed</td>
</tr>
<tr>
<td>Interest Only Indicator</td>
<td>N</td>
<td>N</td>
<td>Passed</td>
</tr>
<tr>
<td>Loan Purpose</td>
<td>Purchase</td>
<td>Purchase</td>
<td>Passed</td>
</tr>
<tr>
<td>Refinance Purpose</td>
<td></td>
<td></td>
<td>Passed</td>
</tr>
<tr>
<td>Occupancy</td>
<td>PrimaryResidence</td>
<td>PrimaryResidence</td>
<td>Passed</td>
</tr>
<tr>
<td>LTV</td>
<td>89</td>
<td>89</td>
<td>Passed</td>
</tr>
<tr>
<td>LTV Range</td>
<td>85.01% to 90.00%</td>
<td>85.01% to 90.00%</td>
<td>Passed</td>
</tr>
<tr>
<td>CLTV</td>
<td>89</td>
<td>89</td>
<td>Passed</td>
</tr>
<tr>
<td>CLTV Range</td>
<td>85.01% to 90.00%</td>
<td>85.01% to 90.00%</td>
<td>Passed</td>
</tr>
<tr>
<td>Debt-to-Income Ratio</td>
<td>22</td>
<td>22.129</td>
<td>Passed</td>
</tr>
<tr>
<td>Loan Amount</td>
<td>300000.00</td>
<td>300000.00</td>
<td>Passed</td>
</tr>
</tbody>
</table>

Note

The comparison snapshot displays only for conventional loans. You can submit FHA and VA loans to EarlyCheck, however, they do not generate the comparison snapshot.

Use the Print button at the bottom of the screen to print out the results.

Related information

- For information about Desktop Underwriter, refer to Fannie Mae, on page 475.
- For information about connecting to Fannie Mae EarlyCheck, refer to Connecting to the Fannie Mae EarlyCheck web interface, on page 482.
- For additional information about Fannie Mae, go to Calyx Support site and click the Fannie Mae Quicksteps link.
**Freddie Mac**

Use the Freddie Mac interface to interact with Loan Prospector through Point.

---

**Prerequisite**

Before you can connect to Freddie Mac for the first time, you must contact Freddie Mac to create an account and configure the Freddie Mac interface in Point.

---

**Related information**

For more information about Loan Prospector, go to the Loan Prospector web site.

---

**Connecting to the Freddie Mac LP web interface**

Before you can interface with the Freddie Mac Loan Prospector web site, you must first configure your computer to enable the connection. You need the following information to set up your account:

- Seller Servicer Number
- FHA/VA Originator ID
- Lender Branch Number
- Third Party Originator (TPO) Number
- Non-Originating Third Party (NOTP) number
- Loan Prospector password
- Credit Company

To enable the connection to Freddie Mac:

1. Contact Freddie Mac to create an account and obtain your user ID and password.
2. Select **Utilities > Freddie Mac LP Setup** or click the **Setup** button in the **Freddie Mac Loan Prospector** screen.

The **Freddie Mac Loan Prospector Setup** dialog box is displayed.
3 Complete the dialog box fields with the information that you obtained from Freddie Mac.

4 Select the credit company to use for your transactions from the **Credit Company** dropdown list.

If you select a credit company that has affiliates, the **Technical Affiliate** dropdown list is displayed which contains the list of affiliates for the selected company.

![Dropdown lists example](image)

5 Select the affiliate from the dropdown list.

6 Click **OK** to save your settings.

**Completing the Freddie Mac Addendum**

The Freddie Mac Addendum contains fields for information that Freddie Mac requires that is not on the **Loan Application**. Before you can submit the loan to Freddie Mac Loan Prospector, you must complete the Freddie Mac Addendum.

<table>
<thead>
<tr>
<th>Tip</th>
</tr>
</thead>
<tbody>
<tr>
<td>If you attempt to submit the loan with missing information, the fields are marked with a red X and you are prompted to complete them.</td>
</tr>
</tbody>
</table>

To complete the Freddie Mac Addendum:

1 Open a borrower or prospect file.

2 Select **Interfaces > Freddie Mac > Addendum** or click the **Add** button at the bottom of the Freddie Mac **Loan Application**.
The **Freddie Mac Addendum** screen is displayed.

3. Complete the fields that were not automatically populated from other screens.

**Requirement**

The credit report identifier and credit agency name are required for ULDD export.

4. Select the **Merged Credit for ULDD** check box to indicate that you have ordered a merged credit report.

*Do not* select the check box if you are exporting the ULDD data to Fannie Mae.

**Attention**

The Project Classification check boxes on the **Freddie Mac Addendum** do not correspond to the Freddie Mac Project Classification check boxes on the **Transmittal Summary**. These check boxes are used for data mapping when information is transmitted to Freddie Mac.
5 Match the liabilities to the associated real estate owned.

Related information
For more information about matching REOs and liabilities, refer to Matching liabilities to real estate owned, on page 156.

Completing and submitting the Freddie Mac Loan Application

The Point Loan Application is the same as the Freddie Mac Loan Application (1003). Information that was already entered in Point is automatically populated into the Freddie Mac forms.

Prerequisite
Before you can submit the loan to Freddie Mac, you must complete the Freddie Mac Addendum.

To complete and submit the Freddie Mac Loan Application:
1 Open a prospect or borrower file.
2 Select Interfaces > Freddie Mac > Loan App (Page #).
3 Verify the prepopulated information and complete fields with missing data throughout the Loan Application.
4 Click the Loan Prospector button or select Interfaces > Freddie Mac > Loan Prospector to open the Freddie Mac interface screen.
5 Click Send Loan to LP.

The Submit to LP dialog box is displayed.
6 Select the services you are requesting. The following services are available:

**Automated Underwriting Services (AUS)**

Use this option to order computerized underwriting services that do not require processing by hand. This option is always selected by default except when the **Review Credit History** check box is selected.

**Review Credit History**

Use this option to request the borrowers’ credit history before you submit the loan for an AUS risk assessment. When this option is selected, the **Order Merged Credit** option is automatically selected and the **Order AUS** option is unselected. If the loan contains multiple borrowers, the credit information for all borrowers is consolidated into one summary.

**Merged Credit**

Use this option to request credit results from Experian, TransUnion, and Equifax in one submission. This option is automatically selected when **Review Credit History** is selected.

Borrower and co-borrower sets are automatically combined in the **Borrowers/Co-Borrowers** section when this option is selected.

**Reorder**

Select this option to reorder credit for the specified borrowers. When this option is selected, the check boxes in the **Borrowers/Co-Borrowers** section that correspond to the borrowers whose credit reports were previously ordered are enabled. If a co-borrower was added to the loan after the credit is report was requested and they were not included in the original request, the check box is not enabled but a credit report is automatically ordered when the request is submitted.

7 If you are reordering credit, select the borrowers and co-borrowers in the **Borrowers/Co-Borrowers** section for whom you want to place the order.

8 Enter your Loan Prospector user ID and password and click **Submit**.

If you are prompted, enter your authentication information.

The Loan Prospector web site is displayed.

---

**Tip**

Click any underlined link on the Loan Prospector screen for online help.

---

**Caution**

Do not press the <Enter> key on your keyboard to navigate on the Freddie Mac web site. Pressing Enter closes your session. Use mouse clicks instead.

---

9 Follow the instructions on the screens to order the services you need and to produce the Feedback Certificate.

10 When the order is complete, click the Send to Your System link in the left navigation bar to send the results to Point.
The borrower and co-borrower files are updated with the results.

**Viewing results**

When data is sent to Point, the loan file is updated automatically and the imported screens are listed in the *Loan Prospector* screen.

To view the imported screens:

1. Select **Interfaces > Freddie Mac > Loan Prospector**.

The imported screens are listed in the *Feedback* section.

2. Double-click the document you want to view or print.

**Viewing the Loan Prospector Feedback Certificate**

To view the LP Feedback Certificate of a file you submitted to Loan Prospector without using Point:

1. Select **Interfaces > Freddie Mac > Loan Prospector**.

2. Click the **View LP Feedback** button.
3 Log in to display the LP Get Feedback screen.

<table>
<thead>
<tr>
<th>New Loans</th>
<th>Find and Modify Existing Loans</th>
</tr>
</thead>
<tbody>
<tr>
<td>Enter Loan Application</td>
<td>[Loan Application Number]</td>
</tr>
<tr>
<td>Request Service(s)</td>
<td>[Borrower Last Name] (previews require the last name)</td>
</tr>
<tr>
<td></td>
<td>[LP AUS Key]</td>
</tr>
<tr>
<td></td>
<td>[AUS Transaction Number]</td>
</tr>
<tr>
<td></td>
<td>[Loan Prospector ID]</td>
</tr>
<tr>
<td></td>
<td>[Branch Number]</td>
</tr>
</tbody>
</table>

4 Complete the required fields and click Find Loans.

**Updating Point files from Freddie Mac**

To update existing loan files from Freddie Mac:
1 Open a borrower or prospect file.
2 Select Interfaces > Freddie Mac > Loan Prospector.
3 Enter the Loan Prospector ID (the number typically begins with L) in the Loan Prospector ID field and save the file.
4 In the Feedback section of the Freddie Mac: Loan Prospector screen, click the View LP Feedback button.
5 When the results are displayed, click Send to your System. Your Point files are updated as the information is imported.

**FHA TOTAL Scorecard**

The FHA TOTAL Scorecard menu option is provided to give you easy access to LoanScoreCard.

To use the Point FHA TOTAL Scorecard interface:
1 Open a borrower or prospect file.
2 Select Interfaces > FHA TOTAL Scorecard.

**Requirement**

A credit report is required before you can run FHA TOTAL Scorecard.
The LoanScoreCard web browser is opened.

3 Enter your login credentials on the LoanScoreCard screen and click Log in.
When finished you will return to the Point **Automated Underwriting — FHA TOTAL Scorecard** screen.

### LoanScoreCard QM findings

A Qualified Mortgage Reporting Interface (QM) is available to communicate with LoanScoreCard to evaluate the loan and return a report.

The interface is accessible from the **QM** button which is located at the bottom of the workspace on the following screens:

- Borrower Information
- Fees Worksheet
- Good Faith Estimate
- Loan Application (pages 1 through 5)
- Transmittal Summary
- Truth-in-Lending

#### Generating a QM report

To generate a QM report:

1. Go to a screen that contains the **QM** button.
2. Click the **QM** button.

   The first time the QM button is clicked in a loan, the Point browser window is displayed briefly while the report is generated.
After the QM Findings report is generated it is displayed. The Current Status on the Point Information Bar is updated with the QM Finding and date and time that the report was generated.

Scroll down the report to view the QM assessment, points and fees analysis, income information, loan information, and more.

3 Click the Run QM button to update the data in the report.
4 Click the Print button to print the report.
5 Click Close to return to the Point loan.

Related information

For more information about the report findings, refer to QM report information, on page 1.

Uniform Collateral Data Portal

The Uniform Collateral Data Portal (UCDP) is used to electronically submit appraisal data (UAD and non-UAD XML) files to Fannie Mae and Freddie Mac. The following XML files are supported:

- MISMO 2.6 GSE
- ACI
- AI Ready

The portal is accessible only in borrower files from the Interfaces menu and the shortcut menu.
Setting UCDP preferences

To avoid having to enter your data each time you submit an appraisal for a new loan file to Fannie Mae or Freddie Mac in the Uniform Collateral Data Portal, you can set up your seller identification and login information in the Point utilities first. By doing this, the information is permanently stored and is retained for future use.

You need the following information to set up your account:

- Fannie Seller Number
- Freddie Seller Number
- Business Unit Number
- User ID
- Password

To enable the setup:

1. Select Utilities > Uniform Collateral Data Portal Setup....
   The Uniform Collateral Data Portal dialog box is displayed.

2. Complete the Fannie Seller No. and Freddie Seller No. fields.

   ![Uniform Collateral Data Portal dialog box]

   **Note**
   The Fannie Seller No. and Freddie Seller No. fields correspond to the same fields on the Banker > Shipping screen. When data is entered in these fields, the corresponding fields are automatically populated.

3. Enter the Business Unit #, User ID, and Password in the Direct Integration Login section.

4. Click OK to save your settings.

   These settings are automatically populated in the corresponding fields in the Uniform Collateral Data Portal screen and UCDP Direct Integration Login dialog box when appraisals are submitted to Fannie Mae and Freddie Mac through the UCDP.
**Submitting appraisals**

To submit an appraisal to Fannie Mae and Freddie Mac through the UCDP, use the following steps:

1. Open a borrower file.
2. Select *Interfaces > Uniform Collateral Data Portal*.

3. In the *Submit Appraisal* section for *Appraisal 1*, select a *Form Type* from the dropdown list.

The following table shows the UAD XML and non-UAD XML supported forms:

<table>
<thead>
<tr>
<th>UAD XML</th>
<th>Non-UAD XML</th>
</tr>
</thead>
<tbody>
<tr>
<td>1004/70</td>
<td>1004C/70B</td>
</tr>
<tr>
<td>1073/465</td>
<td>1025/72</td>
</tr>
<tr>
<td>1075/465</td>
<td>2090</td>
</tr>
<tr>
<td>2055/2055</td>
<td>2095</td>
</tr>
</tbody>
</table>
4 Click the Select button.

Prerequisite

The appraisal XML file that you want to submit to the Government Sponsored Enterprise (GSE) must have previously been stored in the document repository before you can access it.

Refer to Adding non-Point documents to the repository, on page 597, for more information about storing documents in the document repository.

The Document Management dialog box is displayed.

5 Select the appraisal XML file that you want to send to the GSE and click the Select button.

The Uniform Collateral Data Portal screen is displayed and the Appraisal 1 field is populated with the appraisal name. The Select button changes to Remove.

If the document you selected is not a valid XML file, an error message is displayed and you must select a valid file.
6 Repeat for up to two additional appraisals, if applicable.

**Attention**

To delete the appraisal from Appraisal 2 and Appraisal 3, click the corresponding **Remove** button and click the **OK** button in response to the confirmation prompt.

To remove Appraisal 1 after the submission is completed, you must replace it with another appraisal. To remove Appraisal 1:

1. Click **Remove**.
2. Click **Yes** to confirm that you want to select another appraisal.
3. Select another appraisal in the document repository and click **Select**.
4. Proceed with submitting the appraisal to the investor.

7 If not already populated, enter the loan number in the **Loan Number** field.

The loan number is automatically populated from different fields in Point in the following priority:

- **Loan Number** field on the **Transmittal Summary**
- **Lender Loan Number** on the **Track Agent** screen
- **Lender Case Number** on the **Loan Application** (page 1)

You can change the value at your discretion. A lock box is associated with the **Loan Number** field. To change the value, select the check box next to the lock to enable the field and enter a different loan number.

**Important**

The loan number must be unique to this loan. Duplicate loan numbers are not allowed within a business unit.

8 To indicate where you are submitting the appraisals, select the **Add to Submission** check box in the **Fannie Mae** or **Freddie Mac** section (or both).

9 Complete the **Seller No.** fields for **Fannie Mae** and **Freddie Mac** if you selected the **Add to Submission** check boxes for those entities.

**Note**

If this is a new file and you have completed the Uniform Collateral Data Portal Setup Utility, the **Seller No.** fields are automatically populated. The fields are not automatically populated when working with existing files.

The **Institution ID**, **DU Casefile ID**, and **LP Key Number** fields are automatically populated after submission if Fannie Mae Desktop Underwriter and Freddie Mac Loan Prospector were previously run. You can manually update these fields if necessary.
10 Click Submit.

**Attention**

- You can submit additional appraisals to the same investor after the original submission or submit the appraisals to a new investor at any time.
- You cannot remove an investor from the submission (uncheck the Add to Submission check box) after an appraisal is submitted.

The **UCDP Direct Integration Login** dialog box is displayed.

11 Enter the Business Unit #, User ID, and Password. Select the Save Password check box to save the password for future reference and click OK.

Click Cancel to cancel the request.

**Note**

*If you completed the Uniform Collateral Data Portal Setup Utility, the Login fields are automatically populated.*

12 Click OK in response to the **UCDP Submission Results** dialog box.

13 Click Get Findings and OK in the **UCDP Direct Integration Login** dialog box.

14 Click OK in response to the **UCDP Submission Results** dialog box.
If any hard stops occur, the **View Hard Stops** dialog box is displayed.

The **View Hard Stops** dialog box contains the errors that occurred during the submission of the appraisal.

Some overrides are done automatically and approved during submission. If an automatic override occurs, the *Override Allowed* column states *Automatic*, and the *Override Decision* column states *Override automatically approved*.

If a manual override is allowed, the first field of the dialog box, *Override Allowed*, is populated with *Yes*. If a manual override is necessary, the *Override Status* column is blank.

If an override is not allowed, the *Override Allowed* field is populated with *No*.

**Attention**

*When the Override Allowed field is populated with No, you must correct the problem and re-submit the file or submit another appraisal.*

15 Review each message and determine whether a manual override is allowed.
To manually override a hard stop:

a. Select the error and click **Create Override** to open the **Edit Override** dialog box.

![Edit Override dialog box]

b. Select a reason code for the override from the **Reason Code** dropdown list.

c. If the **Reason Code** is **Other**, the **Comment** field is enabled. Comments are required when the **Reason Code** is **Other**.

d. Click **OK**.

e. When finished requesting hard stop overrides, click **Submit** and click **OK** in the **UCDP Direct Integration Login** dialog box and **UCDP Submission Results** dialog boxes.

If successful, the **Override Status** and **Override Decision** columns are populated with **APPROVED** and **Override request accepted. Submitter’s delegated authority accepted**, respectively.

![View Hard Stops dialog box]
Click Close.

The Response field indicates the submission is successful and the Status field states SUCCESSFUL.

When the transmission is successful, the **UCDP Get Reports Status Results** dialog box displays a Reports generated successfully message and submission reports for Fannie Mae, Freddie Mac, or both are created.

Click OK.

The report results section is updated with the current report.

---

**Note**

After you create the override, the button changes to **Edit Override** and the **Remove Override** button becomes enabled when the error with the manual override is selected.
a Double-click the report you want to view.

Each appraisal that was submitted is contained in the report.

When subsequent appraisals are submitted, a new report is generated with the most recent set of appraisals in the submission. Each time a new report is generated, a copy is stored in the document repository. Each previous copy is retained in the repository for historical purposes.

b If the report is not successful, you can click the Get Reports button in the Results section to view the report or click the View Compliance Errors button to view the compliance errors.

Compliance errors occur if the data in the appraisal is incomplete or it does not conform to the standards defined by Fannie Mae and Freddie Mac.

Related information
For more information about the document repository, refer to Electronic document storage, on page 589.

WebCaster

WebCaster is a subscription-based web site creation program that mortgage professionals use to promote and conduct mortgage business on the Internet.

If you subscribe to Calyx WebCaster, you can transfer loan information from Point to WebCaster, prospective borrowers can submit online loan applications, and your clients can access a detailed loan status report at any time.
Access WebCaster by selecting **Interfaces > WebCaster > Administrator Login.**

### Related information

- For more information about WebCaster and setting up an account, contact Calyx at 1-800-342-2599 or go to the WebCaster Subscription page to set up an account online.
- For more information about using WebCaster, visit our WebCaster page.

### Setting WebCaster preferences

Use the **WebCaster Preferences** dialog box to specify preferences when Point interacts with WebCaster so you don’t have to enter the information at the time the interaction occurs. For example, by entering the information here, when Point connects to WebCaster to import new loan applications, your login information and password is already stored, the file naming and saving parameters are already specified, and if using a proxy server, the connection instructions are already saved. WebCaster preferences are configured as part of the Point utilities.

You can specify the following preferences:

**WebCaster administration login information**

The WebCaster administrator e-mail address identifies the WebCaster site administrator. The web site number and web site address identify the WebCaster borrower site where the loan applications originate. The administrator e-mail and web site number are required to use the send/retrieve documents and update status functions. The web site address is required to import loan applications into Point.

**Loan application login**

The loan application login is your unique loan application e-mail and password that is set for you by the WebCaster site administrator on the WebCaster administration site. Check with your WebCaster site administrator to verify your loan application e-mail and password. Valid login credentials are required to import loan applications into Point.

**Loan application download instructions**

Specify where new loan files are saved, how they are named, and whether they are saved as prospect or borrower files.

**Loan status update**

**Document send/retrieve**

The loan status password is unique to the WebCaster site and is created by the WebCaster administrator. The loan status password, when combined with the administrator e-mail and web site number, is used when you submit requests for document signatures and retrieve the signed documents, retrieve loan status requests and updates, and when you request loan documents and retrieve them from borrower accounts in WebCaster.

**Loan application notification instructions**

Specify whether Point automatically notifies you, by indicating the number of loan applications available for import on the **Online Loan Applications** button, when an application is received and the frequency when Point checks for new loan applications.
Loan application connection instructions
Specify the host, port, and credentials to the server if your connection online is through a proxy server.

To specify your WebCaster preferences:

1. Select Utilities > WebCaster Preferences.

   The WebCaster Preferences dialog box is displayed.

   ![WebCaster Preferences dialog box]

   2. Complete the WebCaster Administration Login Information section with your WebCaster administrator registration information:
      a. Enter the WebCaster administrator e-mail address.
      b. Enter your WebCaster website number.
      c. Enter your WebCaster website URL.

   3. Complete the Loan Application Login section.
      a. Enter your WebCaster loan application login e-mail address.
      b. Enter your WebCaster loan application password.

   **Note**
   You can obtain this information from your WebCaster site administrator.

   **Requirements**
   The Web Site Address, Loan Application E-Mail, and Loan Application Password fields are required to import loan applications into Point.
4 Complete the Loan Application Download Instructions section.
   a Select the file folder from the Default Destination Folder dropdown list where the new loan files are to be stored when the loan applications are imported.
   b Select the file naming method from the Default Naming Option list.

   Manual Naming
   Specify this option to enter the file name manually at the time the import is initiated.

   **Attention**
   *When the Point auto file naming feature is enabled in Point, this option is disabled and Point’s Auto File Naming is enabled.*

   Point’s Auto File Naming
   When the file is downloaded, the Point Auto File Naming method is invoked and the file is named per the parameters specified in the Point auto file naming feature.

   **Attention**
   *When the Point auto file naming feature is not enabled in Point, this option is disabled and Manual Naming is enabled.*

   WebCaster Auto File Naming
   When the file is downloaded, the WebCaster Auto File Naming method is invoked and the file is named per the parameters specified in the WebCaster auto file naming feature. This option is the default.

   c Select the default file format, PRS (Prospect) or BRW (Borrower), from the file type options.

5 Complete the Loan Status Update/Document Send/Retrieve section.
   a To display the WebCaster options on the Interface menu, select the corresponding check box.
   b Enter your WebCaster loan status password.

6 Complete the Loan Application Notification Instructions section.
   a To be informed when new loans are available for import from WebCaster, select the Notify when application is received at website check box.

   **Note**
   *The notification is done by displaying a number in parentheses after the Online Loan Applications button on the Loans tab.*
The Check for loan applications every...minutes dropdown list is enabled.

**Attention**

If you do not select this check box, you are not automatically notified when loan applications are available for import.

b Select the frequency to check for loan applications from the dropdown list. The options are available in 15 minute increments.

7 To use a proxy server connection rather than connecting directly WebCaster to retrieve the loan applications, complete the Loan Application Connection Instructions section. You can obtain the necessary information from your IT department.

8 Click OK.

**Related information**

- For more information about the Point auto file naming feature, refer to Naming files automatically, on page 93.
- For more information about importing loan applications from WebCaster, refer to Importing WebCaster loan applications, on page 510.

**Updating loan status**

To update the loan status for a borrower:

1 Open a borrower file.

2 Select Interfaces > WebCaster > Update Loan Status.

The WebCaster Loan Status Update dialog box is displayed.
3 Enter the borrower’s e-mail address in the **Borrower Email Address** field. The e-mail address is used as the borrower’s user ID to log into the web site.

4 Enter any text to convey to the borrower upon their login in the **Notes to Borrower** field.

5 Complete the **Administration Login** information.

6 To save your log in information for future access, select the **Save Password** check box.

   **Tip**

   To prepopulate the Email Address, Web Site #, and Loan Status Password fields, complete the **WebCaster Preferences** dialog box (Utilities > **WebCaster Preferences**).

7 Select the **Resend All Status Fields** check box to send an updated status of all fields.

8 Click **Update**.

   When the loan status is updated, information is retrieved from the loan tracking screen.

   If specified, WebCaster can send e-mails to borrowers stating that their loan status has been updated and is now available. Borrowers can log into your site and view the status of their loan application.

   **Related information**

   For more information about the WebCaster Preferences dialog box, refer to **Setting WebCaster preferences**, on page 505.

---

**Viewing loan status**

If you have updated a loan status and want to view the details:

1 Update the loan status.

2 Select **Interfaces > WebCaster > View Loan Status**.

3 Log in to the WebCaster web site.

   The updated loan information is displayed.

   **Related information**

   For more information about updating loan status, refer to **Updating loan status**, on page 508.
Importing WebCaster loan applications

When a potential borrower completes an online loan application in WebCaster, you can import it into Point to create a loan file. You can specify the notification and file saving parameters on the WebCaster Preferences on the Utilities menu.

When the notification parameter is set, the Online Loan Applications button on the Loans tab in the navigation panel shows the number of loans that are available for import in parentheses after the button label.

To import a completed loan application into Point from WebCaster:

1. Select the Loans tab from the navigation panel.

   If any completed loans are on WebCaster and ready for import and your WebCaster Preferences are set to notify you when applications are received, the Online Loans Applications button will indicate so by a number in parentheses after the button label. If no applications are ready for import, a number is not on the button.
2  Click the **Online Loan Applications** button to open the **Online Loan Applications** dialog box.

![Online Loan Applications dialog box]

The **Online Loan Applications** dialog box contains a list of loan applications that are available for import and an **Import to Point** section to specify import parameters or change the WebCaster parameters that were previously specified.

3  Click the check box next to the borrower name to select the loans that you want to import.

   Click the **Check All** button to select all the loan files in the dialog box. Click the **Uncheck All** button to unselect all loans for import.

4  Complete the **Import to Point** section.

   If these setting were specified in the **WebCaster Preferences** dialog box, they are the default settings in this section. You can change them as needed.

   a  Select the data folder from the **Destination Folder** dropdown list where you want the loan files to be stored.

   b  Select the naming method from the available **Naming Options**.

   c  Select **PRS (Prospect)** or **BRW (Borrower)** to specify the **File Type**.

5  Click **Import**.

   If the import is successful, a dialog box is displayed that states the name of the new files and the data folder where they are saved.

   If the import fails, a message dialog box is displayed that contains the reasons why the failure occurred.

6  Click **OK** to close the dialog box.
7 Click Close to close the Online Loan Applications dialog box.

### Related information

For more information about setting notifications, file saving, and other import parameters, refer to Setting WebCaster preferences, on page 505.

---

**Sending documents to borrower WebCaster accounts**

You can send documents, disclosures, and forms to borrowers from the document repository that they can access from their WebCaster accounts.

You can also retrieve documents, track when the document was sent, and when the borrower viewed the document.

### Prerequisites

Before you can send a borrower documents electronically to their WebCaster account, the following must occur:

- The borrower must have a WebCaster account.
  - If one does not exist at the time of transmission, an account is created dynamically. Valid entries are required in the SSN and E-Mail fields on the Borrower Information screen.
- Borrowers must agree to the eDisclosure Consent on the WebCaster site before they can access or view their loan documents.
- The E-Mail field on the Borrower Information screen in Point must contain a valid e-mail address for the borrower.
- The document must be stored in the document repository.

To send a document to borrowers from the document repository:

1 Open the borrower or prospect file to whom you want to send the document.
2. Select eLoanFile > Document Management to access the Document Management dialog box.

3. Select the documents to send to the borrower.

   **Restriction**
   
   You can select a maximum of ten documents to send to the borrower at one time.

4. Click Send/Retrieve....

   **Attention**
   
   If a document is not selected when you click Send/Retrieve..., and your WebCaster Administration Login Information is already stored in the Send/Retrieve dialog box, Point connects directly to WebCaster to check for uploads and documents that were viewed by the borrower and updates the document repository accordingly.

   If your WebCaster Administration Login Information is not stored or is incomplete in the Send/Retrieve dialog box, the dialog box is displayed but the Document Description and the Notes to Borrower sections are disabled because a document was not selected. You can proceed to enter your login information and click Send/Retrieve to initiate the connection to WebCaster to check for uploads and viewed documents.
The system checks whether the eDisclosure consent status has changed. If the status is No, an error message is displayed. Although the documents are sent to WebCaster anyway, the borrower must consent to the eDisclosure in their WebCaster account profile before they can receive electronic documents.

If the status is Yes or Unknown, the **Send/Retrieve** dialog box is displayed.

![Send/Retrieve dialog box](image)

The borrower’s e-mail address is automatically populated and the selected documents are listed in the **Document Description** field.

**Note**

*When the status of an account is Unknown, the borrower has a WebCaster account but has not connected to WebCaster for this particular loan.*

**Attention**

*The E-mail Address field is disabled in this dialog box. To change the e-mail address, you must navigate to the Borrower Information screen and change the E-mail Address field from there.*

5. If the document must be returned by the borrower by a specific date, place the cursor in the **Due Date** field to enable the calendar or enter a date manually.
6 If the borrower signature is required, select the **Signature Required** check box.

When the **Signature Required** check box is selected for any documents, for tracking purposes, the following information is recorded for those documents in the **Document Requests** section in the **Track: Status and Checklist** screen:

- Document category
- Document type
- Document description
- Signature required
- Due date
- Current date entered in the **Requested** date field and the check box selected

**Important**

The Document Requests section on the **Track: Status and Checklist** screen can hold a maximum of 38 records. If you attempt to send more documents than the table can accommodate, an error message is displayed that suggests the following two options:

- Uncheck the **Signature Required** check box and proceed to send the documents without requiring a signature.
- Go to the **Track: Status and Checklist** screen and remove any old or superfluous documents to allow space for the documents you are currently trying to send to the borrower.

7 Enter instructions or comments for the borrower in the **Notes to Borrower** field.

**Note**

These comments are also added to the **Conversation Log** in the Point borrower file.

8 Complete the **WebCaster Administration Login Information** section, **Email Address**, **Web Site #**, **Loan Status Password**, and select the **Save Password** check box to save your login information for future reference.

9 Click the **Send/Retrieve...** button.

If any of the selected documents were previously sent to the borrower, a message is displayed giving you the option to overwrite them and send the documents anyway or cancel the transmission. Click **OK** to proceed, click **Cancel** to stop the process.

The date and time is entered in the **Sent To Borrower** field in the **Document Detail** section.

Documents that are pending upload from the borrower are retrieved and copied as new documents into the document repository. If the document was recorded in **Document Requests**, the table is updated with the date the document was collected. In addition, if a borrower has viewed a document that was previously sent, the **Viewed By Borrower** field in the **Document Detail** section is populated with the date and time the document was viewed.

When the transaction is complete, a status dialog box is displayed that includes the document descriptions, the action taken for each document, and whether the transmission successful.
In addition, the **Conversation Log** is updated with an entry that includes that the document was sent to WebCaster and whether a signature was required.

**Attention**

*If you are a PointCentral user and your PointCentral administrator has granted you access to the Audit Trail, documents that are sent to and retrieved from WebCaster are recorded in your Audit Trail log.*

**Related information**

- For more information about the document repository and document management, refer to *Electronic document storage*, on page 589.
- For more information about the **Track: Status and Checklist** screen and Document Requests, refer to *Tracking documents requested from borrowers*, on page 530.
- For more information about the Audit Trail log, refer to *Audit trail*, on page 563.
- For more information about the **Conversation Log**, refer to *Documenting client discussions*, on page 700.

**Sending document signature packages to borrowers**

If your WebCaster configuration includes Ink-It™, an electronic signature tool that integrates with WebCaster and Point, you can send document packages to borrowers to obtain electronic signatures. A third-party vendor receives the document package, sends an email with a link to the borrower to notify them that they have documents to sign, and authenticates the borrower when they access the documents.

**Prerequisites**

*Before you can send a borrower a document package for electronic signature, the following must occur:*  
- You must save the loan file.  
- The **E-Mail** field on the **Borrower Information** screen in Point must contain a valid e-mail address for the borrower and co-borrower, if any.  
- Valid entries are required in the First name, Last name, SSN, DOB and E-Mail fields before a borrower is eligible to sign electronically.

To send a document package to borrowers for electronic signature:

1. Open the borrower file to whom you want to send the document package.
2. Access the **Borrower Forms** dialog box.
   - Select **File > Print** or **File > Print Preview**.
   - Click the Print icon on the toolbar.
3 Select the documents to include in the package.

<table>
<thead>
<tr>
<th>Restriction</th>
</tr>
</thead>
<tbody>
<tr>
<td>Only forms in the <strong>Forms</strong> and <strong>FHA/VA</strong> tabs are available for electronic signature.</td>
</tr>
<tr>
<td>You must select at least one form that requires a signature. If you do not select any forms that require a signature, an error will occur upon transmission.</td>
</tr>
</tbody>
</table>

4 Select **INK-it** from the **Output Option** dropdown list.

The label on the **Print** button changes to **INK-it**. If you selected any forms that are not supported, such as custom forms, they are removed from the **Forms Selected** section.

5 Click **INK-it**.
The INK-it dialog box is displayed.

The borrower and sender information is populated from the data in the loan file.

The WebCaster Administration Login Information section is completed if this information is completed in the WebCaster Preferences dialog box.

The Sender's Information section is stored for future reference after the initial request is completed.

6 Enter a name in the Document Package Name field.

7 Select a date to specify the date the signed documents are due back.
   The default setting is 30 days from the current date. This is also the date that the package expires.

   **Important**
   If the package expires before the borrower returns the documents with their signature, the link in their email becomes deactivated and you must send the package again.

8 If not already populated, complete the WebCaster Administration Login Information and Sender's Information sections.

9 Click Send/Retrieve.
   The Document Transaction Status dialog box is displayed with the status of the transmittal.

10 Click OK to close the dialog box.
The selected documents are stored in the document repository and the transmission is recorded in the INK-it Document Request section on the Track: Status and Checklist screen.

An email is sent to the borrowers on the loan to inform them they have documents pending their signature. They are required to enter their birth date and the last four digits of their social security number to access the documents. After the documents are signed, borrowers click a button in the document signing interface to return them to the requester.

### Related information
- For information about specifying WebCaster preferences, refer to Setting WebCaster preferences, on page 505.
- For information about retrieving signed documents, refer to Retrieving signed documents from borrowers, on page 519.

### Retrieving signed documents from borrowers

After borrowers sign and return the documents in the document package, an email is sent informing you that you have signed documents to retrieve. The borrowers are also sent an email with a set of the signed documents.

To retrieve signed documents:

1. Open the borrower file from whom you are receiving the signed documents.
2. Go to the Track: Status and Checklist (Track > Status) screen and scroll to the INK-it Document Request section.
3. Click Send/Retrieve.

   Use the Edit button to change the tracking information for the selected document package.
   
   Use the Delete button to remove one or more selected items from the list.
   
   Use the Send Reminder Email button to send a reminder to the borrowers they have pending documents to sign for the selected package.
The Document Information Preview screen is displayed.

4 Update the document details as needed and click Add to place the document in the document repository. The next document in the document package is displayed.

5 Click Add for each subsequent document to store it in the document repository. After the last document is displayed, the eSignLive Electronic Evidence Summary document is displayed.

This document is important because it records the signing history and serves as the audit trail for the document package.

6 Click Add to store it in the document repository.

7 Click OK to close the Document Transaction Status dialog box.

Related information

- For more information about the Track > Status screen, refer to Tracking loan status and progress, on page 526.
- For more information about the document repository, refer to Electronic document storage, on page 589.
Point contains forms that are used to request verifications for employment, bank account information, loans, and benefits, such as a retirement income or pension.

The following verification forms are available in Point:

- Verification of Benefits (VOB)
- Verification of Deposit (VOD)
- Verification of Employment (VOE)
- Verification of Loan (VOL)
- Verification of Mortgage/Rent (VOM/R)

After you complete the verification forms, send them to the applicable creditors or institutions for verification. Populate the form by importing the information from the Loan Application before you send it for verification or wait until the information is verified and enter it manually. After the verification form is completed, export the information from the verification to the Loan Application.

**Attention**

The Verification of Benefits (VOB) form does not contain a From Loan App button. Therefore, you cannot import benefit information from the Loan Application into the Verification of Benefits and you cannot import benefit information from the Verification of Benefits into the Loan Application.

**In this topic**

- Completing verification forms

**Completing verification forms**

Each verification form uses a similar interface and the same process applies for completing them. How to complete a Verification of Deposit verification form is used in this example. Verification forms are accessible from the Verifs menu.

To complete a verification form:

1. Open a borrower file.
2. Select the verification form that you want to use from the Verifs menu.
The following screen is an example of a completed *Verification of Deposit (VOD)* form.

The top of the form contains the From Loan App button. Click this button to import the information from the section in the Loan Application that corresponds to the verification form. With the exception of the Verification of Benefits (VOB) form, all verification forms include a From Loan App button to import the applicable data from the Loan Application.

### Caution

*Entering data by importing it from the Loan Application replaces all existing information in the verification form.*

To prevent loss of data, import information by using the From Loan App button before you enter any information manually.

In addition to the From Loan App button, the Verification of Employment (VOE) screen also contains buttons to request an employment verification (Request VOE/VOI), view the employment verification report (View Report), and populate the employment information from the verification report (Populate Employment).

The From section contains fields for the name of the person who is requesting the verification (Attention field), their title, the lender number, and the current date. When the Attention field is selected, it is automatically populated with the name of the loan processor that was entered in the Borrower Information screen. When the Date field is selected, it is automatically populated with the current date.

If the information is not prepopulated, enter the Title and Lender No in the From section.
4 To import information from the Loan Application, click the From Loan App (Assets) button.

To enter information manually, click New and complete the To and Information to be Verified sections.

Use the Insert button to add a new entry before the selected entry. Use the Delete button to remove an entry. Use the arrow buttons to navigate between entries.

**Note**

Each verification list can contain a maximum of ten records.

Click the Show All button to open the List of Items dialog box. This dialog box contains a complete list of items that are entered in the verification screen. For example, a list of the institutions where the borrower’s accounts are held and the total amount deposited at each one is provided on the Verification of Deposit list.

5 Select the Print ‘SEE ATTACHMENT’ in the signature box check box to indicate that you are attaching a borrower signature authorization form to the verification.

6 If you are completing an employment verification by telephone, select the Telephone VOE check box.

The I certify the following section becomes enabled. Respond to the questions to document the conversation you had with the employer.

7 Submit the verification forms by e-mail or print and send them by fax or regular mail. After the form is sent or printed, an entry is automatically created in the corresponding verification tracking screen.

**Related information**

- For information about printing and e-mailing verification forms, refer to Print and e-mail options, on page 123.
- Refer to Chapter 9, Integrated products and services, for more information about using the Request VOE/VOI, View Report, and Populate Employment buttons.
Use the tracking screens to monitor the status of your loans by tracking the required documents, including:

- Verification requests
- Payments received
- Dates relating to any tasks

Point creates a tracking file whenever a prospect or borrower file is created. The information entered into the forms populates the tracking screens.

**Requirement**

You must enter date information in all tracking fields to determine the status of ordered documents.

Print all of the reports, except the verification reports, from the Tracking tab in the Borrower Forms dialog box. To print verification reports, select the Verifs tab in the Borrower Forms dialog box.

Access the tracking features from the Track menu.

**In this topic**

- Loan status tracking
- Tracking conditions
- Locking rates and registering loans
- Tracking verifications
- Tracking title conditions
- Tracking HMDA reporting information
- Tracking RegulatorConnect data
- Tracking contacts and agencies
- Tracking loan team members
- Tracking trust account information
- Tracking loan profit or loss

**Related information**

For more information about printing, see Print and e-mail options, on page 123.
Loan status tracking

The **Status and Checklist** screen summarizes the loan status and progress. In this screen you can collect event dates, critical file information, lender selection and contacts, lock status, and the current status for reports.

**Tip**

To ensure that your reports are accurate, verify that the date and time settings on your computer are correct before you begin.

Use empty fields to record custom information that is not predefined.

The **Status and Checklist** includes the following information:

- Loan status
- Loan progress
- Third party documents
- Document requests

Use the **Status and Checklist** screen to track various loan information and to report that a loan is closed, submitted, or approved.

Navigate in the **Status and Checklist** screen by using the scroll bars that are located in each screen and each section.

Edit the information in the **Status and Checklist** screen by using the **Edit Selection** button or by double-clicking a row.

To enter the current date for a particular item, select the check box that corresponds to the item that you are updating.

**Tracking loan status and progress**

To track the status and progress of a loan:

**Note**

The **Status and Checklist** screen supplies synchronized data to the information bar. When this information is accurate, the information bar becomes a one-click, time-saving resource.

1. Open a prospect or borrower file.
2. Select **Track > Status**.
The **Status and Checklist** screen is displayed.

The **Loan Status** section summarizes the current loan status and the status date. When you select a check box, the current date is automatically populated into the **Date** field.
The Loan Progress section, located below the Loan Status section, tracks the loan progress and indicates the dates that various loan paperwork was submitted and received. The date that the file was started is automatically populated in the Prospect field. When the file becomes an application, mark the date in the Application field.

3 Double-click an event or click Edit to open the Loan Progress dialog box and edit the date or enter comments. To add a user-defined status, select a blank field.

The status field is disabled if a predefined status is selected.

### Related information
- For more information about the information bar, see Information bar, on page 9.
- For more information about entering data from Cardex, see Transferring database entries into a loan file, on page 750.

### Tracking third party documents
To track third party documents in a loan:
1 Open a prospect or borrower file.
2 Open the Status and Checklist screen.
3 Scroll to the Third Party Documents section.
4 Edit an item:
   a Double-click an item or click **Edit** to open the **Third Party Documents** dialog box. To add a user-defined document, select a blank field.

   ![Third Party Documents dialog box](image)

   The *Document* field is disabled if a predefined document is selected.

   b If the document is required for the loan or to add the item to the loan checklist, select the **Required** check box.

   The document is automatically added to the loan checklist when the **Required** check box is selected.

   Uncheck the check box to remove a document from the loan checklist. You can also select and unselect this check box in the **Third Party Documents** list.

   c Enter a due date for the document.

   d Enter an ordered date and a received date.

   Select the check box next to a date field to automatically populate the corresponding field with the current date. You can also enter a date manually or by clicking the **Calendar** button and selecting a date.

   You can also select and unselect these check boxes in the **Third Party Documents** list; however, you cannot edit the date field.

   e If this is a user-defined document, enter a document name in the *Document* field.

   f Enter any comments in the *Comments* field.

   g To calculate the due date for an item based on when a certain event occurs during the loan process, select the **Calculate Due Date Based On** check box and select an option from the dropdown list. In the +/- *days* field, specify the number of days before or after the event that the due date is to occur.

5 To add items to the loan checklist, select one or more items and click the **Add to Checklist** button.

   Selected items that are already on the loan checklist are ignored.

   In addition to adding the item to the checklist, when the **Add to Checklist** button is clicked, the **Req’d** check box is automatically selected.

6 To remove items from the loan checklist, select one or more items and click the **Remove from Checklist** button.
Selected items that are not already on the loan checklist are ignored.

Related information

For information about the loan checklist, refer to Loan checklist, on page 10.

Document requests

The Document Requests section is a list of various items that you require from the borrower to process the loan, such as copies of tax returns and bank statements.

From this screen you can request documents from the borrower, track documents you requested from the borrower, track documents that are pending borrower signatures, and edit the information pertaining to items on the list. You can also record the date you requested the documents, the date they are due, the date you receive them, and document any comments you made to the borrower in the Conversation Log.

You can use the following methods to add records to the Document Requests section:

- Send a document electronically to the borrower to their WebCaster account from the document repository and require a signature
- Add a loan condition to the Banker > Conditions screen and select the Show in Track > Conditions screen check box in the Edit Condition dialog box (you must also specify a Document Category and Document Type)

Important

If you edit a previously saved loan condition, selecting the Show in Track > Conditions screen check box does not record the loan condition in the Document Requests table. You must select the check box at the time of creation for it to be saved in the Document Requests table.

- Add a document manually to the Document Requests list

Tracking documents requested from borrowers

To track the documents requested from borrowers in a loan:

1. Open a prospect or borrower file.
2. Open the Track > Status screen.
The icon in the left column indicates that the document was requested or received through a WebCaster transaction.

4 Edit or add an item:

   a Double-click an item or select an item and click Edit to open the **Edit Document Requests** dialog box.

   **Tip**
   
   You can also access the **Edit Document Requests** dialog box from any screen by selecting an item from the loan checklist and clicking the **Open Detail** button.
If the item is required for the loan or to add the item to the loan checklist, select the **Required** check box. The item is added to the loan checklist. Unselect a check box to remove a document from the loan checklist. You can also select and unselect this check box in the **Document Requests** list.

Select the document category from the **Category** dropdown list.
d Select the MISMO document type from the **Type** dropdown list.

**Note**

Default category and type lists are provided. You can add and change the lists from the **Utilities > Company Defaults > Document Categories/Types** menu option.

e Enter a due date for the item.

f When each event occurs, enter the requested date, the re-requested date (if applicable), and the collected date.

Select the check box next to a date field to automatically populate the corresponding field with the current date. You can also select and unselect these check boxes in the **Document Requests** list; however, you can edit only the date field in the **Edit Document Requests** dialog box.

g To calculate the due date for an item based on when a certain event occurs during the loan process, select the **Calculate Due Date Based On** check box and select an option from the dropdown list. In the **+/− days** field, specify the number of days before or after the event that the due date is to occur.

h To send the document request to the borrower, click the **Send/Retrieve** button.

The **Send/Retrieve** dialog box is displayed.

i Place the cursor in the **Due Date** field to enable the calendar or enter a date manually.
ii Enter instructions or comments for the borrower in the Notes to Borrower field.

**Note**
These comments are also added to the Conversation Log in the Point borrower file.

iii Complete the WebCaster Administration Login Information section, Email Address, Web Site #, Loan Status Password, and select the Save Password check box to save your login information for future reference.

iv Click the Send/Retrieve button.

The requested documents are sent to the borrower’s WebCaster account for retrieval.

Documents that are pending upload from the borrower are retrieved and stored in the document repository. If the document was recorded in Document Requests, the table is updated with the date the document was collected. In addition, if a borrower has viewed a document, the Viewed By Borrower field in the Document Detail section in the document repository is populated with the date and time the document was viewed.

When the transaction is complete, a status dialog box is displayed that includes the document descriptions, the action taken for each document, and whether the transmission successful.

i Click OK to return to the Track: Status and Checklist screen.

5 Select a check box in the Required column to add an item to the loan checklist. Unselect a check box to remove an item from the loan checklist.

6 Use the Insert button to add a single row or item to the list.

7 Use the Delete button to remove one or more selected rows and items from the list.

8 To add items to the loan checklist, select one or more items and click the Add to Checklist button.

Selected items that are already on the loan checklist are ignored.

In addition to adding the item to the checklist, when the Add to Checklist button is clicked, the Req’d check box is automatically selected.

9 To remove items from the loan checklist, select one or more items and click the Remove from Checklist button.

Selected items that are not already on the loan checklist are ignored.

**Attention**
If you are a PointCentral user and your PointCentral administrator has granted you access to the Audit Trail, document request and collection histories are recorded in your Audit Trail log.
Loan status tracking

Sending document requests to borrowers

To send a request for a document to a borrower that they can receive through their WebCaster account:

1. Open a prospect or borrower file.
2. Open the **Track > Status** screen.
3. Scroll to the **Document Requests** section.
4. Select the documents to request from the borrower.
5. Click the **Send/Retrieve...** button.

**Attention**

If a document is not selected when you click **Send/Retrieve...** and your WebCaster Administration Login Information is already stored in the **Send/Retrieve** dialog box, Point connects directly to WebCaster to check for uploads and documents that were viewed by the borrower and updates the Document Requests list and document repository accordingly.

If your WebCaster Administration Login Information is not stored or is incomplete in the **Send/Retrieve** dialog box, the dialog box is displayed but the Document Description and the Notes to Borrower sections are disabled. You can proceed to enter your login information and click **Send/Retrieve** to initiate the connection to WebCaster to check for uploads and viewed documents.
The **Send/Retrieve** dialog box is displayed.

6 If the borrower must return the document by a specific date, place the cursor in the **Due Date** field to enable the calendar or enter a date manually.

7 Enter instructions or comments for the borrower in the **Notes to Borrower** field.

8 Complete the **WebCaster Administration Login Information** section, **Email Address**, **Web Site #**, **Loan Status Password**, and select the **Save Password** check box to save your login information for future reference.

9 Click the **Send/Retrieve** button.

The selected documents are sent to the borrower’s WebCaster account for retrieval. Requested documents that are pending upload from the borrower are retrieved and stored in the document repository. If the document was recorded in **Document Requests**, the table is updated with the date the document was collected. In addition, if a borrower has viewed a document, the **Viewed By Borrower** field in the **Document Detail** section in the document repository is populated with the date and time the document was viewed.

---

**Note**

These comments are also added to the **Conversation Log** in the Point borrower file.
When the transaction is complete, a status dialog box is displayed that includes the document descriptions, the action taken for each document, and whether the transmission was successful.

**Tracking conditions**

The *Conditions* screen itemizes the various conditions of the loan. The fields are populated with conditions from the *Banker > Conditions* screen which are identified by selecting the *Show in Track > Conditions Screen* check box when the condition is added. It is primarily used for loan processing and underwriting conditions for which the originator and processor are responsible.

To access the *Conditions* screen:

1. Open a borrower file.
2. Select *Track > Conditions*.

The *Conditions* screen is displayed.

The conditions list is automatically populated when the *Show in Track > Conditions Screen* check box is selected on the *Banker > Conditions* screen.

**Attention**

Conditions tracking is not available in prospect files.

**Related information**

- For more information about sending documents to borrowers, refer to *Sending documents to borrower WebCaster accounts*, on page 512.
- For more information about the *Conversation Log*, refer to *Documenting client discussions*, on page 700.

**Related information**

For more information about conditions, refer to *Creating the default conditions list*, on page 46 and *Recording and tracking loan conditions*, on page 304.
**Editing conditions**

To edit a condition:

1. Select the condition to edit.
2. Click the **Edit** button.

   The **Edit Condition** dialog box is displayed.

3. To indicate that the condition was collected or submitted, click the calendar icon next to each field and select a date.

   The **Collected By** and **Submitted By** fields are populated with the name of the person who is logged in at the time the corresponding date is entered.

   **Tip**

   Click the check box in the table next to **Collected** and **Submitted** and the current date and logged in user are automatically populated in their respective fields.

4. Click **Save & Close**.

**Locking rates and registering loans**

The **Registration & Rate Lock** screen provides a resource for both bankers and brokers; loan originators can use this screen to lock their loans with either a wholesale lender or their own secondary marketing department.

   **Attention**

   The **Registration & Rate Lock** screen is not available in prospect files.
The originator will typically use this screen three times:

- When negotiating the primary market rate and price with the borrower.
- When registering and locking the loan with either a wholesale lender or their secondary marketing department
- To record the confirmation of the lock request from either the wholesale lender or the secondary marketing department.

### Restriction

This option is available only to users who have access to financial information. Access to financial information is specified for Point users in Point Administrator. PointCentral users are granted read, write, or no access to select Tracking screens as part of the data folder security settings.

If you are not granted access to financial information, this menu option is disabled.

To complete the **Registration & Rate Lock** screen:

1. Open a borrower file.
2. Select **Track > Registration & Rate Lock**.

   The **Registration & Rate Lock** screen is displayed.
Most of the general loan, borrower, and property fields are populated from information that was entered in the Borrower Information screen. Underwriting information is populated when the Underwriting screen is completed. The Credit Scores section is automatically populated when credit is requested through the Point Services interface.

The Borrower Type section is populated from the Declarations section in the Loan Application.

3 Select the business channel from the Business Channel dropdown list.

4 Select the type of property from the Property Type dropdown list in the Subject Property section.

The subject property address is automatically populated from information that was entered in the Borrower Information screen.

If you select one of the condominium property type options, specify the number of stories in the dwelling. If the condominium complex is on the Fannie Mae approved list, select the Warrantable Condo check box.

5 Complete the General Information section.

a If the loan is for a home equity line, enter the initial draw amount in the Initial HELOC Draw field.

b Complete the Lender Name field.

- If you are requesting a lock from a wholesale lender, enter the wholesale lender’s name.
Locking rates and registering loans

- If you are requesting a lock from your own secondary marketing department, enter your company name, or use the Cardex database to populate these fields.

c Select the documentation type from the Doc Type dropdown list.

d Enter the Credit Grade.

e Complete the Debt-to-Income Ratios section.

When locking a loan, many loan programs require that the top/bottom ratios and the LTV/CLTV not exceed a maximum amount. Enter the maximum levels that are allowed on the rate sheet to ensure that the loan parameters meet the rate lock requirements.

**Tip**

You can display the Ratios dialog box for the current loan file at any time by selecting Utilities > Display Ratios, by clicking the Ratios icon on the toolbar, or by typing <Ctrl> + <T>.

The Ratios dialog box contains the top, bottom, LTV, and CLTV ratios.

The Combined fields are automatically populated with the combined debt-to-income ratios of the borrower and co-borrowers when there are co-borrowers on the loan.

f Complete any remaining empty fields.

6 Complete the ARM Information section.

![ARM Information](image)

The information in this section is also on the Truth-in-Lending screen in the Rate Adjustments section.

a Enter the margin in the Margin field.

This rate remains constant throughout the life of the loan.

b Enter the publicly published number that is used to alter the adjustable loan rate in the Index Value field, if applicable.

c Select the index type from the dropdown list, or enter it manually.
7  Complete the \textit{Mortgage Insurance} section.

The \textit{Upfront MIP, FF} fields are populated with the values in the corresponding fields in the \texttt{PMI/MIP/FF/USDA} dialog box.

8  Complete the \textit{Registration and Lock Request} section.

The \textit{Registration Date} field is automatically populated with the current date when the \texttt{Register} check box in the \textit{Request Type} section is selected.

\textbf{Note}

\begin{quote}
The \textit{Lock Date/Time}, \textit{Lock Term}, \textit{Lock Extension}, and \textit{Interest Rate} fields and the \textit{Pricing From Rate Sheet} and \textit{Interest Rate from Rate Sheet} sections are disabled if the \texttt{Lock} check box is selected.
\end{quote}

\begin{itemize}
  \item[a] Enter the date and time of the lock request in the \textit{Lock Date/Time} fields.
  \item[b] Enter the term of the lock, in days, in the \textit{Lock Term} field.
\end{itemize}
The Lock Exp Date field is calculated by Point based on lock term value.

c Enter the number of days that the lock is extended in the Lock Extension field.

d Select the type, Best Efforts or Mandatory, from the Lock Type dropdown list.

e If not prepopulated, complete the Interest Rate field.

f Select the 1st Time Home Buyer check box if any borrower of the loan is a first time buyer.

g Select the Escrows waived check box if the lender is allowing the borrower to pay certain escrow items directly to the payees.

h Select the Prepayment Penalty check box if the selected loan program has a prepayment penalty.

Enter the number of years the prepayment penalty is in effect and select the Prepay Type from the dropdown list.

i Complete the Interest Rate from Rate Sheet section.

<table>
<thead>
<tr>
<th>Tip</th>
</tr>
</thead>
<tbody>
<tr>
<td>Price adjustments are calculated as positive values. Therefore, to enter a negative amount, precede it with a minus sign (-) to deduct the amount from the total.</td>
</tr>
</tbody>
</table>

Enter the base rate from the rate sheet in the Base Rate field.

ii Select up to two additional rate adjustments from the dropdown lists.

iii Enter the adjustment percent in the % field.

Point calculates the Net Adjusted Rate field based on the rate adjustments entered.

j Complete the Pricing from Rate Sheet section.

<table>
<thead>
<tr>
<th>Attention</th>
</tr>
</thead>
</table>
| If you use the product and pricing interface to obtain pricing and populate the Pricing from Rate Sheet and the Interest Rate from Rate Sheet sections, the values are disabled and cannot be edited. To remove the pricing, click the Clear Pricing Engine Results button below the Prepay Type dropdown list.

If the pricing engine was cleared or if the Pricing from Rate Sheet and the Interest Rate from Rate Sheet sections were populated manually, the Clear Pricing Engine Results button is not visible. |

<table>
<thead>
<tr>
<th>Note</th>
</tr>
</thead>
<tbody>
<tr>
<td>The rate sheet is provided by the secondary marketing department if the loan is funded internally or by the wholesale lender if the loan is to be brokered.</td>
</tr>
</tbody>
</table>

Enter the base price from the rate sheet in the Base Price field.

ii Select additional loan price adjustments from the dropdown lists.
iii Enter the adjustment percent in the % field.

**Tip**

Price adjustments are calculated as positive values. Therefore, to enter a negative amount, precede it with a minus sign (-) to deduct the amount from the total.

Point calculates the *Net Adjusted Lock Price* field based on the price adjustments entered.

iv Select the **Pricing based on Loan Amount w/MIP,FF** check box to calculate the *Net Adjust Lock Price* based on the total loan amount rather than the base loan amount.

k Complete the **Request Type** section.

i To register the loan, select the **Register** check box to enable the **Create Registration Request** button.

The **Registration Date** field is automatically populated with the current date.

ii Click the **Create Registration Request** button.

The Registration Request is generated and is displayed on the screen.

iii Enter a file name if the **File Name** field is not pre-populated.

**Requirement**

A file name is required when the **E-mail as PDF File** or **Save as PDF File** option is selected. The **OK** button is disabled if the **File Name** field is blank. Enter a file name to enable the button.

iv Select one of the following options from the **Output Option** dropdown list and click **OK**.

- **E-mail as PDF File**

  The document is added to the document repository and the **Set PDF Password** dialog box is displayed.

To password protect the document before sending, select **Protect with Password** and enter the password in the **Password** field. Otherwise, select **Do Not Protect with Password**.
An e-mail window from your default e-mail application opens with the form attached as a PDF document.

Complete your e-mail and send it as you normally would.

- **Print**

  The document is added to the document repository and the **Print Document** dialog box is displayed. Click **OK** to proceed with printing.

- **Save as PDF File**

  The document is added to the document repository and the **Set PDF Password** dialog box is displayed.

  To password protect the document before saving, select **Protect with Password** and enter the password in the **Password** field. Otherwise, select **Do Not Protect with Password**.

  The document is added to the document repository.

  **v** Select the **Float** or **Lock** check box to specify whether the loan rate was locked.

  **Note**

  The **Float** and **Lock** check boxes are mutually exclusive.

  If you select **Float**, the fields remain enabled so you can make adjustments if the rate changes.

  If you select **Lock**, the fields in the **Interest Rate from Rate Sheet** and **Pricing from Rate Sheet** sections are disabled and cannot be modified. The **Create Lock Request** button becomes enabled.

  **vi** Click the **Create Lock Request** button.

  The Lock Request is generated and is displayed on the screen.

  **vii** Enter a file name if the **File Name** field is not pre-populated.

  **Requirement**

  A file name is required when the **E-mail as PDF File** or **Save as PDF File** option is selected. The **OK** button is disabled if the **File Name** field is blank. Enter a file name to enable the button.
Select one of the following options from the Output Option dropdown list and click OK.

- **E-mail as PDF File**
  The document is added to the document repository and the Set PDF Password dialog box is displayed.

![Set PDF Password dialog box]

To password protect the document before sending, select **Protect with Password** and enter the password in the Password field. Otherwise, select **Do Not Protect with Password**.

An e-mail window from your default e-mail application opens with the form attached as a PDF document.

Complete your e-mail and send it as you normally would.

- **Print**
  The document is added to the document repository and the Print Document dialog box is displayed. Click OK to proceed with printing.

- **Save as PDF File**
  The document is added to the document repository and the Set PDF Password dialog box is displayed.

![Set PDF Password dialog box]

To password protect the document before saving, select **Protect with Password** and enter the password in the Password field. Otherwise, select **Do Not Protect with Password**.
The document is added to the document repository.

### Related information

- For information about creating Doc Type dropdown list options, refer to Dropdown lists, on page 71.
- Refer to E-mailing forms, on page 131, for more information about setting PDF passwords and e-mailing forms.
- For more information about the document repository, refer to Electronic document storage, on page 589.
- Refer to Chapter 21, Contact management (Cardex), for information about the Cardex database.

### Tracking verifications

Use Verifications tracking to manage the receipt of any verification documents that you send for a loan file.

### Attention

Verifications tracking is not available in prospect files.

To access the Verifications tracking screens:

1. Open a borrower file.
2. Select a verification worksheet from Track > Verifications:
   - **VOB**: Verification of Benefits
   - **VOD**: Verification of Deposit
   - **VOE**: Verification of Employment
   - **VOL**: Verification of Loan
   - **VOM/R**: Verification of Mortgage/Rent

The verification tracking screens are automatically populated when the verification screens are populated. You can enter information into the verifications screens manually or populate it by clicking the From Loan App... button. After the information is inserted into the verification screen, it is automatically populated in the corresponding Verification Tracking screen.

### Note

Verification screens are accessible from the Verifs menu.

Point automatically inserts the date the verification was printed in the Ordered field, and the date it was printed again in the Re-ordered field.

When a verification status is updated in the Verification screen, the item is also updated in the loan checklist.

The verification screens contain the following information:

- Verifications that were ordered
- Dates that they were ordered or re-ordered
Loan tracking

- Dates that they were received
  3 Enter the date in the Received field when you receive and verify the verifications.

**Related information**

See Chapter 10, Verifications, for more information about Verifications.

**Tracking title conditions**

Use the **Title** screen to track the title conditions that must be cleared from the title report before the loan can close.

**Attention**

Title tracking is not available in prospect files.

To access the **Title** screen:

1 Open a borrower file.
2 Select **Track > Title**.

The **Title** screen is displayed.

3 Complete the upper portion of the screen with the **Title Date**, **Assessor’s Parcel Number**, **Vesting**, and **Land Trust**. Enter any additional information about the title report in the **Title Report Remarks** field.
4. Enter the conditions that are required before the title insurance can be issued in the **Title Conditions** section.

5. Complete the **Title Report Required Endorsement** and **Long Legal Description** sections.

---

**Tracking HMDA reporting information**

The **HMDA Reporting** screen contains most of the information that is required to be reported to the Federal Financial Institutions Examination Council (FFIEC) to comply with the Home Mortgage Disclosure Act.

When a file is closed or another action is taken (for example, the application is withdrawn or the loan is purchased), you must enter the closed date in this screen.

**Important**

*If you do not enter a Closed date in your loan files, the HMDA report will not include these loans and your reporting will be inaccurate.*
Additional information such as the loan type, loan purpose, and occupancy status are populated from other Point screens.

To access the **HMDA Reporting** tracking screen:

1. Open a prospect or borrower file.
2. Select *Track > HMDA Reporting*.
3. Complete the **Loan Information**, **Property Information**, **Origination Information**, **Reason(s) for Denial**, and **Denial/Counter Offer Tracking Information** sections.

Links are provided in the **Property Information** section to help you find the Metropolitan Area or Metropolitan Statistical Division (MSA/MD) number, county code, state code, and census tract. Additional information (such as the loan type, loan purpose, or occupancy status) is populated from other screens in Point.
4 If the government monitoring information was completed in the Loan Application, the Government Monitoring Section is already populated. If not, complete this section here.

The Regulator Connect screen contains information that is specific to RegulatorConnect or the NMLS Mortgage Call Report.

RegulatorConnect is for reporting to state regulators performing state or multi-state exams based on the Conference of State Bank Supervisors (CSBS) and the American Association of Residential Mortgage Regulators (AARMR) initiative to bring greater uniformity, modernization and effectiveness to the mortgage examination process.

NMLS Mortgage Call Report is for reporting to the Nationwide Mortgage Licensing System (NMLS) as required by the Secure and Fair Enforcement for Mortgage Licensing Act of 2008 (SAFE Act).

To enter data specific to the RegulatorConnect Licensee Examination file:

1 Open a prospect or borrower file.
2 Select *Track > RegulatorConnect*.

3 Complete the *Loan Information* section.
   a Enter the date the application was received by the originator.
   b Enter the date the application was received by the creditor.
   c Select an option from the *Documentation Type* dropdown list.
   d Select an option from the *Negative Amortization Program Type* dropdown list.
   e Enter the *Option ARM Minimum Rate*.
   f Enter the *Seller Paid Points and Fees*.
   g Enter the undiscounted rate in the *Undiscounted Interest Rate* field.
   h If the loan will not be sold into the secondary market, select the *Portfolio Loan Refinance* check box.
   i Select an option from the *Construction Loan Interest Estimation Type* dropdown list.
   j Select the *Exclude loan from RegulatorConnect report* check box to exclude this loan from the report.

4 Complete the *NMLS Mortgage Call Report* section.
   a Select the *Prime* check box if the loan is a prime rate loan.
   b If the transaction is subject to the *FAS 140 Sale Treatment*, select the corresponding check box.

5 Select an option from the *Property Type* dropdown list.

6 Complete the *HELOC* section if the loan is a home equity line of credit:
   The APR is automatically calculated and populated in the *APR* field.
   a Select the *HELOC* check box.
   b Enter the *Minimum Draw Amount*. 
Tracking contacts and agencies

The **Agent** screen contains a log of all contacts in the pipeline for the various lenders, brokers, and agencies that are involved in the loan.

The **Agent** screen stores data for the following agents:

<table>
<thead>
<tr>
<th>Originator</th>
<th>Listing Agent</th>
<th>Mortgage Insurance</th>
</tr>
</thead>
<tbody>
<tr>
<td>Lender</td>
<td>Selling Agent</td>
<td>Flood Insurance</td>
</tr>
<tr>
<td>Broker</td>
<td>Buyer's Attorney</td>
<td>School Property Tax</td>
</tr>
<tr>
<td>Real Estate Broker (Buyer)</td>
<td>Seller's Attorney</td>
<td>Regulatory Agency</td>
</tr>
<tr>
<td>Real Estate Broker (Seller)</td>
<td>Appraiser</td>
<td>Assignor</td>
</tr>
<tr>
<td>Closing Agent</td>
<td>Surveyor</td>
<td>Beneficiary</td>
</tr>
<tr>
<td>Title Insurance Company</td>
<td>Builder</td>
<td>Assignee</td>
</tr>
<tr>
<td>Buyer’s Agent</td>
<td>Property Tax</td>
<td>Trustee</td>
</tr>
<tr>
<td>Seller</td>
<td>Hazard Insurance</td>
<td>Servicer</td>
</tr>
</tbody>
</table>

In addition to these agents, five sections are included to add user-defined agents.

To access the **Agent** screen:

1. Open a prospect or borrower file.
2 Select *Track > Agent List*.

3 Enter the information for the agents who are applicable to this loan. Use the Cardex database to populate as much information as possible.

4 Add any remaining agent information manually.

**Tracking loan team members**

The *Branch/Team* screen tracks the following information:

- Branch information
- Division data
- Region information
- Team information
  - Originator
  - Processor
  - Underwriter
  - Control person
Tracking loan team members

- Doc Prep
- Closer/Funder
- Shipper

You can customize the dropdown lists for this information from the Utilities > Dropdown Lists menu.

To access the Branch/Team screen:
1. Open a prospect or borrower file.
2. Select Track > Branch/Team.

Information that was previously entered in other screens is automatically populated.

3. Enter missing information about the originator, processor, or underwriter in the corresponding fields.
The originator license number and NMLS numbers are automatically populated if that information was defined in the Originator dropdown list utility.

### Important

If you change the originator name, you must press the <Tab> key on your keyboard to populate the License # and NMLS # fields with the originator information that was defined for the Originator dropdown list in the Utilities menu.

4. Select the branch name from the Branch dropdown list.
5. Press the <Tab> key on your keyboard to populate the Branch #, License #, NMLS #, and the control person Name fields in the Branch and Control Person sections.
6. Complete the Doc Prep, Closer/Funder, and Shipper sections as needed.
7. Select File > Save.

### Related information

Refer to Dropdown lists, on page 71, for information about how to create custom dropdown lists.

### Tracking trust account information

The Trust Account screen is useful for recording financial information such as:

- Funds paid out
- Funds received
- Check numbers
- Dates
- Client funds in broker’s custody

### Attention

Trust account tracking is not available in prospect files.

### Restriction

This option is available only to users who have access to financial information. Access to financial information is specified for Point users in Point Administrator. PointCentral users are granted read, write, or no access to select Tracking screens as part of the data folder security settings.

If you are not granted access to financial information, this menu option is disabled.
To complete the **Trust Account** screen:

1. Open a borrower file.
2. Select **Track > Trust Account**.

3. In the **Description** field, enter a description of the payment.
4. In the **Date** field, enter the date the payments was sent or received.
5. In the **Chk Number** and **Amount** fields, enter the information in either the **Funds Paid Out** or **Funds Received** section. Do not enter both.
6. Use the long field below the **Date** and **Amount** fields to enter comments that pertain to the trust accounts.

---

**Note**

You can list up to 16 transactions in the trust account.

---

### Tracking loan profit or loss

The loan profit/loss screen calculates the profits and losses that are realized on a particular loan.

---

**Note**

Point calculates the total of the funds that are paid, the funds that are received, and the account balance. The remaining balance is included in the Borrower status report and WebCaster status report.

The **Trust Account** screen is predominantly used in California.

---

**Attention**

Loan profit/loss tracking is not available in prospect files.
To access the **Loan Profit/Loss** screen:

1. Open a borrower file.
2. Select **Track > Loan Profit/Loss**.

The **Loan Profit/Loss** screen is displayed.

3. Complete the **Loan Information** section.
   a. If not already populated, select the **Originator** and **Branch** from the dropdown lists.
   b. Enter the referral source in the **Primary Referral Source** field.
   c. If a secondary referral source exists, enter it in the **Secondary Referral Source** field.
   d. Enter a lead ID, if applicable.
      - The referral sources and lead ID information are populated from the **Contact Information** dialog box.
   e. Select the **Business Channel** from the dropdown list.
      - If you select **Brokered**, the broker loan revenue is populated in the **Revenue** field. If you select **Retail**, **Wholesale**, or **Correspondent** the banker loan revenue is populated in the **Revenue** field.
4 Complete the *Commission Splits* section.

![Commission Splits section](image)

The *Commission Splits* section records commission payments and deductions to various individuals involved in the transaction. The top portion (the Loan Amount, Revenue, Margin (from Rate Lock), Override, and Additional Flat Compensation fields) are used to calculate the loan originator's commission.

- **a** Enter the percentage of the loan amount w/MIP, FF that is applied to commission in the Loan Amount field. To enter a dollar amount manually, click the lock box to enable the field.

- **b** Enter the percentage of revenue that is applied to commission in the Revenue field. To enter a dollar amount manually, click the lock box to enable the field.

- **c** Enter the percentage of the margin that is applied to commission in the Margin (from Rate Lock) field.

- **d** Select one of the options from the dropdown list to determine how the override commission is calculated.

  - If you selected Loan Amount or Revenue, enter the percentage of the override that is applied to commission in the Override field.
  - If you selected Flat Amount, the
percentage field is removed and the dollar field becomes enabled. Enter a dollar amount in the field.

e Enter a value in the Additional Flat Compensation field for any additional commission.

f In the Deductions section, select the type of deduction from the dropdown list.

g Select one of the options from the dropdown list to determine how the deduction is calculated.

If you selected Loan Amount or Revenue, enter the percentage of the deduction to be taken. If you selected Flat Amount, the percentage field is removed and the dollar field becomes enabled. Enter a dollar amount in the field.

h In the Other Splits section, select the individual to receive the commission from the dropdown list. If not available in the list, enter it manually.

i Select one of the options from the dropdown list to determine how the commission is calculated.

If you selected Loan Amount or Revenue, enter the percentage that is applied to commission in the percentage field. If you selected Flat Amount, the percentage field is removed and the dollar field becomes enabled. Enter a dollar amount in the field.

The Total Commission Paid field is automatically calculated.

j Complete the Commission Paid Date field.

5 If the loan was originated by a bank, complete the Banked Loan section.

The Banked Loan section records the revenue generated from the loan. Most of the fields are calculated fields and are automatically populated.

Complete any remaining fields manually, as applicable. Enter any additional fees in the blank fields.
6 If the loan was originated by a broker, complete the *Brokered Loan* section.

![Brokered Loan section](image)

The *Brokered Loan* section records the revenue generated from the loan. Most of the fields are calculated fields and are automatically populated. Complete any remaining fields manually, as applicable. Enter any additional fees in the blank fields.

7 In the *Lender Charge* field, enter the amount that was paid by the broker to the lender as a percentage or dollar amount. If compensation from the lender is expected, enter the amount as a negative number by using a minus sign (–).

8 Enter any comments about the compensation, fees, or calculations on this screen in the *Notes* section.

![Notes section](image)

a Click *Add Item*. 
The **Add Item** dialog box is displayed.

b Enter any comments in the space provided.

c Click **OK**.
The audit trail function in Point tracks changes to and actions taken in loan files for the purpose of recording why a change was made, who made the change, and when the change was made.

The audit trail begins after the loan file is saved for the first time and captures only the differences since the last save.

Changes to the following information are not logged in the audit trail:

- Liabilities
- Real Estate Owned
- Former employers
- Verifications in the Verifs menu
- Service Providers List screen

The audit trail log remains with the loan file when it is moved or copied to another data folder unless you select the Copy only 1003 data to start a new loan including co-borrowers option in the Copy Borrower, Copy Prospect, or Save As dialog boxes when you copy an existing loan file.

**Requirement**

This function is available only at sites that run PointCentral and must be enabled in PointCentral to be available for use. It is not available when Point is not connected to PointCentral.

In addition, only users who are granted access rights to the audit trail log by the PointCentral administrator can view the audit trail in Point.

**Prerequisite**

The audit trail function must be enabled in PointCentral before the audit trail begins. It is a global setting that enables the audit trail for all loan files across all data folders.

**Related information**

Refer to the PointCentral User Guide for more information about enabling the audit trail function.
Accessing the loan file audit trail

To access the loan file audit trail:

1. Open a prospect or borrower file.
2. Select Utilities > Audit Trail.

**Requirement**

The PointCentral administrator must have granted you access to the audit trail log for you to view the Audit Trail option on the Utilities menu. If you do not have access, the Audit Trail option is disabled on the menu.

The audit trail contains separate logs for changes made to fields and for document-related actions. Each log is accessible by selecting one of the tabs at the top of the dialog box.

The following document-related actions are logged:

- When documents, reports, or services are ordered through the Services interface
- When a document is added to the document repository
- When a document is deleted from the document repository
- When a document is e-mailed from the document repository
- When a document is printed from the document repository
- When a document in the document repository is edited
Searching for log entries

- When a document is sent to or received from the borrower by using the integration with WebCaster
- When document request and collection activity occurs

Log entries for field changes show the date the change was made, the user who made the change, the field name and ID that changed, the previous value in the field, and the new value. Fields that are updated because of a recalculation or an interface change are also included in the log.

Log entries for document changes show the date the change was made, the user who made the change, the action that was taken in the document repository (added, edited, deleted, e-mailed, printed, or saved), and the document name.

### Tips

- To sort the entries by one of the columns, click the column heading to sort the records in ascending order. Click the column heading again to sort in descending order. The Previous Value and Current Value columns are not sortable.
- To resize a column width, place the cursor on the vertical line to the right of the column heading, click and hold, and drag to the left or right to increase or decrease the column width.

### Searching for log entries

You can search for entries by field name, field ID, user, change date, document name, action, and action date.

To search the log:

1. Open a prospect or borrower file.
2. Select **Utilities > Audit Trail**.

### Requirement

*The PointCentral administrator must have granted you access to the audit trail log for you to view the Audit Trail option on the Utilities menu. If you do not have access, the Audit Trail option is not visible on the menu.*
3 Select the **Fields** or **Documents** tab to determine where to search.

4 Select what you want to search from the **Search By** dropdown list.

5 Enter the search criterion in the search field.

   If your search is by **Field ID**, **Field Name**, **Action**, **Document Name**, or **User**, the entries are automatically filtered as you enter the search criterion. If you search by date, you must enter additional criteria.

   To search by date:

   a Select **Change Date** for a field search or **Action Date** for a document search from the first dropdown list.

   b Specify the date criterion from the second dropdown list. You can specify a date between a date range, earlier or later than a specific date, or a specific date.

   c Click **Search**.

   The log is filtered and the entries that match the search criteria are displayed.

### Printing the audit trail log

To print the audit trail log:

1 Open a prospect or borrower file.
2 Select **Utilities > Audit Trail**.

### Requirement

The PointCentral administrator must have granted you access to the audit trail log for you to view the **Audit Trail** option on the **Utilities** menu. If you do not have access, the **Audit Trail** option is not visible on the menu.

3 If necessary, perform a search to filter information before you print the log.
4  Click the **Print** button to open the **Audit Trail Print Preview** dialog box.

5  Click the Print icon to open the **Print** dialog box.

6  Specify the print parameters and click **OK** to print the log.
Point provides tools to work with different types of loans. This topic includes scenarios for processing the following types of loans:

- Second loans
- Construction loans
- Investment loans

**In this topic**

- Subordinate financing
- Construction loans
- Investment loans

### Subordinate financing

This information will help you to ensure that the proper calculations are made when you process a loan with a second mortgage.

This topic provides information about processing the following types of second mortgages:

- Primary homes
- New first mortgages with new or existing second mortgages
- Second or equity line mortgages on investment or second home properties

### Creating standalone second mortgages

A standalone second mortgage is a second mortgage that is not used for the specific purpose of buying a property.

To create a standalone second mortgage:

1. Open a borrower file.
2. On the **Borrower Information** screen, select **Primary** as the property type and **Second Mtg** to indicate the second lien position.
3. Complete the **Appr Val**, **Loan Amt**, **Note Rate**, and **Term/Due** fields. Leave the **Sales Price** field blank.
4. Click the **Sub Financing** button to enter the existing first mortgage balance in the **Subordinate Financing Information** dialog box and click **OK**.
5 Click **HE & Oblig**. Enter the first mortgage payment (the amount of the second is already populated in the **Other Fin** field). Both amounts populate throughout the screens in Point.

**Related information**

Refer to **Borrower and prospect information screens**, on page 253, for more information about the **Borrower Information** screen.

### Creating a new first mortgage with a new or existing second

To complete a new first mortgage and a new or existing second loan for refinance:

1. Open a prospect or borrower file.

2. In the **Prospect Information** or **Borrower Information** screen, select Primary as the property type, First Mtg as the lien position, and Cash-Out Refi or No Cash-Out Refi as the purpose of the loan.

3. Click the **Sub Financing** button at the bottom of the workspace.
The **Subordinate Financing Information** dialog box is displayed.

![Subordinate Financing Information screenshot](image)

4. Specify whether it is a **New Loan** or **Existing Loan** and click the **2nd Mtg** button.
   
The **Second Mortgage Payment** dialog box is displayed.

![Second Mortgage Payment screenshot](image)

5. Enter the information about the second mortgage and click **OK**.

6. Create a new second file or link to an existing file.
   
   To create a new file:
   
   a. Select **Create Second Mortgage File > Create New Second Mortgage**.
   
   b. Name the second file if Auto File Naming is not enabled and click **Save**.

   The link between the two files is established. A dialog box prompts you to open the second file.

   To link to an existing file:
   
   a. Select **Create Second Mortgage File > Link to Existing Second Mortgage**.
   
   b. In the **Search & Select a File to Link To** dialog box, enter the search criteria to help you locate the file to which you want to link.

   c. Select the file from the results and click **OK**.

   Point synchronizes the two files. Some of the data in the second mortgage file might change.
d Click OK in the **Confirmation** dialog box.

---

**Related information**

- For more information about linking loans, refer to *Linking first and second mortgage files*, on page 118.
- Refer to *Borrower and prospect information screens*, on page 253, for more information about the **Borrower Information** and **Prospect Information** screens.

---

### Creating second mortgages for an investment property or second home

To create a second mortgage for an investment property or second home:

1. Open a borrower file.
2. On the **Borrower Information** screen, select **Investment** as the property type and **Second Mtg** as the lien position.

When **Investment** is selected for the property type, the **Gross Rent** and **Occ Rate** fields become enabled. Enter the applicable values for the property in those fields.

3. Complete the **Appr Val, Loan Amt, Note Rate**, and **Term/Due** fields.
4. Complete the **Expenses** section.

   a Enter the first mortgage payment in the **First Mtg** field.
The amount of the second is already populated in the *Other Fin* field. Both values are also populated in other screens that contain these fields.

b. Click the **HazIns**, **Taxes**, and **Mtg Ins** buttons to calculate the fees for these fields.

c. Enter the Homeowner Association dues.

d. Enter any other expenses in the other field.

5. Complete the *Other Obligations* section.

6. Click the **Sub Financing** button to open the **Subordinate Financing Information** dialog box.

7. Enter the amount of the first mortgage.

8. Enter other mortgage payments in the *Other Financing Information* section and click **OK**.
9 In the Present Monthly Housing Expense section on page 2 of the Loan Application, enter the present mortgage payment for the borrower’s primary residence and any additional costs such as insurance and taxes.

**Related information**

- Refer to Borrower and prospect information screens, on page 253, for more information about the Borrower Information screen.
- Refer to Chapter 5, Loan Application, for more information about the Loan Application.

**Creating concurrent purchase loans (80-10-10)**

When using a first and second loan for a purchase, the first loan is usually for 80% of the value of the home, the second loan is for 10%, and the remaining 10% is the buyer’s down payment.

**Attention**

*Down payment includes the second mortgage loan amount combined with the down payment. It does not show on the Loan Application.*

*The monthly payment calculates in the HE & Oblig field, and transfers to page 2 of the Loan Application. It is displayed in the Proposed Monthly Housing Expenses section.*

To create the first loan:

1 Create a new prospect or borrower file.
2 Complete the following information in the Borrower Information screen:
   a Enter the borrower and co-borrower information.
   b In the Loan Type section, select Conventional, select Primary as the property type, and select First Mtg as the lien position.
   c In the Sales Price, Appr Value, Loan Amt, Note Rate, and Term/Due fields, enter the information for the first mortgage.

For this example, a 20% down payment is used.

The LTV and the CLTV fields should both show 80%.
d  Click the **Sub Financing** button.

![Subordinate Financing Information dialog box]

**Note**

Two fields for subfinancing information are available in the Details of Transaction section on page 4 of the **Loan Application**.

The **New First Mortgage** field is grayed out if the open file is the first lien file. The **Closing Costs from New Second Mortgage** field is enabled.

The **Closing Costs from New Second Mortgage** field is automatically populated when the new second mortgage is created and the closing costs are entered to match the following fields:

- Cash From/To Bor (field p) in the Details of Transaction section on page 4 of the **Loan Application**.
- Total Estimated Funds to Close field on the **Fees Worksheet**.

The **Subordinate Financing Information** dialog box is displayed.

e  Click the **2nd Mtg** button to open the **Second Mortgage Payment** dialog box.

f  Complete the **Loan Amount**, **Note Rate**, **Qual Rate**, **Term/Due**, and **Interest Only** fields for the second mortgage.

g  Click **OK** (assuming Appraisal Value and Sale Price are the same).

This amount automatically populates the **Other Fin** field in the **Monthly Income and Combined Housing Expense Information** section on page 2 of the **Loan Application**.

The value in the **LTV** field should still be 80%, but the value in the **CLTV** field is now 90%.

3  Open page 2 of the **Loan Application** and complete the following information:

a  Click **HazIns** to enter the hazard insurance rate in the **Hazard Insurance** dialog box or check the lock box to enter a custom value.

b  Click **Taxes** to enter any tax rates for the property or check the lock box to enter a custom value.
c Click MtgIns to enter the mortgage insurance information for the subject property, if any, and click OK in the Mortgage Insurance dialog box or check the lock box to enter a custom value.

4 Open the Fees Worksheet and enter the fees for the first loan.

5 Open page 4 of the Loan Application and complete the following information in the Details of Transaction section:
   a Verify that field j, Subordinate Financing, contains the second mortgage loan amount.
   b To manually enter closing costs paid by the seller, click the lock box next to line k, CC paid by seller, to enable the field. Enter the amount.
   c Enter any other fees and credits in the line l fields.

6 Save the file.

To create the second loan:

1 From any screen in the first loan file, select File > Subordinate Financing > Create New Second Mortgage.

2 If Auto File Naming is not enabled, enter a file name and click Save.

   **Restriction**

   The file name cannot contain any of the following characters:
   \/:*?"<>|

   The Second Mortgage File Created Successfully dialog box is displayed.

3 Click Yes to open the second mortgage file.

   A new file is opened which contains the information for the concurrent second mortgage.

   The navigation panel contains two buttons to toggle back and forth between the two linked loans.

4 Verify the following information on the Borrower Information screen:

<table>
<thead>
<tr>
<th>Field</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Lien Pos</td>
<td>Second</td>
</tr>
<tr>
<td>Sales Price</td>
<td>Same sales price that is included on the first mortgage file</td>
</tr>
<tr>
<td>Down Pmt</td>
<td>90% This down payment percentage is not included on the Loan Application screen.</td>
</tr>
<tr>
<td>Appr Value</td>
<td>Same appraised value that is included in the first mortgage file.</td>
</tr>
<tr>
<td>Loan Amt</td>
<td>Second mortgage amount (10% of the sales price).</td>
</tr>
<tr>
<td>Note Rate</td>
<td>Rate for the second mortgage.</td>
</tr>
<tr>
<td>Term/Due</td>
<td>The Term/Due.</td>
</tr>
<tr>
<td>Mth Pmt</td>
<td>Second mortgage monthly payment.</td>
</tr>
</tbody>
</table>

5 Open page 2 of the Loan Application and verify that the values in the Proposed Monthly Housing Expenses, including the First Mtg, Other Fin, HazIns, Taxes and other fee fields match the values in the first mortgage file.
6 Open page 4 of the *Loan Application* and verify the following information in the *Details of Transaction* section:

<table>
<thead>
<tr>
<th>Field</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Purchase Price (a)</td>
<td>Same as the 1st mortgage file</td>
</tr>
<tr>
<td>Subordinate financing (j)</td>
<td>Blank</td>
</tr>
</tbody>
</table>

**For Sub Financing Only section**  
(This section applies only to the closing costs from the new first mortgage)

<table>
<thead>
<tr>
<th>New First Mortgage</th>
<th>First mortgage loan amount.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Closing Costs from New First Mortgage</td>
<td>Sum of costs from the first mortgage.</td>
</tr>
<tr>
<td></td>
<td>The sum in the Closing Cost box is the total of prepaids, closing costs, PMI/MIP/Funding Fee, Discount, minus Closing Cost paid by Seller and PMI/MI financed.</td>
</tr>
<tr>
<td>Loan Amt, excl. fee financed (m)</td>
<td>Second mortgage amount.</td>
</tr>
<tr>
<td>Loan Amount (o)</td>
<td>The total second mortgage amount (m + n).</td>
</tr>
<tr>
<td>Cash from/to Bor (p)</td>
<td>Funds the borrower will pay or receive.</td>
</tr>
</tbody>
</table>

7 Open the *Fees Worksheet* and enter any fees for the second loan.

8 Open page 4 of the *Loan Application* and enter any other fees on line 1 in the *Details of Transaction* section.

9 Save the file.

### Related information

- For more information about completing the *Fees Worksheet*, see *Good Faith Estimate*, on page 180.
- Refer to *Borrower and prospect information screens*, on page 253, for more information about the *Borrower Information* screen.
- Refer to Chapter 5, *Loan Application*, for more information about the Loan Application.
- For more information about second mortgages, see Knowledge Base article #0152 Piggy Back/First and Second Mortgage loans.

### Creating concurrent loans for investment properties

Use the information provided to complete a concurrent loan for an investment property.

To create the first loan:

1 Create a new prospect or borrower file.
2. Complete the following information in the **Borrower Information** screen:
   a. In the *Loan Type* section, select *Conventional*, specify *Investment* as the property type, and select *First Mtg* as the lien position.

   ![Loan Type Selection]

   When *Investment* is selected for the property type, the *Gross Rent* and *Occ Rate* fields become enabled. Enter the applicable values for the property in those fields.

   b. Enter the first mortgage information in the *Sales Price, Appr Value, Loan Amt, Interest Rate*, and *Term/Due* fields.

   c. Enter 20% in the *Down pmt* field.

   The *LTV* and the *CLTV* fields should both contain 80%.

   d. Click the *Sub Financing* button.

   The **Subordinate Financing Information** dialog box is displayed.

   ![Subordinate Financing Information]

   e. Enter 10% of the sales price in the *2nd Mortgage* field and click **OK**.

   This amount automatically populates the *Other Fin* field in the *Monthly Income and Combined House Expense Information* section on page 2 of the **Loan Application**.

   The value in the *LTV* field should still be 80%, but the value in the *CLTV* field should be 90%.
3 Open page 2 of the Loan Application and complete the following information:
   a Click the Other Fin button in the Monthly Income and Combined House Expense Information section to open the Second Mortgage Payment dialog box.
   b Enter the Note Rate, Qual Rate, and Term/Due for the second mortgage and click OK.
   c Complete the hazard insurance, taxes, and mortgage insurance information.

4 Open page 4 of the Loan Application and verify that the Subordinate Financing field (field j) in the Details of Transaction section contains the second mortgage loan amount.

5 Open the Fees Worksheet and enter the fees for the first loan.

6 Open page 4 of the Loan Application and enter any other fees on line l in the Details of Transaction section.

7 Save the file.

To create the second loan:
1 From any screen in the first loan file, select File > Subordinate Financing > Create New Second Mortgage.
2. If Auto File Naming is not enabled, enter a file name and click **Save**

**Restriction**

The file name cannot contain any of the following characters:

```
\ / : * ? " < > |
```

The **Second Mortgage File Created Successfully** dialog box is displayed.

3. Click **Yes** to open the second mortgage file.

A new file is opened which contains the information for the concurrent second mortgage.

The navigation panel contains two buttons to toggle back and forth between the two linked loans.

4. Verify the following information on the **Borrower Information** screen:

<table>
<thead>
<tr>
<th>Field</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Lien Pos</td>
<td>Second Mtg</td>
</tr>
<tr>
<td>Sales Price</td>
<td>Same sales price as that on the first mortgage file</td>
</tr>
<tr>
<td>Down Pmt</td>
<td>90% (this figure is not included on the Loan Application screen)</td>
</tr>
<tr>
<td>Appr Value</td>
<td>Same appraised value as in the first mortgage file</td>
</tr>
<tr>
<td>Loan Amt</td>
<td>Second mortgage amount (10% of the sales price)</td>
</tr>
<tr>
<td>Note Rate</td>
<td>Rate for the second mortgage</td>
</tr>
<tr>
<td>Term/Due</td>
<td>Rate for the Term/Due</td>
</tr>
<tr>
<td>Mth Pmt</td>
<td>Second mortgage payment</td>
</tr>
</tbody>
</table>

5. Open page 2 of the **Loan Application** and verify that the Proposed Monthly Housing Expenses, including the **First Mtg, Other Fin, HazIns, Taxes** and other fee fields, match the values in the first mortgage file.

6. Open page 4 of the **Loan Application** and verify the following information in the **Details of Transaction** section:

<table>
<thead>
<tr>
<th>Field</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Purchase Price (a)</td>
<td>Same as the 1st mortgage file</td>
</tr>
<tr>
<td>Subordinate financing (j)</td>
<td>Blank</td>
</tr>
<tr>
<td>For Sub Financing Only section</td>
<td></td>
</tr>
<tr>
<td>New First Mortgage</td>
<td>First mortgage loan amount.</td>
</tr>
<tr>
<td>Closing Costs from New First Mortgage</td>
<td>Sum of costs from the first mortgage.</td>
</tr>
<tr>
<td></td>
<td>The sum in the Closing Cost box equals prepaids, plus closing cost, plus PMI/MIP/Funding Fee, plus Discount, minus Closing Cost paid by Seller and PMI/MI financed.</td>
</tr>
<tr>
<td>Loan Amt, excl. fee financed (m)</td>
<td>Second mortgage amount</td>
</tr>
<tr>
<td>Loan Amount (o)</td>
<td>The total second mortgage amount (m + n).</td>
</tr>
</tbody>
</table>
Construction loans

You can complete three types of construction loans in Point:

- Construction
- Construction-to-permanent
- Construction with Required Reserve

**Important**

Construction loans do not include a payment schedule on the printed Truth-in-Lending Disclosure form based on the terms that are entered.

They state “Repayment: One payment of principal of [the entire loan amount] on [the end of the amortization period specified].”

For more information, refer to Subpart E (Special Rules for Certain Home Mortgage Transactions) on the Reg. Z.

The Truth-In-Lending disclosure reflects the construction loan terms after you have completed the Loan Application.

Creating construction loans

Complete the Loan Application as you would for any other loan. The following exceptions apply to all construction loans:

1. In the Borrower (or Prospect) Information screen:
   - Select either the Construction or Construction – Permanent check box.
b Complete the Sales Price, Appr Value, Loan Amt, Note Rate, and Term/Due fields for this loan.

**Tip**

Point does not calculate construction draws. To indicate draws in the payment schedule, select the Customize check box on the Truth-In-Lending disclosure, and enter the information there. When you finish, click the Calculate button again.

2 Open page 1 of the Loan Application and complete the If Construction Loan section,

a Enter the estimated construction duration, in months, in the Period field or click Calendar and enter the estimated date range of the construction.

The number of days is automatically calculated.

b In the Int Rate and Req Rsv fields, enter the interest rate and required reserves (if the values are known).

c Complete the Yr Aqd (year acquired), Original Cost, Existing Lien, Lot Value (a), and Impvmts (b) (Improvements) fields.

The Total (a+b) is calculated with these figures.

3 Open the Fees Worksheet and enter the loan fees.

4 Open the Truth-In-Lending screen and complete the Date Prepared and the 1st Pmt Date fields.

5 Click Calculate.

**Related information**

- Refer to Chapter 5, Loan Application, for more information about the Loan Application.
- Refer to Chapter 6, Disclosures and other forms, for more information about the Borrower Information screen, Fees Worksheet, and Truth-In-Lending disclosure.

**Creating construction-to-permanent loans**

Complete the Loan Application as you would for any other loan. The following exceptions apply for construction-to-permanent loans:

1 Open page 1 of the Loan Application.
2 In the Term__mths field in the Type of Mortgage and Terms of Loan section, enter the loan term in months after the construction is complete. For example, enter 360 for a 30 year term. Do not include the construction period as part of the term.

3 Select the Construction– Permanent check box in the Purpose of Loan section.

4 In the If Construction Loan section, enter the estimated construction duration, in months, in the Period field or click Calendar and enter the estimated date range of the construction period.

5 If the loan requires a reserve, enter the amount of the reserve in the Req Rsv field. Otherwise, leave the field blank.

---

**Creating construction loans with required reserves**

Complete the Loan Application as you would for any other loan. The following exceptions apply for construction loans that require reserves.

1 Open page 1 of the Loan Application.

2 In the Term__mths field in the Type of Mortgage and Terms of Loan section, enter the loan term in months after the construction is complete. For example, enter 360 for a 30 year term. Do not include the construction period as part of the term.

3 In the Purpose of Loan section, select the Construction check box.

4 In the If Construction Loan section, enter the estimated construction duration, in months, in the Period field or click Calendar and enter the estimated date range of the construction.

5 Enter the amount of the required reserve in the Req Rsv field.

---

**Note**

Required reserves increase the APR calculation.

---

**Related information**

Refer to Chapter 5, Loan Application, for more information about the Loan Application.
Investment loans

Creating investment loans

To complete a loan for investment property:

1. Create a new borrower file.
2. Complete the Borrower Information screen as you normally would with the following exceptions:
   a. In the Purpose of Loan section, select Investment.

When Investment is selected for the property type, the Gross Rent and Occ Rate fields become enabled. Enter the applicable values for the property in those fields.

b. Complete the Sales Price, Loan Amt, Note Rate, and Term/Due fields.

If the loan is a refinance, complete the Appr Value field and leave the Sales Price field blank.

3. Open page 2 of the Loan Application and complete the following information in the Monthly Income and Combined Housing Expense Information section:

   a. Complete the Gross Monthly Income section for the borrower and the co-borrower, but exclude the Net Rent field.

   If net rent is a positive amount, it is populated from the Schedule of Real Estate Owned section on page 3.

Note

The Net Rent amount transfers to the Pos Cash Flow (Subj Property) field or Neg Cash Flow (Subj Prop) in the Underwriting section in the Transmittal Summary (1008).

Note

The amount in the Total field for the Housing Expenses represents the Principal, Interest, Tax and Insurance (PITI) of the subject property.

The amount in the Net Rent field equals the Gross Rent field times the Occ Rate field minus the PITI.

The Net Rent field shows the positive cash flow or negative cash flow for the subject property.
b In the Monthly Housing Expenses section, enter the housing expenses for the borrower’s owner-occupied residence in the Present column, regardless of the type of loan. Point calculates the proposed monthly payment.

c Complete the HazIns, Taxes, and MtgIns fields. Click the lock boxes to enable the fields for manual entry.

4 Open page 3 of the Loan Application and complete the following information in the Liabilities section:

a The primary mortgage is already calculated into the ratios from the Present Monthly Housing Expenses section, therefore, enter an M in the R/L(I)/M field to calculate the amount as a negative value.

If you are paying off an existing mortgage on the investment property, be sure to mark that it will be paid off.

b Indicate second homes and land loans as liabilities (L).

5 On page 3 of the Loan Application complete the following information in the Schedule of Real Estate Owned section:

a If the loan is for a refinance, the subject property must be listed first.

b To automatically calculate the net rent for additional rental properties, enter an occupancy rate (typically 75%) in the Investment Property Occupancy Rate field. Select the subject property and click Edit.

c Select the property and enter an R in the S/PS/R field to indicate the property is a rental.

d Enter your primary residence and any additional real estate. Leave the S/PS/R field blank for these properties.

Note

Investment properties are calculated into the ratios by using the amount in the Net Rent field in the Schedule of Real Estate Owned section on page 3 of the Loan Application.

6 Open the Transmittal Summary (1008) and verify the following information:

• The Proposed Monthly Payment column should reflect the borrower’s primary residence (owner-occupied) regardless of the loan type. The amount automatically populates the 1008 from the Present Monthly Housing Expenses section on page 2 of the Loan Application.

• If the subject property’s net rent is positive, the rental income is populated in the Pos Cash Flow (Subj Prop) field. If the net rent is negative, the negative value will populate the Neg Cash Flow (Subj Prop) field.

This calculation comes from any fields that you access by clicking the Investment button in a Borrower Information or Prospect Information screen.

• If non-married co-borrowers are sharing the loan, open the 1008 (Transmittal Summary) in each co-borrower file and click the Other Obligations lock box to enable the fields and delete the information in the Neg Cash Flow (Subj Prop) field.

• The (Other Prop) field contains the total negative net rents from the REO section of the Loan Application.

• The All Other Pmts field contains a total of all liabilities, except mortgages, from the Liabilities section of the Loan Application.
• The Total Payments field contains the total monthly payments, including any negative cash flow on rental properties.

## Related information

- Refer to Chapter 5, Loan Application, for more information about the Loan Application.
- Refer to Chapter 6, Disclosures and other forms, for more information about the Borrower Information screen and the Transmittal Summary.
- For more information about Investment loans, see Knowledge Base article #0455 Entering an Investment Loan in Point.
Electronic loan files

Point includes a group of screens in the **eLoanFile** menu that compile loan information for electronic submission to vendors. Information that was entered into other screens automatically populates the corresponding fields in the eLoanFile. All other information must be entered manually. These screens are accessible from the **eLoanFile** menu.

**eLoanFile**

The following screens are used with eLoanFile transactions:

**Borrower (or Prospect)**

The **Borrower** and **Prospect** screens contain borrower-specific information from various Point screens such as the **Borrower Information** and **Credit Score Disclosure** screens.

**Property**

The **Property** screen is used to document specific information about the property being purchased, such as property type, appraisal information, flood hazard determination, and property record information.

**Loan Product**

The **Loan Product** screen is used to document specific information about the loan, such as riders, prepayment information, and ARM information. It is also possible to request and view disclosures from this screen.

**Government (FHA/VA)**

The **Government (FHA/VA)** screen is used to document information that is required for FHA and VA loans.

**Additional Loan Data**

The **Additional Loan Data** screen is used to document miscellaneous loan information, such as the transmittal summary and HMDA, underwriting, mortgage insurance, Fannie Mae, and Freddie Mac information.

---

**Related information**

For more information about selecting products, requesting disclosures, and how custom fields in the **Vendor Specific Data** screen are populated, refer to **Initial disclosures and closing documents**, on page 437.
Electronic document storage

Point contains a document repository that is accessible from the Document Management option on the eLoanFile menu. Use the document repository to electronically manage your loan documents, including documents that were generated outside of Point such as bank statements, pay stubs, and identification documents, from collection to final submission.

In this topic

- Accessing the document repository
- Adding Point forms to the repository
- Adding non-Point documents to the repository
- Extracting pages from a document in the repository
- Saving documents in the document repository to another location
- Printing documents in the document repository
- E-mailing files from the document repository
- Searching for documents
- Comparing documents

Each loan file has a separate document repository that is used to store and manage electronic documents that are associated with that file. Use the document repository to retain an electronic file of all information associated with the loan.

The document repository also facilitates the movement of documents throughout the loan process. For example, when the loan paperwork is complete and ready for the underwriter, you can set the stacking order and filter the list by Submission Package. Select all the documents to send, click Email, and record the package date and time.

You can also use the document repository as a tool to send documents to and request documents from borrowers through an interface with WebCaster.

Important

The flow of documents through the document repository is recorded in the audit trail file if your site runs PointCentral and the audit trail is enabled in PointCentral. The audit trail is not available when Point is not connected to PointCentral.

The document repository stores the following types of documents:

- Point-generated forms that are accessible from the Borrower Forms dialog box, such as the Loan Application or Transmittal Summary
Electronic document storage

- Documents that were generated by using one of the Point services or interfaces, such as a credit report or an appraisal

**Attention**

A copy of a document that is requested by using one of the Point services is automatically stored in the document repository when the document is received if the Automatic Document Storage option is set in the **Utilities > Company Defaults** menu. If the option is not set, documents requested by using one of the Point services are not added to the document repository.

- Electronic documents that were created outside of Point, for example, an electronic copy of the borrower's latest pay stub or some correspondence that was created in Microsoft Word

The following methods are used to add documents to the document repository:

- From the **Document Management** dialog box
- From the **Borrower Forms** dialog box
- By sending documents to or receiving documents from borrowers through the WebCaster interface in the document repository or from **Document Requests** in the **Track: Status and Update** screen
- By requesting a document from one of the Point services
- By requesting that a document be generated from one of the Point screens
- Drag and drop

**Related information**

- For more information about automatic document storage, refer to **Setting automatic document storage**, on page 64.
- For more information about sending documents and document requests to borrowers from the document repository, refer to **Sending documents to borrower WebCaster accounts**, on page 512.

**Accessing the document repository**

To access the document repository:

1. Open a prospect or borrower file.
2. Select **eLoanFile > Document Management**.

**Tip**

You can also access the document repository by selecting **eLoanFile: Document Management** from the shortcut menu or by clicking the Document Management icon on the toolbar.
The **Document Management** dialog box is displayed.

![Document Management dialog box]

The **Document Management** dialog box is comprised of a set of buttons at the top of the dialog box, the main window that contains a document list, document details, and a preview pane to view the document.

**Tips**

- To sort the documents by one of the columns, click the column heading to sort the records in ascending order. Click the column heading again to sort the forms in descending order. The default sort order is by date. The sort order is retained for all subsequent loan files until you change it again.
- To resize a column width, place the cursor on the vertical line to the right of the column heading, click and hold, and drag to the left or right to increase or decrease the column width.

You can perform the following actions from the **Document Management** dialog box:

- Specify a stacking order
- Search
- Filter active or inactive documents or by package type
- Add comments to a document by using the **Conversation Log**
- Select or deselect all documents
- Move documents up or down in the list
- View documents
- Compare documents
- Add documents to the repository
- Edit category, description, and other document-specific information
- Delete documents
- Email documents
Electronic document storage

- Print documents
- Save documents to a different file
- Send and retrieve documents to or from WebCaster
- Specify a package date

The following information about the document is stored in the repository:

- Date and time the document was added to the repository
- Name of the person who stored the document
- Document source (Received From field)
- Document size
- Active status
- Category
- MISMO document classification type
- Document description
- Package information
- Date and time document was sent to borrower through WebCaster
- Date and time document was viewed by borrower in WebCaster
- Whether a signature is required

**Note**
The name of the user who is logged in is automatically populated in the Stored by field. When Point is not running in a secure mode, you can change the name that displays by selecting Change Name from the File menu while in the Loans tab.

**Adding Point forms to the repository**

To add Point forms to the repository:

1. Open the borrower or prospect file that contains the information you want to store.
2. Select **eLoanFile > Document Management** to access the Document Management dialog box.
3. Click **Add**.

The **Add Selection** dialog box is displayed.
4 Select **Add Point Form** and click **OK**.

The **Borrower Forms** dialog box is displayed.

5 Select the forms to store in the repository.

The forms are listed in the **Forms Selected** section as they are selected.

6 Use the **Print Option** dropdown list to specify whether you want to store the forms blank, blank with company information, or with data.

7 If you selected multiple forms and you want to save them in a single PDF file, select the **Store as one file** check box.

If the check box is not selected, a separate PDF file is generated for each form.

8 Click **Store**.

If the **Store as one file** check box is selected when you click **Store**, the **Document Name** dialog box is displayed which prompts you to name the file. Enter a file name and click **OK**.

The forms are converted to a single PDF document and the pages are displayed individually in the **Document Information Preview** dialog box. If the **Store as one file** check box is not selected, a separate PDF file is generated for each form.

*Tip*

You can also access the **Borrower Forms** dialog box directly by selecting **File > Store**, **File > Print**, or **File > Print Preview**.

If you do not access the dialog box by using the **Store** menu option, verify that the **Output Option** is **Store** before you complete the action.
file check box was not selected, each PDF file is displayed individually in the Document Information Preview dialog box.

When the Show Thumbs (Rotate, Extract, Delete, Reorder pages) check box is selected, a document thumbnail is displayed next to the preview page and the thumbnail icons become visible. To view a different page in a multiple-page document, click the thumbnail of the page you want to view or use the scroll bar to the right of the preview window.

Click the View button to open the document in a separate PDF file.

The thumbnail icons are used to perform the following functions:

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Undo" /></td>
<td>If you delete a page in error, click the Undo icon to restore the page. To restore multiple deleted pages, click the Undo icon until you restore every page. The Undo icon is inactive when there are no pages to restore.</td>
</tr>
<tr>
<td><img src="image" alt="Delete" /></td>
<td>Click the Delete icon to remove the selected thumbnails from the PDF document.</td>
</tr>
<tr>
<td><img src="image" alt="Extract" /></td>
<td>Click the Extract icon to copy the selected thumbnails into a separate PDF document.</td>
</tr>
<tr>
<td><img src="image" alt="Magnification" /></td>
<td>Use the magnification icons to increase or decrease the magnification of the pages in the thumbnail pane. The magnification level is retained when you exit the loan file.</td>
</tr>
<tr>
<td><img src="image" alt="Rotate" /></td>
<td>Use the rotate icons to rotate the selected pages 90 degrees to the right or left.</td>
</tr>
</tbody>
</table>
Adding Point forms to the repository

Use the controls at the bottom of the dialog box to scroll through the pages or to enlarge the view.

The Received From field is automatically populated with Point Generated Form.

9 If the document is active, select the Active check box.

10 To allow only users who are granted access to the Secondary Marketing screen in PointCentral access to the document, click the Restrict to Secondary Marketing check box.

11 Select the document category from the Category dropdown list.

12 Select the MISMO document type from the Type dropdown list.

13 Select the package that is to include the document from the Package dropdown list.

14 Enter who is to receive the package in the To field.

15 Specify a date and time.

16 Review the document and click Add to add it to the repository.

If multiple PDF files were generated, the next file is displayed.

Tips

- To select multiple thumbnails, hold the <Ctrl> key on your keyboard while you make each selection.
- Resize the thumbnail view by holding the mouse over the edge of the scroll bar between the thumbnail and the preview panes until a double arrow is displayed. Click the scroll bar and move it to the left or right to increase or decrease the panes as needed.

Restriction

The Extract icon and the thumbnails are disabled for users who are not granted access to secured areas.

Secured area access is specified for Point users in Point Administrator. PointCentral users are granted edit access in Document Management as part of the data folder security settings.

Note

Default category and type lists are provided. You can add and change the lists from the Utilities > Company Defaults > Document Categories/Types menu option.
If you do not want to add the document, click **Cancel & Next** to view the next document without adding the current document to the repository.

**Note**

*The Cancel & Next button is available only when more than one PDF file is generated.*

Click **Cancel** or **Cancel All** to end the process.

The updated **Document Management** dialog box is displayed.

New and extracted documents are highlighted.

17 Select a document stacking order from the **Stacking Order** dropdown list. If you change the sequence of the documents and want the previous stacking order, click **Restack** to restack the files in the original sequence.

**Note**

*Documents that are not included in the stacking order are displayed at the end of the stack.*

Filter the documents in the view by selecting the **Active** check box or a **Package Type**.

To open a document in the repository, select the document and click **Edit** or double-click the document.
To delete a document in the repository, select the document and click **Delete**.

**Related information**

- For more information about creating category and document type lists, refer to *Creating document categories and types*, on page 58.
- For more information about stacking orders, refer to *Specifying document sequence in the document repository*, on page 61.
- For more information about creating package lists, refer to *Creating document package types*, on page 62.
- For more information about the Borrower Forms dialog box and printing forms, refer to *Print and e-mail options*, on page 123.

---

**Adding non-Point documents to the repository**

You can add any electronic document to the document repository if it is in one of the following supported formats:

- PDF (pdf)
- Images (jpeg, jpg, gif, bmp, tif, tiff)
- Microsoft Word (doc, docx)
- Text (txt)
- Rich text (rtf)
- HTML (html, htm)
- UAD XML and non-UAD appraisal XML files only (xml)

To add an existing document on your computer to the document repository:

1. Open the borrower or prospect file that contains the information you want to store.
2. Select **eLoanFile > Document Management** to access the **Document Management** dialog box.
3. Click **Add**.

**Tip**

You can also drag and drop an existing document or an Outlook e-mail attachment to the document repository.

Open a loan file, locate the document on your computer or in an e-mail, and drag the file to the open loan file or the Point button on the Windows taskbar.

Respond **Yes** to the prompt to confirm the addition and proceed to complete the **Document Information Preview** dialog box.

The **Add Selection** dialog box is displayed.
4 Select **Add File from Computer** and click **OK**. The **Add Document** dialog box is displayed.

5 Navigate to the location where the document is stored on your computer and select the file.

6 Click **Open**.

---

**Attention**

*If the file you selected is not in PDF format, it is converted to PDF automatically.*

---

The **Document Information Preview** dialog box is displayed.

![Document Information Preview dialog box](image)

When the **Show Thumbs (Rotate, Extract, Delete, Reorder pages)** check box is selected, a document thumbnail is displayed next to the preview page and the thumbnail icons become visible. To view a different page in a multiple-page document, click the thumbnail of the page you want to view or use the scroll bar to the right of the preview window.

Click the **View** button to open the document in a separate PDF file.

The thumbnail icons are used to perform the following functions:

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Undo icon" /></td>
<td>If you delete a page in error, click the Undo icon to restore the page. To restore multiple deleted pages, click the Undo icon until you restore every page. The Undo icon is inactive when there are no pages to restore.</td>
</tr>
<tr>
<td><img src="image" alt="Delete icon" /></td>
<td>Click the <strong>Delete</strong> icon to remove the selected thumbnails from the PDF document.</td>
</tr>
<tr>
<td><img src="image" alt="Extract icon" /></td>
<td>Click the <strong>Extract</strong> icon to copy the selected thumbnails into a separate PDF document.</td>
</tr>
<tr>
<td><img src="image" alt="Magnification icon" /></td>
<td>Use the magnification icons to increase or decrease the magnification of the pages in the thumbnail pane. The magnification level is retained when you exit the loan file.</td>
</tr>
<tr>
<td><img src="image" alt="Rotate icon" /></td>
<td>Use the rotate icons to rotate the selected pages 90 degrees to the right or left.</td>
</tr>
</tbody>
</table>
Adding non-Point documents to the repository

**Tips**

- To select multiple thumbnails, hold the <Ctrl> key on your keyboard while you make each selection.
- Resize the thumbnail view by holding the mouse over the edge of the scroll bar between the thumbnail and the preview panes until a double arrow is displayed. Click the scroll bar and move it to the left or right to increase and decrease the panes as needed.

**Restriction**

The Extract icon and the thumbnails are disabled for users who are not granted access to secured areas.

Secured area access is specified for Point users in Point Administrator. PointCentral users are granted edit access in Document Management as part of the data folder security settings.

Use the controls at the bottom of the dialog box to scroll through the pages or to enlarge the view.

7. Enter the source of the document in the **Received From** field.
8. If the document is active, select the **Active** check box.
9. To allow only users who are granted access to the **Secondary Marketing** screen in PointCentral access to the document, click the **Restrict to Secondary Marketing** check box.
10. Select the document category from the **Category** dropdown list.
11. Select the MISMO document type from the **Type** dropdown list.

**Note**

Default category and type lists are provided. You can add and change the lists from the **Utilities > Company Defaults > Document Categories/Types** menu option.

12. Enter a description in the **Description** field.
13. Select the package that is to include the document from the **Package** dropdown list.
14. Enter who is to receive the package in the **To** field.
15. Specify a date and time.
16. Review the document and click **Add** to add it to the repository.
   
   **Click Cancel** to end the process.
The file is stored in the repository and the updated **Document Management** dialog box is displayed.

![Document Management dialog box](image)

New and extracted documents are highlighted.

17. Select a document stacking order from the **Stacking Order** dropdown list. Click **Restack** to restack the files in the original sequence.

**Note**

*Documents that are not included in the stacking order are displayed at the end of the stack.*

Filter the documents in the view by selecting the **Active** check box or a **Package Type**.

To open a document in the repository, select the document and click **Edit** or double-click the document.

To delete a document in the repository, select the document and click **Delete**.

**Related information**

- For more information about creating category and document type lists, refer to **Creating document categories and types**, on page 58.
- For more information about stacking orders, refer to **Specifying document sequence in the document repository**, on page 61.
- For more information about creating package lists, refer to **Creating document package types**, on page 62.
- For more information about the **Borrower Forms** dialog box and printing forms, refer to **Print and e-mail options**, on page 123.

**Extracting pages from a document in the repository**

The extract function copies the selected document pages in the **Document Information Preview** dialog box to a separate document and stores it in the repository.
To extract pages from a document:

1. Open a prospect or borrower file.
2. Select *eLoanFile > Document Management* to access the *Document Management* dialog box.

3. Select the document that contains the pages you want to extract and click **Edit**.

**Attention**

You can also extract pages from a document while in the process of adding the document to the repository.
The **Document Information** dialog box is displayed.

4 Select the **Show Thumbs (Rotate, Extract, Delete, Reorder pages)** check box to display the document thumbnails.

5 Select the thumbnail of the pages that you want to extract. To select multiple thumbnails, press and hold the `<Ctrl>` key on your keyboard while making each selection.

6 Click the Extract icon ( ).

**Restriction**

*If the PDF file is secured, the extract icon is disabled and you cannot extract any pages from this document.*

*For information about how to apply or remove security for PDF documents, refer to your Adobe® Acrobat® documentation.*

The selected pages are copied and are displayed in the **Document Extraction Preview** dialog box.

When the **Show Thumbs (Rotate, Extract, Delete, Reorder pages)** check box is checked, none of the icons are enabled in the **Document Extraction Preview** dialog box unless multiple pages were extracted and a page is selected. If that is the case, the Delete and Undo icons are enabled if the user has access to secured areas in Point or is granted Edit access in PointCentral.

The **Stored**, **By**, and **Received From** fields are populated with the current date, time, the name of the user who extracted the files, and the file source.

7 If the document is active, select the **Active** check box.

8 To allow only users who are granted access to the **Secondary Marketing** screen in PointCentral access to the document, click the **Restrict to Secondary Marketing** check box.

9 Select the document category from the **Category** dropdown list.
10 Select the MISMO document type from the *Type* dropdown list.

**Requirement**

*This is a required field.*

11 Enter a description of the document in the *Description* field.

12 Select the package that is to include the document from the *Package* dropdown list.

13 Enter who is to receive the package in the *To* field.

14 Specify a date and time.

15 Click **OK** to add the extracted document to the repository.

The **Document Information** dialog box with the original document is displayed.

16 Click **OK** to save the original document.

If you click **Cancel** and the document was previously saved in the document repository, the extracted pages remain in the document.

**Saving documents in the document repository to another location**

To save files in the document repository to another location:

1 Open the borrower or prospect file that contains the documents that you want to save to a different location.

2 Select **eLoanFile > Document Management** to access the **Document Management** dialog box.
3 Select the documents that you want to save to another location.

**Tips**

- To select multiple files, hold the <Ctrl> key as you select each file. To select multiple consecutive files, hold the <Shift> key as you select the first and last files.
- To select all of the files, click **Select All**. To un-select all the selected files, click **Deselect All**.

4 Click **Save As**.

- If the document originated in UAD XML format, the **UAD Appraisal Report Save As Type** dialog box is displayed giving you the option to save the file in PDF format or in XML format with the PDF image embedded in the file.

  ![UAD Appraisal Report Save As Type](image)

  Select the file format option and click **OK**.

- If the document originated in PDF format, you selected multiple files, or if you select **Document Image only (PDF)** in response to the **UAD Appraisal Report Save As Type** dialog box:

  The **Set PDF Password** dialog box is displayed.

  ![Set PDF Password](image)

  - Select either **Protect with Password** or **Do Not Protect with Password**.
    - If you select **Protect with Password**, enter the password and click **OK**.
    - If you select **Do Not Protect with Password**, click the **OK** button.

**Important**

If you password-protect the document, anyone who attempts to open the document is prompted to enter the password.
The **Save As** dialog box is displayed.

- If you select **Document Image and Data (XML)**:

  The **Save As** dialog box is displayed.

5. Navigate to the location where you want to save the file, enter the file name, and click **Save**.

The file is saved to the location you specified.

---

**Note**

If you selected more than one document to save to another location, the documents are merged and saved in one PDF file in the order they appear in document storage—they are not saved as individual files.

You cannot save files to XML format in a group. You can save only one XML file at a time.

---

**Printing documents in the document repository**

To print a document in the repository:

1. Open the borrower or prospect file that contains the files you want to print.
2. Select **eLoanFile > Document Management** to access the **Document Management** dialog box.
3 Select the documents to print and click Print.

Tip

To select multiple files, hold the <Ctrl> key as you select each file. To select multiple consecutive files, hold the <Shift> key as you select the first and last files.

To select all of the files, click Select All. To un-select all the selected files, click Deselect All.

A PDF file that contains all of the selected documents is opened.

4 Select File > Print.

The Print dialog box is displayed.

5 Specify the printer and other settings and click OK.

E-mailing files from the document repository

To e-mail documents from the document repository:

1 Open the borrower or prospect file that contains the files you want to e-mail.

2 Select eLoanFile > Document Management to access the Document Management dialog box.
3 Select the files that you want to e-mail.

**Tip**
To select multiple files, hold the Ctrl key as you select the individual files. To select multiple consecutive files, hold the Shift key as you select the first and last files.
To select all of the files, click Select All. To un-select all the selected files, click Deselect All.

4 Click Email....
The Email Document dialog box is displayed.

5 Edit the file name if needed, and click OK.
The Set PDF Password dialog box is displayed.

6 Select either Protect with Password or Do Not Protect with Password.
   - If you select Protect with Password, enter the password and click OK.
   - If you select Do Not Protect with Password, click the OK button.

**Important**
If you password-protect the document, anyone who attempts to open the document is prompted to enter the password.

An e-mail window from your default e-mail application opens with the selected files attached as a single PDF document.

7 Complete your e-mail and send it as you normally would.
Searching for documents

Search for documents in the document repository by the Description field.

To search for a document:

1. Open the borrower or prospect file that contains the documents you need.

2. Select eLoanFile > Document Management to access the Document Management dialog box.

3. Enter the description of the document in the Search field and click Search. The documents that contain the search string are highlighted.

Comparing documents

Use the Compare button to compare documents in the document repository. For example, if you have multiple versions of a document, you can open them simultaneously to compare them and determine which one is the most current version.

To compare documents:

1. Open the borrower or prospect file that contains the files you want to compare.
2 Select eLoanFile > Document Management to access the Document Management dialog box.

3 Select up to four documents that you want to compare and click the Compare button.

**Tip**

To select multiple files, hold the <Ctrl> key as you select each file. To select multiple consecutive files, hold the <Shift> key as you select the first and last files.

The three documents are displayed side-by-side for viewing.

You can change the document description and package information for each document as needed.
Use templates in Point to create boilerplate loan files and loan information that you can reuse multiple times.

The Templates tab, which is located on the navigation panel, gives you access to all the template building tools in Point. Build your own templates and customize them to meet your needs.

You can create the following types of templates:

- Reports & Marketing
- Loan program
- Closing cost scenarios
- Prospect and borrower files
- Importing and exporting data
- Forms, letters, and e-mails

**In this topic**

- Loan program templates
- Closing cost scenario templates
- Master file templates
- Editing templates
- Deleting templates
- Import and export templates

**Related information**

Refer to Chapter 17, Reports, for information about Report templates and Chapter 18, Marketing tools, for information about Marketing templates.

**Loan program templates**

Use loan programs templates to populate detailed loan information in the following screens:

- Amortization
- Debt Consolidation
- CA MLDS, Non-Traditional
- Fees Worksheet
- Loan Comparison
- Prequalification
- Prospect Information/Borrower Information
- Truth-in-Lending

Populate screens with a loan program template by clicking the Loan Prog or Loan Prg button and selecting a loan program from the list of templates.
Creating loan program templates

To create a loan program template:

1. Select the **Templates** tab from the navigation panel.
2. In the **Select a Template Category** section, select **Loan Program**, and click the **New** button.
   
The **Loan Program: Template** screen is displayed.

3. In the **Loan Program Name** field, enter a brief, descriptive name of the template. This name displays in the loan program list when you select the template.
4. Complete all the applicable fields. If the loan is an adjustable, buydown, or graduated payment mortgage (GPM), complete all fields related to that loan type.
   
   For an adjustable rate mortgage, select the check box that indicates whether adjustments should round up or down.
Closing cost scenario templates

Closing costs are calculated in the **Fees Worksheet**. Use a closing cost scenario template to avoid repeat data entry for regular loan costs. Closing cost scenario templates are also useful for marketing loans to prospects.

After you have set up your closing cost scenario templates, access them by clicking the **CC Scen** or **CC Scenario** buttons.

Closing cost scenarios are available in prospect and borrower files in the following screens:

- Debt Consolidation
- Fees Worksheet
- Loan Comparison
- Prequalification
- Prospect Information/Borrower Information

Any changes you make in one screen also populate in the others. Point re-calculates all figures and ratios automatically.

**Tip**

You can display the **Ratios** dialog box for the current loan file at any time by selecting **Utilities > Display Ratios**, by clicking the Ratios icon on the toolbar, or by typing <Ctrl> + <T>. The **Ratios** dialog box contains the top, bottom, LTV, and CLTV ratios.

Creating closing cost scenario templates

To create a closing cost scenario template:

1. Select the **Templates** tab from the navigation panel.

**Attention**

The closing cost scenario template is similar to the **Fees Worksheet** screen. When you save the closing cost scenario template, you can apply it to all Point files and populate the GFE or the MLDS.
2. In the Select a Template Category section, select **Closing Cost Scenario**, and click the **New** button. The **Closing Cost Scenario: Template** screen is displayed.

3. In the **Closing Cost Scenario Name** field, enter a brief, descriptive name of the template. This name displays in the closing cost scenario list when you select the template.

**Attention**

To create a template for the MLDS:
1. In the closing cost scenario template, select **Forms > MLDS (CA GFE)**.
2. Proceed as you would when completing the GFE.

4. Enter the standard fees that you would use for the loan type.
Master file templates

Create master file templates to create a complete loan file that contains information that is identical for different loans. You might want to create a master file for each type of loan program you offer and use those templates when creating new borrower or prospect files.

Enter data into templates as you would with any loan file. However, include only information that is constant for the template loan type.

Most of the information in the Prospect Information screen is so general that it varies from file to file. Because of this, you should leave most of the information blank in the prospect master file template.

Creating master file templates

To create a master file template:

1. Select the Templates tab from the navigation panel.
2. In the Select a Template Category section, select Prospect Master or Borrower Master, and click the New button.
   The Information screen is displayed.
3. Complete all the relevant fields in this and in the other applicable screens.
   Use the Loan Program and CC Scenario buttons to include a loan program and closing cost template in the master template.

Tip

To navigate Point screens from a master file, select the form you want to access or add to the master file template from the Forms menu.
When you are finished entering data, save the master file by selecting **File > Save**.

### Using master file templates

You can apply master file templates to a new loan file at the time it is created, or you can import the master file template into an existing loan file.

To import a master file template into an existing file:

1. Open a prospect or borrower file.
2. Select **File > Import From > Borrower Master File** or **File > Import From > Prospect Master File**.
3. When the **Import Data from Borrower Master File** dialog box is displayed, select the template you want to import and click **Open**.
   - The template data is imported into the file.

### Editing templates

To edit a template:

1. Select the **Templates** tab from the navigation panel.
2. Select the type of template to edit from the **Select a Template Category**.
3. Select the template you want to modify and click **Open**.
4. Modify the template as needed and save the file.

### Deleting templates

To delete a template:

1. Select the **Templates** tab from the navigation panel.
2. Select the type of the template that you want to delete from the **Select a Template Category**.
3. Select the template you want to delete and click **Delete**.
   - A confirmation dialog box is displayed.
4 Click Yes to confirm the deletion.

**Import and export templates**

You can create templates to import and export files to and from Point. You can import and export data in Point to ASCII files in single files or in batches.

**Data import templates**

You can import data into Point from outside sources, and provide interface capabilities from virtually any other business application.

**Creating data import templates**

To create a template to import data from other applications:

1. Select the **Templates** tab from the navigation panel.
2. Select **Data Import** and click the **New** button.

   ![Data Import Template screen](image)

   The **Data Import Template** screen is displayed.

   3. Select format of the file you are importing from the **Import Format** dropdown list.

   4. If you are importing a file in ASCII format, click **Advanced** to open the **Advanced Import Format Settings** dialog box where you can define the text delimiters.

   **Tip**

   It is not necessary to create a template to convert files from Fannie Mae format 3.0 or 3.2 (.fnm).
5 In the Input Data File field, enter the complete path name of the file to be imported (for example, c:\pointexp.txt).
   To specify a different file to import each time you use this template, leave the field blank.

6 Select the Field Name Header in First Row check box if the file to be imported has column headers in the first row.

7 Select the Update Existing Files check box to overwrite an existing file with the same name.

8 If you are importing a delimited text file, complete the table in the Data Import Template screen.
   Create an entry for each column in the import file up to the last item you want to import. To exclude a column from the import, leave the Maps to Field ID and Bor/Co-Bor columns blank for that column.

   **Column in File**
   - If you selected the Field Name Header in First Row check box, type the column heading in the file being imported.
   - If you didn’t select the Field Name Header in First Row check box and the file does not contain header names, type the column numbers (for example, 1, 2, 3…).

   **Maps to Field ID**
   - For each row, specify the field ID that corresponds to the data in Point.

   **Tip**
   Use the FIELD ID Excel file (FieldID.xls) to identify field IDs when you define templates. The Excel file is located in the WINPOINT folder.

   **Brw/Co-Brw**
   - Specify which file to use for the import:
     - Enter a 0 for a prospect or borrower file
     - Enter a 1 through 5 to correspond to a co-borrower associated with the loan file.

9 Save the file.

**Important**
Point saves all data import template files with the imp extension. Do not change the extension.

**Related information**
For more information about determining the field ID of any field in Point, see Identifying fields and field IDs, on page 97.
Editing data import templates

Because the sequence of the rows in the data import template must exactly match the sequence of the columns in the file from which you are importing the data, you might need to edit the template before you import the file.

To change the row sequence in a data import template:
1. Select the Templates tab from the navigation panel.
2. Select Data Import.
3. Select the import template you want to edit and click the Open button.
4. Select the row that you want to move. To move multiple consecutive rows, select the first row and highlight the rows below it.
5. Select Edit > Cut.
6. Select the row number where you want to move the data.
7. Select Edit > Paste.

Data export templates

Point interfaces with other Windows® (or DOS®) applications. It also interfaces with applications used by the following types of companies:

- Credit
- Document preparation
- Other mortgage service companies

Tip

The Export function exports data from one file at a time.
To export data from multiple files, use the export function in Reports.

If you do business with lenders that offer automated underwriting systems, the data export engine can send the data in Point files to those applications as well. Point includes a data export template (called sample.exp) that contains more than 70 of the most commonly-used fields for data export. Use this template as a basis for building your own, or create new data export templates.

Creating a data export template from the sample

A sample export template is provided with Point. You can use this template as a base for creating new templates.

To create a new data export template by using the Point sample template:
1. Select the Templates tab from the navigation panel and select Data Export.
2. Select the Sample file and click Open.
The Data Export Template screen is displayed.

3 Select the export format from the Export Format dropdown list. If the application you want to export to is not available, select <custom ASCII format> and proceed to Step 5. The default format is Microsoft Word. If you selected a Microsoft application, the default file path of the exe file is automatically populated in the Executable to Launch field.

**Important**

Be sure to verify that the path in the Executable to Launch field is correct.

4 If you did not select a Microsoft application or the application path is not correct, browse to the location of the exe file for the selected application and select the file.

**Note**

The output data file is saved in the WINPOINT\WORK folder. The default name and path for the output data file is C:WINPOINT\WORK\pointexp.dat.

5 If you selected <custom ASCII format>, click Advanced.
The **Advanced Export Format Settings** dialog box is displayed.

This dialog box is used to specify the delimiters for the output data file.

6 Click **OK** to accept the defaults and return to the data export sample template.

7 To link to a merge file, click **Browse** in the **Document to Link to** field and navigate to the file.

8 In the **Output Data File** field, click **Browse** and navigate to the file that contains the data to export.

9 Edit the table by removing fields or entering additional field information as applicable.

10 After you are finished building the template, select **File > Save As**.

11 Enter a file name and click **Save**.

---

**Important**

Point saves data export templates with an **exp** extension. Do not change the extension. The file name cannot contain any of the following characters:

\/:*?"<>.

---

**Related information**

For more information about field IDs, refer to **Identifying fields and field IDs**, on page 97.

---

**Creating and editing data export templates**

The process for creating a new data export template is almost identical to the process for building one from the sample.

To create a data export template:

1 Select the **Templates** tab from the navigation panel and select **Data Export**.

2 Click **New**.
The **Data Export Template** screen is displayed.

3  Select the export format from the *Export Format* dropdown list.
   If the application you want to export to is not available, select `<custom ASCII format>` and proceed to **Step 5**. The default format is Microsoft Word.
   If you selected a Microsoft application, the default file path of the *exe* file is automatically populated in the *Executable to Launch* field.

   **Important**
   *Be sure to verify that the path in the *Executable to Launch* field is correct.*

4  If you did not select a Microsoft application, browse to the location of the *exe* file for the selected application and select the file.

   **Note**
   *The output data file is saved in the WINPOINTWORK folder.*
   *The default name and path for the output data file is C:\WINPOINTWORK\pointexp.dat.*

5  If you selected `<custom ASCII format>`, click **Advanced**.
The Advanced Export Format Settings dialog box is displayed.

This dialog box is used to specify the delimiters for the output data file.

6 Click OK to accept the defaults and return to the data export template.

7 To link to a merge file, click Browse in the Document to Link to field and navigate to the file.

8 In the Output Data File field, click Browse and navigate to the file that contains the data to export.

9 Complete the table by entering information in a row for every column in your file.

10 After you are finished building the template, select File > Save As.

11 Enter a file name and click Save.

---

**Important**

Point saves data export templates with an exp extension. Do not change the extension. The file name cannot contain any of the following characters:

\/: * ? " < >.

---

**Related information**

For more information about field IDs, refer to Identifying fields and field IDs, on page 97.
Point contains predefined report and marketing document templates that are geared towards simplifying your business needs and increasing your bottom line. You can also create custom templates that meet your exact specifications.

Because it is possible to design custom reports and marketing documents, you decide both the report format and the data to include.

The Point report feature is comprised of two functions:

- Designing report templates
- Using the templates to generate reports

To view, create, and modify templates, use the Templates tab on the navigation panel. To generate reports and marketing documents, use the Reports & Marketing tab.

The key to effective reports is the concurrent use of the tracking screens, especially loan status tracking.

Point offers several tools for streamlining your workflow. You can use most of these tools in both borrower and prospect files. Point helps you accomplish the following:

- Communicate with contacts
- Schedule calls and meetings
- Document conversations
- Track prospects
- Generate a variety of reports
- Generate custom letters
- Prequalify borrowers with a variety of comparisons and calculations

**Standard reports**

The Report & Marketing template files are divided into Report files and Marketing documents.
**Report templates**

Use the predefined reports that are included in Point to track loans, report outstanding or late documents, summarize vendor information, print mailing labels, send form letters or e-mails, and much more.

The following predefined reports are available in Point:

<table>
<thead>
<tr>
<th>Report</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Banker reports</strong></td>
<td></td>
</tr>
<tr>
<td>Business Analysis Summary (Banker with Excel)</td>
<td>Provides important loan data and analysis tools that help to manage your business and pipeline risk.</td>
</tr>
<tr>
<td>Funded and Not Shipped (Banker with Excel)</td>
<td>Provides the shipping department with loans that have funded but not shipped to the investor.</td>
</tr>
<tr>
<td>Loan Profit Summary (Banker with Excel)</td>
<td>Provides management level profitability analysis.</td>
</tr>
<tr>
<td>Secondary Marketing Expiring Commitments (Banker with Excel)</td>
<td>Provides secondary marketing with detailed commitment information for locks that expire within five calendar days.</td>
</tr>
<tr>
<td>Secondary Marketing Locked Pipeline Report (Banker with Excel)</td>
<td>Summarizes loan lock information and provides analysis tools that are used to manage active locked pipelines.</td>
</tr>
<tr>
<td>Secondary Marketing New Lock Requests (Banker with Excel)</td>
<td>Provides secondary marketing with detailed rate lock information for lock requests that have not been confirmed by secondary marketing.</td>
</tr>
<tr>
<td>Warehouse Aging (Banker with Excel)</td>
<td>Provides the shipping department and management with detailed loan information and warehouse aging for loans that have funded but not sold.</td>
</tr>
<tr>
<td>Warehouse Reconciliation &amp; Profit Summary (Banker with Excel)</td>
<td>Provides execution gain/loss and warehouse expenses for the loan. Used by management to assess the profitability of the loan.</td>
</tr>
<tr>
<td><strong>General reports</strong></td>
<td></td>
</tr>
<tr>
<td>Address Labels Report</td>
<td>Creates address information that can be used with Microsoft Word to create mailing labels.</td>
</tr>
<tr>
<td>Appraiser Report (Vendor)</td>
<td>Tracks the amount of business by a particular Appraiser for expense control and revenue generation.</td>
</tr>
<tr>
<td>ARM Loans for Refinance</td>
<td>Displays the first lien ARM loans opened on or before 08/01/2005. Use additional filters to customize the search options.</td>
</tr>
<tr>
<td>Builder Report (Vendor)</td>
<td>Displays the name and address of the builder that was used for each loan.</td>
</tr>
<tr>
<td>Business Summary Report (with Excel)</td>
<td>Displays a summary of sales per loan originator, showing the monthly and yearly trend of sales. Use additional filters to select a specific period.</td>
</tr>
<tr>
<td>Closed and Funded Report</td>
<td>Tracks loans that have been closed and funded within a given time.</td>
</tr>
<tr>
<td>Contact Information report</td>
<td>Displays all borrowers and prospects in the current data folder with a call or meeting scheduled for a particular day.</td>
</tr>
<tr>
<td>Escrow Report (Vendor)</td>
<td>Tracks the amount of business by a particular Escrow company for expense control and revenue generation.</td>
</tr>
<tr>
<td>GFE Fee Report</td>
<td>Tracks fees from the Fees Worksheet that affect the cost and revenue of the loan.</td>
</tr>
<tr>
<td>Interests Report</td>
<td>Generates a report based on selected interests that are recorded in the <strong>Personal Information</strong> dialog box.</td>
</tr>
<tr>
<td>Report</td>
<td>Description</td>
</tr>
<tr>
<td>--------------------------------</td>
<td>-----------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Last Contact Report</td>
<td>Tracks contact with borrowers for follow-up items, changes, and comments.</td>
</tr>
<tr>
<td>Late Documents report</td>
<td>Tracks documents that are overdue or missing. Refer to Defining late documents, on page 58, for information about how to establish late document criterion.</td>
</tr>
<tr>
<td>Lender Report</td>
<td>Tracks the amount of business by a particular lender for expense control and revenue generation.</td>
</tr>
<tr>
<td>Lender Summary Report</td>
<td>Displays the following:</td>
</tr>
<tr>
<td></td>
<td>• Lender</td>
</tr>
<tr>
<td></td>
<td>• Loan information</td>
</tr>
<tr>
<td></td>
<td>• Loan status</td>
</tr>
<tr>
<td></td>
<td>• General profit generated by the loan</td>
</tr>
<tr>
<td>Loan Conditions Report</td>
<td>Reflects the current outstanding conditions along with the status of the loan.</td>
</tr>
<tr>
<td>Loan Originator 1st Mortgage Pipeline Report</td>
<td>Identifies and tracks “first mortgage loan” production.</td>
</tr>
<tr>
<td>Loan Originator Report</td>
<td>Identifies the status and loan information for loans for a particular loan originator.</td>
</tr>
<tr>
<td>Loan Pipeline Report (with Excel)</td>
<td>Displays the loan information, status, and milestones for all loans in the pipeline.</td>
</tr>
<tr>
<td>Loan Status and Pipeline Report (with Excel)</td>
<td>Identifies the current disposition of the loan including the status action dates and tracks outstanding documents.</td>
</tr>
<tr>
<td>Loan Status Report</td>
<td>Identifies the current disposition of the loan including the status action dates.</td>
</tr>
<tr>
<td>Loan Status Report (with Excel 2007)</td>
<td>Displays the status for all loans in the pipeline (it is displayed in Excel in Point). It is best used when viewed with Excel 2007.</td>
</tr>
<tr>
<td>Loan Summary Report</td>
<td>Reflects general information and status information about the loan.</td>
</tr>
<tr>
<td>MDIA Compliance Report</td>
<td>Checks which loans are in and out of the MDIA 3-day waiting period when fees can be charged and the potential closed date of those loans.</td>
</tr>
<tr>
<td>NMLS Mortgage Call Report</td>
<td>Generates a report of condition which is sent to the Nationwide Mortgage Licensing System and Registry.</td>
</tr>
<tr>
<td>Standard — 100% Broker, Action Date</td>
<td></td>
</tr>
<tr>
<td>Standard — 100% Retail, Action Date</td>
<td></td>
</tr>
<tr>
<td>Expanded — Filtered by Business Channel, Action Date</td>
<td></td>
</tr>
<tr>
<td>Pipeline Report</td>
<td>Identifies the status and comments for loans in production from a global perspective.</td>
</tr>
<tr>
<td>Processor Pipeline Report</td>
<td>Identifies the status and comments for loans processed by a particular processor.</td>
</tr>
<tr>
<td>Production Report</td>
<td>Displays the current loans in the pipeline and their purpose.</td>
</tr>
<tr>
<td>Profit Report from Track Manager</td>
<td>Displays information that is collected from the Track Manager that affects the office and loan originator's profit and/or loss. The information in this report differs from the Yield Spread Premium Report.</td>
</tr>
<tr>
<td>Property Address Report</td>
<td>Indicates the address and loan originator information that is associated with the loan.</td>
</tr>
<tr>
<td>Report</td>
<td>Description</td>
</tr>
<tr>
<td>-----------------------------------</td>
<td>---------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Rate Lock Report</td>
<td>Identifies the following:</td>
</tr>
<tr>
<td></td>
<td>• Interest rate locks</td>
</tr>
<tr>
<td></td>
<td>• Their expiration</td>
</tr>
<tr>
<td></td>
<td>• Lender or investor with whom the rate is locked</td>
</tr>
<tr>
<td>RegulatorConnect Report</td>
<td>Generates a report in the RegulatorConnect Licensee Examination File (LEF) format to be uploaded for state examinations.</td>
</tr>
<tr>
<td>Title Report (Vendor)</td>
<td>Tracks the amount of business by each title company for expense control and revenue generation.</td>
</tr>
<tr>
<td>Trailing Documents</td>
<td>Generates a report of the loan files in the specified data folder with trailing documents.</td>
</tr>
<tr>
<td>Trust Account Report</td>
<td>Displays the debits and credits of the trust account for each loan.</td>
</tr>
<tr>
<td>Underwriter Pipeline Report</td>
<td>Identifies the status and comments on loans for a particular underwriter.</td>
</tr>
<tr>
<td>Yield Spread Premium Report</td>
<td>Tracks information that is collected from the Loan Submission screen that affects the office and the loan originator's profit or loss.</td>
</tr>
</tbody>
</table>
Generating standard reports

To generate a report by using one of the standard report templates:

1. Click the **Reports & Marketing** tab from the navigation panel to open the **Reports & Marketing Generate Results** screen.

2. Select the data folders where the data is to be obtained. Click **Select All** to collect report data from all data folders.

3. Indicate the file types to include in the report by selecting any combination of the **Prospect**, **Borrower**, and **Include Co-Borrowers** check boxes.

---

**Important**

For accurate reports, it is important to verify that the time and date are set correctly on your computer before you run any reports.

---

**Attention**

You can retrieve data only from data folders for which you have authorization. Therefore, if you select a data folder that you are not authorized to access, no data is retrieved.
4 In the workspace, select the **Reports** button to specify the type of output, and select a template from the dropdown list.

**Note**

The reports that contain “Excel” in the title are generated in a Microsoft Excel spreadsheet. These reports display in the lower portion of the **Generate Results** screen.

*Click the Open in Excel button to open the report in an Excel file.*

5 Use the **Additional Filters** button to toggle the additional filters open to specify more options to customize the report, or close to expand the generated report.

6 Use the **Originator** and **Processor** dropdown lists to filter the search results by a specific loan originator or loan processor.

7 In the **Current Status** section, select the status of the loans to include in the report, or select **All** to include loans of any status.

8 To filter only loans that were in a certain status during a specific time period, select a loan status from the **Status Date** dropdown list and specify a date range in date fields.

9 Click **Generate**.

Depending on the template settings, reports are output to the **Point Report Viewer**, a separate Excel spreadsheet, or an Excel spreadsheet which is displayed in the lower section of the **Generate Results** screen.
The following example shows the Loan Status and Pipeline (with Excel) report which is displayed in the **Generate Results** screen.

![Loan Status and Pipeline (with Excel) report](image)

**Note**

A report can contain a maximum of 500 rows. If your report exceeds 500 rows, a message is displayed that indicates your report has exceeded the maximum number of rows that are allowed for a report.

10 After a report is generated you can manipulate the output depending on the output type.

**Related information**

- For more information about the different types of report output, refer to **Creating custom reports**, on page 668.
- Refer to **Manipulating report output**, on page 678, for details about how to manipulate report output in the three formats.

**Types of reports**

The types of reports that are included Point contain predefined report and marketing document templates that are geared towards simplifying your business needs and increasing your bottom line. You can also create custom templates that meet your exact specifications.

**Business Analysis Summary (Banker with Excel)**

The Business Summary Report contains several panels. Several viewing options are available for the data in the report. You can access them through the buttons at the top of the report. The viewing options are described on the following pages:

- Dash Board
- Yearly Trend
• Monthly Trend
• Range Analysis
• Data

Dash board
Displays all the panels of the report in graphical format.

Yearly trend
Displays a table of the loans by originator and yearly trend.

Customizing
Use the dropdown arrow to remove a year from the total data calculation or to select a specific year for which you want to view the data.
Double-click one of the amount rows to display a table full of data for the name shown in the heading.

<table>
<thead>
<tr>
<th></th>
<th>A1</th>
<th>Borrower</th>
<th>Loan Position</th>
<th>Loan Amnt</th>
<th>Loan Origin</th>
<th>LTV Ratio</th>
<th>Closed</th>
<th>Recorded</th>
<th>Funded</th>
<th>Appro</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>2</td>
<td></td>
<td>Carroll</td>
<td></td>
<td>140000</td>
<td>Kathy</td>
<td>90</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>4</td>
<td></td>
<td>Daddano, Nick</td>
<td></td>
<td>160000</td>
<td>Amelia</td>
<td>60</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>5</td>
<td></td>
<td>Fink, Brian</td>
<td></td>
<td>80000</td>
<td>Rob</td>
<td>80</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>6</td>
<td></td>
<td>Hile, Allen</td>
<td></td>
<td>90900</td>
<td>Amelia</td>
<td>90.957</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>7</td>
<td></td>
<td>Taylor, Kirby</td>
<td></td>
<td>115000</td>
<td>Amelia</td>
<td>90</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>8</td>
<td></td>
<td>Lorn, Brandon</td>
<td></td>
<td>130000</td>
<td>Amelia</td>
<td>80</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>9</td>
<td></td>
<td>Taber, Karl</td>
<td></td>
<td>120000</td>
<td>Sherry</td>
<td>97.399</td>
<td></td>
<td></td>
<td></td>
<td>4/29/2007</td>
</tr>
<tr>
<td>10</td>
<td></td>
<td>Taylor, Troy</td>
<td></td>
<td>150000</td>
<td>Rob</td>
<td>80</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Monthly trend
Displays a table of the loans by originator and monthly trend.

Customizing
Use the dropdown arrow to remove a year from the total data calculation or to select a specific year for which you want to view the data.

Double-click one of the amount rows to display a table full of data for the name shown in the heading.
LO summary
Displays a table of sales figures by loan originator. By customizing any necessary data in the table, you can then view a chart of the information by clicking the Dash Board button.

<table>
<thead>
<tr>
<th>LoanOriginator</th>
<th>Count</th>
<th>Total</th>
<th>Average</th>
</tr>
</thead>
<tbody>
<tr>
<td>Amelia Lemma</td>
<td>4</td>
<td>$610,700.00</td>
<td>$154,175.00</td>
</tr>
<tr>
<td>Rob Cowall</td>
<td>2</td>
<td>$299,600.00</td>
<td>$149,800.00</td>
</tr>
<tr>
<td>Kathy Bakewell</td>
<td>1</td>
<td>$10,000.00</td>
<td>$10,000.00</td>
</tr>
<tr>
<td>Shirley Thorne</td>
<td>1</td>
<td>$92,520.00</td>
<td>$92,520.00</td>
</tr>
<tr>
<td>Grand Total</td>
<td>8</td>
<td>$1,110,820.00</td>
<td>$138,852.50</td>
</tr>
</tbody>
</table>

Customizing
Use the dropdown arrow to remove a loan originator from the total data calculation or to select a specific originator for which you want to view the data.

Double-click one of the amount rows to display a table full of data for the name shown in the heading.

(If Kathy Bakewell is shown as the originator at the top of the column and you double click one of the rows, you receive a report of her sales for that time period:

Data
Displays a table of total and average earnings by loan originator.)
Customizing

Use the dropdown list to remove a loan originator from the total data calculation or to select a specific originator for which you want to view the data.

Business Summary Report (with Excel)

The Business Summary Report contains several panels. Several viewing options are available for the data in this report. You can access them through the buttons at the top of the report.

- Dash Board
- Yearly Trend
- Monthly Trend
- LO Summary
- Data

The LO (Loan Originator) Summary is described here.

Contact Information report

The Contact Information report is an excellent tool for managing Prospects. If you customize the condition builder for the Contact Date field, the generated report includes all Prospects in the current data folder with a call or a meeting scheduled for that day.

Late Documents report

The Late Documents report is a valuable tool for ensuring that loans are timely processed. It differs from the other standard reports because it does not automatically include every loan in the pipeline. It lists only the loans (and their corresponding documents) that are late.

To establish what constitutes a late document, set the Docs Due In default from Utilities > Company Defaults > Docs Due In.

Point compares the specified number of days to the date when the various documents were sent. If the number of days exceeds the setting, the loan is included in the Late Documents report, which indicates how overdue each item is.
Loan Originator Report

The LO Summary report contains a table of sales figures by loan originator. By customizing necessary data in the table, you can view a chart of the information by clicking the Dash Board button.

<table>
<thead>
<tr>
<th>Loan Originator</th>
<th>Count</th>
<th>Total</th>
<th>Average</th>
</tr>
</thead>
<tbody>
<tr>
<td>Amelia Lomma</td>
<td>4</td>
<td>$616,750.00</td>
<td>$154,175.00</td>
</tr>
<tr>
<td>Rob Cowell</td>
<td>2</td>
<td>$289,800.00</td>
<td>$144,900.00</td>
</tr>
<tr>
<td>Kathy-braxwell</td>
<td>1</td>
<td>$160,000.00</td>
<td>$160,000.00</td>
</tr>
<tr>
<td>Sheri-thomas</td>
<td>1</td>
<td>$92,520.00</td>
<td>$92,520.00</td>
</tr>
<tr>
<td>Grand Total</td>
<td>8</td>
<td>$1,139,620.00</td>
<td>$142,452.50</td>
</tr>
</tbody>
</table>

Customizing

Use the dropdown arrow in the Loan Originator field to remove a loan originator from the total data calculation or to select a specific originator for which you want to view the data.

Double-click an amount to produce a table that contains a report that details the loan originator’s sales for the specified time period.

Loan Pipeline Report (with Excel)

The Loan Pipeline (with Excel) displays several panels. Several viewing options are available for the data in the report. You can access them through the buttons at the top of the report. The viewing options are described on the following pages:

- Pipeline Status
- Detail Status
Pipeline status
Displays an overview of loans in the pipeline. It allows you to select a single loan originator or processor, or view a cross section of their work. You can also view the loans by status, or check all status types.

Detail Status
Displays a detailed table of the loans in the pipeline. It is displayed alphabetically by filename.

Loan Profit Summary (Banker with Excel)
The Loan Profit Summary Report (Banker with Excel) displays several panels. Several viewing options are available for the data in the report. You can access them through the buttons at the top of the report. The viewing options are described on the following pages:

- Cost and Profit Summary
- Warehouse Summary
- Data
Cost and profit summary
Displays an overview of warehouse costs, units, and any gains or losses.

<table>
<thead>
<tr>
<th>Loan Units</th>
<th>Approved</th>
<th>Funded</th>
<th>Sold</th>
<th>Suspended</th>
</tr>
</thead>
<tbody>
<tr>
<td>$1,397,629</td>
<td>$0</td>
<td>$92,520</td>
<td>$0</td>
<td>$110,200</td>
</tr>
</tbody>
</table>

Warehouse summary
Displays an overview of data for warehouse lenders, their branches, and averages of fees, costs, etc.

Data
Displays a table of loan data that includes information such as the data folder, lender case number, and loan amount.
Customizing

Use the dropdown arrow remove a warehouse lending value from the total data calculation or to select a warehouse value for which you want to view the data.

Loan Status Report (with Excel 2007)

The Loan Status Report (with Excel 2007) displays all the loans in the system by status. The Data option is available for viewing.

Data

Displays an overview of loans in the system by status.

NMLS Mortgage Call Report

The purpose of the NMLS Mortgage Call Report is to comply with the SAFE Act which requires mortgage licensees to submit reports of condition to the Nationwide Mortgage Licensing System and Registry.

The data for the report is retrieved from various screens in Point. The filters used are described in the tables later in this topic.

The NMLS Mortgage Call Report uses fields that have similar or identical names as fields that are used for HMDA reporting. Because of these similarities, the NMLS Mortgage Call Report utilizes many HMDA fields in Point to filter the data for the report.
Six reports are available; three that are based on the status date of the loan files and three that are based on the action date of the loan files:

- NMLS Mortgage Call Report — Standard — 100% Broker
- NMLS Mortgage Call Report — Standard — 100% Retail
  Use the applicable report if your company is not a Fannie Mae or Freddie Mac approved seller/servicer or Ginnie Mae issuer and you want to filter by cancelled, denied, and closed status date. Complete the standard section (RMLA Section I) of the NMLS Mortgage Call Report in Point for each state where your company holds a license or registration as a broker or retailer.
- NMLS Mortgage Call Report — Standard — Broker Action Date
- NMLS Mortgage Call Report — Standard — Retail Action Date
  Use the applicable report if your company is not a Fannie Mae or Freddie Mac approved seller/servicer or Ginnie Mae issuer and you want to filter by action date. Complete the standard section (RMLA Section I) of the NMLS Mortgage Call Report in Point for each state where your company holds a license or registration as a broker or retailer.
- NMLS Mortgage Call Report — Expanded — Filtered by Business Channel
- NMLS Mortgage Call Report — Expanded — Business Channel Action Date
  Use the applicable report if your company is a Fannie Mae or Freddie Mac approved seller/servicer or Ginnie Mae issuer and you want to filter by cancelled, denied, or closed status date or action date. Complete the expanded section (RMLA Sections I and II) of the NMLS Mortgage Call Report in Point for each state where your company holds a license or registration.

There are three stages involved in creating the report:

1. Preparing the Point files for the report.
2. Generating the report in Point.
3. Reviewing the report in Microsoft Excel.

### Requirement

Microsoft Excel 2007 or later is required to generate the NMLS Mortgage Call Report in Point.

### Preparing files for the report

Prior to running the report, prepare your loan files by ensuring the appropriate values are entered for the fields shown in the following tables.

The data in the fields shown in the following table are used to generate Section I of the report. Refer to [RMLA Section I row filters](#), on page 648, for information about appropriate values for these fields.

<table>
<thead>
<tr>
<th>Field</th>
<th>Screen</th>
</tr>
</thead>
<tbody>
<tr>
<td>Action Taken</td>
<td>Track &gt; HMDA Reporting</td>
</tr>
<tr>
<td>Application Date</td>
<td>Track &gt; Status</td>
</tr>
<tr>
<td>Canceled Date</td>
<td>Track &gt; Status</td>
</tr>
<tr>
<td>Closed Date</td>
<td>Track &gt; Status</td>
</tr>
<tr>
<td>Denied Date</td>
<td>Track &gt; Status</td>
</tr>
<tr>
<td>Lien Status</td>
<td>Track &gt; HMDA Reporting</td>
</tr>
<tr>
<td>Loan Type</td>
<td>Loan Application, page 1</td>
</tr>
</tbody>
</table>
### Standard reports

The data in the fields shown in the following table are used to generate Section II of the report. Refer to **RMLA Section II row filters**, on page 657, for information about appropriate values for these fields.

<table>
<thead>
<tr>
<th>Field</th>
<th>Screen</th>
</tr>
</thead>
<tbody>
<tr>
<td>NMMLS #</td>
<td>Loan Application, page 4</td>
</tr>
<tr>
<td>Originator</td>
<td>Borrower Information</td>
</tr>
<tr>
<td>Property Type</td>
<td>Track &gt; HMDA Reporting</td>
</tr>
<tr>
<td>Purpose of Loan</td>
<td>Loan Application, page 1</td>
</tr>
<tr>
<td>Purpose of Refi</td>
<td>Transmittal Summary</td>
</tr>
<tr>
<td>Report as a HOEPA loan</td>
<td>Track &gt; HMDA Reporting</td>
</tr>
<tr>
<td>Report the purpose of this loan as Home Improvement</td>
<td>Track &gt; HMDA Reporting</td>
</tr>
</tbody>
</table>

In addition, decide which fees are pass-through fees and which fees are retained by you. Then consistently apply that decision for every loan.
Generating the report

To generate the NMLS Mortgage Call Report:

1. Click the **Reports & Marketing** tab from the navigation panel to open the **Reports & Marketing Generate Results** screen.

2. Select the data folders where the data is to be obtained. To collect report data from all data folders, click **Select All**.

   **Attention**
   You can retrieve data only from data folders for which you have authorization. Therefore, if you select a data folder that you are not authorized to access, no data is retrieved.

3. Select only the **Borrower** check box to indicate the file type to include in the report.

4. In the workspace, select the **Reports** button to specify the type of output and select one of the NMLS Call Report templates from the dropdown list.

Choose the report that best fits your business:

- NMLS Mortgage Call Report — Standard — 100% Broker
- NMLS Mortgage Call Report — Standard — 100% Retail

If 100% of your loans are originated as a broker or a retail lender and you are not a Fannie Mae or Freddie Mac approved seller/servicer or Ginnie Mae issuer and you want to filter by cancelled, denied, and closed date.
Standard reports

- NMLS Mortgage Call Report — Standard — Broker Action Date
- NMLS Mortgage Call Report — Standard — Retail Action Date

If your loans are originated as a broker or retail lender and you are not a Fannie Mae or Freddie Mac approved seller/servicer or Ginnie Mae issuer and you want to filter by action date.

- NMLS Mortgage Call Report — Expanded — filtered by Business Channel
- NMLS Mortgage Call Report — Expanded — Business Channel Action Date

If you have multiple origination channels or if you are a Fannie Mae or Freddie Mac approved seller/servicer or Ginnie Mae issuer and you want to filter by action date.

5 Leave the Originator and Processor fields blank. Although you can optionally set these values, it is not recommended because the report must contain data for your entire organization.

6 Accept the default selection of All in the Current Status section to ensure all of the correct data is returned in the report.

7 Filter the report results by the state in which you do business. Select Equal to from the Condition dropdown list in the Subject Property State row and select the state abbreviation from the Value 1 column.

8 Accept the default selection, Report Period, for the Status Date field for all NMLS reports.

Using the reporting period dates will filter for loans that were active at some time during the reporting period. If a loan status of Application, Sent to Processing, HMDA Complete, Submitted, Approved, Suspended, Re-submitted, Clear To Close, Docs Drawn, Docs Out, or Closed has a date during the reporting period, it will be extracted for this report.

Important

If you do business in more than one state, you must run a separate report for each state.

Warning

Do not change the Status Date value. If you change the Status Date to a different value, the result will not return the correct loans for the report.
9 Enter the start date and end date of the reporting period in the date fields provided.

Requirement
You must enter valid dates or the report will not run.

10 Click **Generate**.

The report is output to a separate Microsoft Excel spreadsheet.

**Reviewing the report output**

After the report is generated, review the spreadsheet for errors.

The NMLS Mortgage Call Report — Standard — 100% Broker, 100% Retail, and Broker and Retailer Action Date reports contain the following tabs:

- **RMLA — Section I tab**
  Refer to **RMLA Section I row filters**, on page 648, for a description of the fields that are used to calculate each row.

- **Data**
  Contains a breakdown of the data, by loan, that is used to generate the report. Use the information in this tab to troubleshoot problems with the report results. Refer to the figure later in this topic for an example of the information in the **Data** tab.

In addition to the RMLA Section I and **Data** tab, the NMLS Mortgage Call Report — Expanded — Filtered by Business Channel and Business Channel Action Date reports contain the following tabs:

- **RMLA — Section II**
  Refer to **RMLA Section II row filters**, on page 657, for a description of the fields that are used to calculate each row.

- **Calculations**
  Contains additional calculations based on data in the **Data** tab.

The following figures show the RMLA Section I tab.

The **Amount** column in the **Application Data** section of RMLA Section I uses the **Loan Amount** field on the **Borrower Information** screen to aggregate data for all spreadsheets. The top portion of the report shows the report data, line by line by dollar amount and loan count.

The **Amount** column in the **Closed Loan Data** section of RMLA Section I uses the **w/ MIP, FF** field on the **Borrower Information** screen, which includes the loan amount and the mortgage insurance premium and funding fees, to aggregate data for all spreadsheets.

For Broker reports, the **Directly Received from Borrower** and **Brokered** sections are populated. For Retail reports, the **Directly Received from Borrower** and **Closed-Retail**
**Application** sections are populated. For Business Channel reports, the **Received from 3rd Party** and **Closed-Wholesale Application** sections are populated.

<table>
<thead>
<tr>
<th>Application Data</th>
<th>DIRECTLY RECEIVED FROM REJECTOR</th>
<th>RECEIVED FROM 3RD-PARTY</th>
</tr>
</thead>
<tbody>
<tr>
<td>Loan Type</td>
<td>Direct</td>
<td>Direct</td>
</tr>
<tr>
<td></td>
<td>Conventional</td>
<td>Conventional</td>
</tr>
<tr>
<td></td>
<td>FHA-Insured</td>
<td>FHA-Insured</td>
</tr>
<tr>
<td></td>
<td>VA-Guaranteed</td>
<td>VA-Guaranteed</td>
</tr>
<tr>
<td></td>
<td>Total Loan Type</td>
<td>Total Loan Type</td>
</tr>
<tr>
<td>Property Type</td>
<td>Direct</td>
<td>Direct</td>
</tr>
<tr>
<td></td>
<td>Conventional</td>
<td>Conventional</td>
</tr>
<tr>
<td></td>
<td>FHA-Insured</td>
<td>FHA-Insured</td>
</tr>
<tr>
<td></td>
<td>VA-Guaranteed</td>
<td>VA-Guaranteed</td>
</tr>
<tr>
<td></td>
<td>Total Property Type</td>
<td>Total Property Type</td>
</tr>
<tr>
<td>Presence of Loan or Application</td>
<td>Direct</td>
<td>Direct</td>
</tr>
<tr>
<td></td>
<td>Purchase</td>
<td>Purchase</td>
</tr>
<tr>
<td></td>
<td>Refinance</td>
<td>Refinance</td>
</tr>
<tr>
<td></td>
<td>Total Maturity of Loans Applied</td>
<td>Total Maturity of Loans Applied</td>
</tr>
<tr>
<td>HOMER</td>
<td>Direct</td>
<td>Direct</td>
</tr>
<tr>
<td></td>
<td>Conventional</td>
<td>Conventional</td>
</tr>
<tr>
<td></td>
<td>FHA-Insured</td>
<td>FHA-Insured</td>
</tr>
<tr>
<td></td>
<td>VA-Guaranteed</td>
<td>VA-Guaranteed</td>
</tr>
<tr>
<td></td>
<td>Total Property Type</td>
<td>Total Property Type</td>
</tr>
<tr>
<td>Loan Status</td>
<td>Direct</td>
<td>Direct</td>
</tr>
<tr>
<td></td>
<td>First Loan</td>
<td>First Loan</td>
</tr>
<tr>
<td></td>
<td>Subsequent Loan</td>
<td>Subsequent Loan</td>
</tr>
<tr>
<td></td>
<td>Total Loan Held</td>
<td>Total Loan Held</td>
</tr>
<tr>
<td>Fee Information</td>
<td>Direct</td>
<td>Direct</td>
</tr>
<tr>
<td></td>
<td>Broker Fee Collected for Forward Mortgage</td>
<td>Broker Fee Collected for Forward Mortgage</td>
</tr>
<tr>
<td></td>
<td>Lender Fee Collected for Forward Mortgage</td>
<td>Lender Fee Collected for Forward Mortgage</td>
</tr>
</tbody>
</table>

The lower portion of the report is used to exclude pass-through fees (i.e., fees that are not retained by you) from the Fees information field on the Call Report. Because every business is different, this section gives you the opportunity to dictate which fees are pass-through fees and which ones are not. To exclude a fee from the Fees information field on the NMLS Mortgage Call Report, enter an X in the Exclude field below the fee name and field ID directly on the report.

By default, the Adjusted Origination Charges (GFE blocks 1 and 2) are included as fees you collected. If certain line items were pass-through fees that are not retained by your company, you can indicate the exclusions to apply.

1. Exclude any pass-through fees from the report by entering an X in the Exclude field below the fee name and field ID on the report.

2. Enter the number and the dollar amount of loans repurchased in the Loans Made and Assigned but Required to Repurchase in Period field.
3 Validate the loan data extract in the Data tab. Missing or incorrect data will lead to incorrect numbers being calculated on the RMLA tabs.

**Important**

Before going into a detailed description of RMLA Section tabs, it is important to review your extracted data in the Data tab.

The following figures show a partial example of the Data tab in the report results.
Standard reports

Some common fields to review are:

- Action Taken (for files no longer active)
- Application Date
- Business Channel (if you have multiple origination channels)
- Closed Date (for closed loans)
- HMDA Lien Status
- HMDA Property Type
- Loan Amount
- Loan Originator
- NMLS Number

  a  Locate incorrect or missing data.

  b  Open the corresponding Point files and make the corrections.

  c  Regenerate the report.

  d  Review the report again.

4  Verify that all active loans during the reporting period were extracted for the report.

The following figure shows the fields that are not included in the Point RMLA Section I report:
The following table shows the row filters used in RMLA Section I:

**Table 1. RMLA Section I row filters**

<table>
<thead>
<tr>
<th>Section</th>
<th>Report</th>
<th>Point</th>
</tr>
</thead>
<tbody>
<tr>
<td>Application Data</td>
<td>Applications in Process at the Beginning of the Period</td>
<td>Loans that have a date in the <em>Application Date</em> field on the <em>Track &gt; Status</em> screen prior to the period start date that also have a status date (up to and including closed status) either during the report period or after the report period. This will show that the application was in progress prior to the report period, and it was an active loan that should be counted.</td>
</tr>
<tr>
<td>Applications Received</td>
<td>Loan has a date in the <em>Application Date</em> field on the <em>Track &gt; Status</em> screen equal to or after the specified start date and is before or equal to the reporting period end date.</td>
<td></td>
</tr>
<tr>
<td>Applications Approved but not Accepted</td>
<td>Loans that have <em>App approved but not accepted by applicant</em> selected from the <em>Action Taken</em> dropdown list on the <em>Track &gt; HMDA Reporting</em> screen and the <em>Cancelled Status Date</em> on the <em>Track &gt; Status</em> screen is before or equal to the report period end date.</td>
<td>*For reports with <em>Action Date</em> in the title: Loans that have <em>App approved but not accepted by applicant</em> selected from the <em>Action Taken</em> dropdown list on the <em>Track &gt; HMDA Reporting</em> screen and the <em>Action Date</em> on the <em>Track &gt; HMDA Reporting</em> screen is between or equal to the report period start and end dates.</td>
</tr>
<tr>
<td>Applications Denied</td>
<td>Loans that have <em>Application denied</em> selected from the <em>Action Taken</em> dropdown list on the <em>Track &gt; HMDA Reporting</em> screen and the <em>Denied Status Date</em> on the <em>Track &gt; Status</em> screen is before or equal to the report period end date.</td>
<td>*For reports with <em>Action Date</em> in the title: Loans that have <em>Application denied</em> selected from the <em>Action Taken</em> dropdown list on the <em>Track &gt; HMDA Reporting</em> screen and the <em>Action Date</em> on the <em>Track &gt; HMDA Reporting</em> screen is between or equal to the report period start and end dates.</td>
</tr>
<tr>
<td>Applications Withdrawn</td>
<td>Loans that have <em>Application withdrawn</em> selected from the <em>Action Taken</em> dropdown list on the <em>Track &gt; HMDA Reporting</em> screen and the <em>Cancelled Status Date</em> on the <em>Track &gt; Status</em> screen is before or equal to the report period end date.</td>
<td>*For reports with <em>Action Date</em> in the title: Loans that have <em>Application withdrawn</em> selected from the <em>Action Taken</em> dropdown list on the <em>Track &gt; HMDA Reporting</em> screen and the <em>Action Date</em> on the <em>Track &gt; HMDA Reporting</em> screen is between or equal to the report period start and end dates.</td>
</tr>
</tbody>
</table>
### Standard reports

Table 1. RMLA Section I row filters (Continued)

<table>
<thead>
<tr>
<th>Report</th>
<th>Filter criteria</th>
</tr>
</thead>
<tbody>
<tr>
<td>File closed for incompleteness</td>
<td>Loans that have File closed for incompleteness selected from the Action Taken dropdown list on the Track &gt; HMDA Reporting screen and the Cancelled Status Date on the Track &gt; Status screen is before or equal to the report period end date.</td>
</tr>
</tbody>
</table>
* For reports with Action Date in the title:  | Loans that have File closed for incompleteness selected from the Action Taken dropdown list on the Track > HMDA Reporting screen and the Action Date on the Track > HMDA Reporting screen is between or equal to the report period start and end dates. |
| Pre-Approval Requests Denied                | Loans that have Preapproval request denied by financial institution selected from the Action Taken dropdown list on the Track > HMDA Reporting screen and the Denied Status Date on the Track > Status screen is before or equal to the report period end date. |
* For reports with Action Date in the title:  | Loans that have Preapproval request denied by financial institution selected from the Action Taken dropdown list on the Track > HMDA Reporting screen and the Action Date on the Track > HMDA Reporting screen is between or equal to the report period start and end dates. |
| Pre-Approval Requests Approved but not Accepted | Loans that have Preapproval request approved but not accepted selected from the Action Taken dropdown list on the Track > HMDA Reporting screen and the Cancelled Status Date on the Track > Status screen is before or equal to the report period end date. |
* For reports with Action Date in the title:  | Loans that have Preapproval request approved but not accepted selected from the Action Taken dropdown list on the Track > HMDA Reporting screen and the Action Date on the Track > HMDA Reporting screen is between or equal to the report period start and end dates. |
| Loans Closed and Funded                     | Loans that have Loan originated selected from the Action Taken dropdown list on the Track > HMDA Reporting screen and the Closed Status Date on the Track > Status screen is before or equal to the report period end date. |
* For reports with Action Date in the title:  | Loans that have Loan originated selected from the Action Taken dropdown list on the Track > HMDA Reporting screen and the Action Date on the Track > HMDA Reporting screen is between or equal to the report period start and end dates. |
### Table 1. RMLA Section I row filters (Continued)

<table>
<thead>
<tr>
<th>Section</th>
<th>Report</th>
<th>Point</th>
</tr>
</thead>
<tbody>
<tr>
<td>Closed Loan Data – Loan Type</td>
<td>Applications in Process at the End of the Period</td>
<td>Add Applications in Process at the beginning of the period and the Applications received, then subtract the sum of Applications Approved but not accepted, Applications Denied, Applications Withdrawn, Files Closed for Incompleteness, Pre-Approval Requests Denied, Pre-Approval Requests Approved but not Accepted, and Loans Closed and Funded.</td>
</tr>
<tr>
<td>Conventional</td>
<td>Loans that have Conventional selected as the Loan Type on page 1 of the Loan Application and that have a Closed Date that is before or equal to the reporting period end date.</td>
<td></td>
</tr>
<tr>
<td>FHA-Insured</td>
<td>Loans that have FHA selected as the Loan Type on page 1 of the Loan Application and that have a Closed Date that is before or equal to the reporting period end date.</td>
<td></td>
</tr>
<tr>
<td>VA-Guaranteed</td>
<td>Loans that have VA selected as the Loan Type on page 1 of the Loan Application and that have a Closed Date that is before or equal to the reporting period end date.</td>
<td></td>
</tr>
<tr>
<td>FSA-RHS-Guaranteed</td>
<td>Loans that have USDA/RHS selected as the Loan Type on page 1 of the Loan Application and that have a Closed Date that is before or equal to the reporting period end date.</td>
<td></td>
</tr>
<tr>
<td>Total Loan Type - Forward Mortgages</td>
<td>Add Conventional, FHA-Insured, VA-guaranteed, and FSA-RHS-guaranteed.</td>
<td></td>
</tr>
</tbody>
</table>

### Closed Loan Data – Property Type

<table>
<thead>
<tr>
<th>Section</th>
<th>Report</th>
<th>Point</th>
</tr>
</thead>
<tbody>
<tr>
<td>One to Four Family Dwelling</td>
<td>Loans that have 1-4 family (other than manufactured housing) selected from the Property Type dropdown list on the Track &gt; HMDA Reporting screen and that have a Closed Date that is before or equal to the reporting period end date. In the Data tab in the report, this field is represented in the HMDA Property Type column as a 1.</td>
<td></td>
</tr>
<tr>
<td>Manufactured Housing</td>
<td>Loans that have Manufactured Housing selected from the Property Type dropdown list on the Track &gt; HMDA Reporting screen and that have a Closed Date that is before or equal to the reporting period end date. In the Data tab in the report, this field is represented in the HMDA Property Type column as a 2.</td>
<td></td>
</tr>
<tr>
<td>Multifamily Dwelling</td>
<td>Loans that have Multifamily selected from the Property Type dropdown list on the Track &gt; HMDA Reporting screen and that have a Closed Date that is before or equal to the reporting period end date. In the Data tab in the report, this field is represented HMDA Property Type column as a 3.</td>
<td></td>
</tr>
<tr>
<td>Total Property Type</td>
<td>Add One to Four Family Dwelling, Manufactured Housing, and Multifamily Dwelling.</td>
<td></td>
</tr>
</tbody>
</table>
### Table 1. RMLA Section I row filters (Continued)

<table>
<thead>
<tr>
<th>Section</th>
<th>Row</th>
<th>Filter criteria</th>
</tr>
</thead>
<tbody>
<tr>
<td>Closed Loan Data – Purpose of Loan or Application</td>
<td>Home Purchase</td>
<td>Loans that have Purchase selected as the Purpose of Loan on page 1 of the Loan Application and that have a Closed Date that is before or equal to the reporting period end date and subtracts all loans that have the Report the Purpose of this loan as Home Improvement check box selected on the Track &gt; HMDA Reporting screen and that have Purchase selected as the Purpose of Loan. These loans are removed to prevent double counting as all home improvement loans are reported in the next line. In the Data tab in the report, this field is represented in the Purpose of Loan column as Purch.</td>
</tr>
<tr>
<td>Home Improvement</td>
<td></td>
<td>Loans that have the Report the Purpose of this loan as Home Improvement check box selected on the Track &gt; HMDA Reporting screen and that have a Closed Date that is before or equal to the reporting period end date.</td>
</tr>
<tr>
<td>Reﬁnancing</td>
<td></td>
<td>Loans that have No Cash-Out Refi selected as the Purpose of Loan on page 1 of the Loan Application and that have a Closed Date that is before or equal to the reporting period end date, plus loans that have Cash-Out Refi selected as Purpose of Loan, and subtracts the Home Improvements loan amounts that have Cash-Out Refi or No Cash-Out Refi selected as Purpose of Loan. These loans are removed to prevent double counting as all home improvement loans are reported in the previous line. In the Data tab in the report, this calculation is represented in the Purpose of Loan column as Refi-Cash Out or Refi-No Cash Out.</td>
</tr>
<tr>
<td>Total Purpose of Loan or Application</td>
<td></td>
<td>Add Home Purchase, Home Improvement, and Reﬁnancing.</td>
</tr>
<tr>
<td>HOEPA</td>
<td></td>
<td>Loans that have the Report as a HOEPA loan check box on the Track &gt; HMDA Reporting screen selected and that have a Closed Date that is before or equal to the reporting period end date.</td>
</tr>
<tr>
<td>Closed Loan Data – Lien Status</td>
<td>First Lien</td>
<td>Loans that have First Lien selected from the Lien Status dropdown list on the Track &gt; HMDA Reporting screen and that have a Closed Date that is before or equal to the reporting period end date. First Lien is represented in the Data tab in the HMDA Lien Status column in the report as a 1.</td>
</tr>
</tbody>
</table>

---

**Note:** The information provided is a continuation of the Table 1 from the Point User Guide, focusing on the Standard reports section, particularly on the closed loan data and purpose of loan or application. The specific criteria for each category are detailed to ensure accurate filtering in the reporting process.
### Table 1. RMLA Section I row filters (Continued)

<table>
<thead>
<tr>
<th>Section</th>
<th>Report Point</th>
<th>Filter criteria</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Closed Loan Data – Fee Information</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Subordinate Lien</td>
<td></td>
<td>Loans that have <em>Subordinate Lien</em> selected from the <em>Lien Status</em> dropdown list and that have a <em>Closed Date</em> that is before or equal to the reporting period end date. Subordinate Lien is represented in the <em>Data</em> tab in the <em>HMDA Lien Status</em> column in the report as a 2.</td>
</tr>
<tr>
<td>Not Secured by Lien</td>
<td></td>
<td>Loans that have <em>Not Secured by a Lien</em> selected from the <em>Lien Status</em> dropdown list and that have a <em>Closed Date</em> that is before or equal to the reporting period end date. This option is represented in the <em>Data</em> tab in the <em>HMDA Lien Status</em> column in the report as a 3.</td>
</tr>
<tr>
<td>Total Lien Status</td>
<td></td>
<td>Add First Lien, Subordinate Lien, and Not Secured by Lien.</td>
</tr>
<tr>
<td><strong>Broker Fees Collected – Forward Mortgages</strong></td>
<td></td>
<td>Aggregate all loans that have a <em>Closed Date</em> that is before or equal to the reporting period end date and that have an <em>Action Taken</em> of <em>Loan Originated</em>. To exclude pass-through fees, enter an ‘X’ in the corresponding field on the bottom of RMLA Section I of the report. Refer to <em>Reviewing the report output</em>, on page 644 for more information about excluding fees.</td>
</tr>
<tr>
<td><strong>Lender Fees Collected – Forward Mortgages</strong></td>
<td></td>
<td>Aggregate the fees associated with loans that have a <em>Closed Date</em> that is before or equal to the reporting period end date and that have an <em>Action Taken</em> of <em>Loan Originated</em>. Instead of using the <em>Loan Amount</em>, use the sum of all fees on Blocks 1 and 2 of the <em>Fees Worksheet</em> and exclude pass-through fees by entering an ‘X’ in the corresponding field on the bottom of RMLA Section I of the report. Refer to <em>Reviewing the report output</em>, on page 644 for more information about excluding fees.</td>
</tr>
<tr>
<td><strong>Closed Loan Data – Forward and Reverse Mortgage Loans</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Total Loans Brokered by your Company</td>
<td></td>
<td>Loans that have a <em>Closed Date</em> that is before or equal to the reporting period end date and that have an <em>Action Taken</em> of <em>Loan Originated</em>.</td>
</tr>
<tr>
<td>Total Loans Funded by your Company</td>
<td></td>
<td>Loans that have a <em>Closed Date</em> that is before or equal to the reporting period end date and that have an <em>Action Taken</em> of <em>Loan Originated</em>.</td>
</tr>
<tr>
<td><strong>Closed Loan Data – Repurchase Information</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Loans Made and Assigned but Required to Repurchase in Period</td>
<td></td>
<td>This is a manual-entry field. Enter the number and the dollar amount of loans repurchased.</td>
</tr>
<tr>
<td><strong>Revenue Data</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Gross Revenue from Operations</td>
<td></td>
<td>Loans that have <em>Brokered</em> selected as the <em>Business Channel</em> on the <em>Banker</em> and the <em>Track &gt; Loan Profit/Loss</em> screens use the value that is calculated in the <em>Total Revenue</em> field in the <em>Brokered Loan</em> section on the <em>Track &gt; Loan Profit/Loss</em> screen. All other <em>Business Channel</em> selections use the value that is calculated in the <em>Total Revenue</em> field on the <em>Banked Loan</em> section of the <em>Track &gt; Loan Profit/Loss</em> screen.</td>
</tr>
</tbody>
</table>
Table 1. RMLA Section I row filters (Continued)

<table>
<thead>
<tr>
<th>Section</th>
<th>Report</th>
<th>Point</th>
</tr>
</thead>
<tbody>
<tr>
<td>Mortgage Loan Originator Data</td>
<td>Employee Name</td>
<td>Pull individual names from the Originator dropdown list on the Borrower Information screen and list. Sequence is determined by NMLS ID.</td>
</tr>
<tr>
<td></td>
<td>Employee Name Amount</td>
<td>Loan amounts that are for a specific NMLS ID from page 4 of the Loan Application and have Loan Originated as the Action Taken and that have a Closed Date that is before or equal to the reporting period end date.</td>
</tr>
<tr>
<td></td>
<td>MLO NMLS ID</td>
<td>Lists the NMLS # that is on page 4 of the Loan Application. Order is determined by Loan ID. The Loan ID is not listed on the report but is located on the Data tab. To re-sort the data, use the Excel sort function on the Data tab. Note: use care in manipulating data (including sorting) on the Data tab as this might affect the output of your report.</td>
</tr>
</tbody>
</table>
The following figures show the RMLA Section II tab:

<table>
<thead>
<tr>
<th>Residential First Mortgages (1-4 Unit Residential ONLY)</th>
<th>UPB ($)</th>
<th>Loan Count (n)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Government (FHA/VA/RHS) Fixed</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Government (FHA/VA/RHS) ARM</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Prime Conforming Fixed</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Prime Conforming ARM</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Prime Non-Conforming (Jumbo) Fixed</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Prime Non-Conforming (Jumbo) ARM</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Other Fixed</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Other ARM</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Total Residential First Mortgages</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Other Mortgages</th>
<th>UPB ($)</th>
<th>Loan Count (n)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Closed-End Second Mortgages</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Funded WRLOC</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Reverse Mortgages</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Construction and Land Development Loans, 1-4 Unit Residential</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Multifamily Loans Agency</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Commercial Mortgage Loans</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Other Mortgage Loans</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Total Other Mortgages</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

| Total Mortgages Originated                            |         |                |

| Retail                                                 |         |                |
| Wholesale Correspondent                               |         |                |
| Wholesale Broker                                      |         |                |
| Total Residential First Mortgages                     |         |                |

| Fixed Rate                                             |         |                |
| ARM                                                    |         |                |
| Total Residential First Mortgages                      |         |                |

| Jumbo                                                  |         |                |
| Non-Jumbo                                              |         |                |
| Total Residential First Mortgages                      |         |                |

| Alt Doc                                                |         |                |
| Full Doc                                               |         |                |
| Total Residential First Mortgages                      |         |                |

| Interest Only                                          |         |                |
### Standard reports

<table>
<thead>
<tr>
<th>Total Residential First Mortgages</th>
<th>UPB ($)</th>
<th>Loan Count (#)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Interest Only</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Not Interest Only</td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Total Residential First Mortgages</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Option ARMs</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Not Option ARMs</td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Total Residential First Mortgages</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Loans with Prepayment Penalties</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Loans without Prepayment Penalties</td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Total Residential First Mortgages</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Purchase</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Refinance Rate-Term</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Refinance Cash-out Refinance</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Refinance Restructure</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Refinance Other/Unknown</td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Total Residential First Mortgages</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Owner-Occupied</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Non-Owner Occupied</td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Total Residential First Mortgages</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Loans with Private Mortgage Insurance</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Loans without Private Mortgage Insurance</td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Total Residential First Mortgages</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Loans with Pricyback Seconds or Funded HELOCs</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Loans without Pricyback Seconds or Funded HELOCs</td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Total Residential First Mortgages</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>First Mortgage Borrower's FICO Score Distribution</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Equals 600 or less</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Greater than 600 but less than or equal to 650</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Greater than 650 but less than or equal to 700</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Greater than 700 but less than or equal to 750</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Greater than 750</td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Total Residential First Mortgages</strong></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Average FICO Score for First Mortgage Borrowers

Average FICO Score for Second and HELOC Mortgage Borrowers
RMLA Section II row filters shows the row filters used for RMLA Section II. All loan amounts and counts for construction loans that are marked as First Lien on page 1 of the Loan Application and 1-4 unit family housing on the Track > HMDA Reporting screen are subtracted for that row filter. The reason is that all Construction Loans are counted on a different row in the Other Mortgages Section. This method prevents double counting of these types of loans in two separate categories. For example, if the loan was marked as Construction, a first lien, a fixed rate amortization, and an FHA loan type, the UPB and the count would be subtracted from the row that includes all government loans that are first lien and a fixed rate amortization. The UPB column uses the Principal Balance field on the Banker > Shipping screen.
All loans aggregated in RMLA Section II must have a Closed Loan Status on the **Track > Status** screen that is before or equal to the report period end date.

**Table 2. RMLA Section II row filters**

<table>
<thead>
<tr>
<th>Section</th>
<th>Report</th>
<th>Point</th>
</tr>
</thead>
<tbody>
<tr>
<td>Residential First Mortgages (1-4 Unit Residential ONLY)</td>
<td>Government (FHA/VA/RHS) Fixed</td>
<td>Loans that have <strong>Fixed Rate</strong> selected as the Amortization Type and have <strong>FHA, VA, or USDA/RHS</strong> selected as the Loan Type on page 1 of the <strong>Loan Application</strong>.</td>
</tr>
<tr>
<td>Government (FHA/VA/RHS) ARM</td>
<td>Loans that have <strong>ARM</strong> selected as the Amortization Type, have <strong>FHA, VA, or USDA/RHS</strong> selected as the Loan Type on page 1 of the <strong>Loan Application</strong>.</td>
<td></td>
</tr>
<tr>
<td>Prime Conforming Fixed</td>
<td>Loans that have <strong>Fixed Rate</strong> selected as the Loan Application, Conforming Loan selected on the eLoan File &gt; Loan Product screen, Prime selected on the Track &gt; RegulatorConnect screen and subtracts all Prime Conforming Fixed Government Loans.</td>
<td></td>
</tr>
<tr>
<td>Prime Conforming ARM</td>
<td>Loans that have <strong>ARM</strong> selected as the Loan Application, Conforming Loan selected on the eLoanFile &gt; Loan Product screen, Prime selected on the Track &gt; RegulatorConnect screen and subtracts all Prime Conforming ARM loans.</td>
<td></td>
</tr>
<tr>
<td>Prime Non-Conforming Fixed</td>
<td>Loans that have <strong>Fixed Rate</strong> selected as the Loan Application, Prime selected on the Track &gt; RegulatorConnect screen and subtracts all Prime Conforming Fixed loans.</td>
<td></td>
</tr>
<tr>
<td>Prime Non-Conforming ARM</td>
<td>Loans that have <strong>ARM</strong> selected as the Loan Application, Prime selected on the Track &gt; RegulatorConnect screen and subtracts all Prime Conforming ARM loans.</td>
<td></td>
</tr>
<tr>
<td>Other Fixed</td>
<td>Loans that have <strong>Fixed Rate</strong> selected as the Loan Application and subtracts all Prime loans and all Government loans.</td>
<td></td>
</tr>
<tr>
<td>Other ARM</td>
<td>Loans that have <strong>ARM</strong> selected as the Loan Application and subtracts all Prime loans and all Government loans.</td>
<td></td>
</tr>
<tr>
<td>Total Residential First Mortgages</td>
<td>Sum of all rows in this section.</td>
<td></td>
</tr>
<tr>
<td>Other Mortgages</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Closed-End Second Mortgages</td>
<td>Loans that specify Second as the Lien Position on page 1 of the Loan Application and subtracts any Second mortgages that were also marked as HELOC, Construction, Construction Permanent, or Multifamily loans. These loans are removed to prevent double counting as they are reported in other rows.</td>
<td></td>
</tr>
<tr>
<td>Funded HELOCs</td>
<td>Loans that have <strong>HELOC</strong> selected as the loan type on the Track &gt; Regulator Connect screen.</td>
<td></td>
</tr>
<tr>
<td>Report</td>
<td>Filter criteria</td>
<td></td>
</tr>
<tr>
<td>--------</td>
<td>----------------</td>
<td></td>
</tr>
<tr>
<td>Construction and Land Development Loans, 1-4 Unit Residential</td>
<td>Loans that specify Construction or Construction—Construction Permanent as the Purpose of Loan on page 1 of the Loan Application and specify 1-4 family (other than manufactured housing) as the Property Type on the Track &gt; HMDA Reporting screen.</td>
<td></td>
</tr>
<tr>
<td>Multifamily Dwelling</td>
<td>Loans that specify Multifamily as the Property Type on the Track &gt; HMDA Reporting screen.</td>
<td></td>
</tr>
<tr>
<td>Other Mortgage Loans</td>
<td>Sum of all loans and subtracts all Residential First Mortgages, all Closed-End Second Mortgages, all Construction and Land Development, 1-4 Residential Mortgages, and all Multifamily Dwelling Mortgages.</td>
<td></td>
</tr>
<tr>
<td>Total Other Mortgages</td>
<td>Sum of all the rows for Other Mortgages including the rows that do not have data in them provided by Point.</td>
<td></td>
</tr>
<tr>
<td>Total Mortgages Originated</td>
<td>Sum of Total Residential First Mortgage and Total Other Mortgages.</td>
<td></td>
</tr>
<tr>
<td>Retail</td>
<td>Loans that have Retail or Brokered selected as the Business Channel on the Track &gt; Registration &amp; Rate Lock screen.</td>
<td></td>
</tr>
<tr>
<td>Wholesale Correspondent</td>
<td>Loans that have Correspondent selected as the Business Channel on the Track &gt; Registration &amp; Rate Lock screen.</td>
<td></td>
</tr>
<tr>
<td>Wholesale Broker</td>
<td>Loans that have Wholesale selected as the Business Channel on the Track &gt; Registration &amp; Rate Lock screen.</td>
<td></td>
</tr>
<tr>
<td>Total Residential First Mortgages</td>
<td>Add Retail, Wholesale Correspondent, and Wholesale Broker. Must equal the Residential First Mortgages total.</td>
<td></td>
</tr>
<tr>
<td>Fixed Rate</td>
<td>Loans that have Fixed Rate selected as the Amortization Type on page 1 of the Loan Application.</td>
<td></td>
</tr>
<tr>
<td>ARM</td>
<td>Loans that have ARM selected as the Amortization Type on page 1 of the Loan Application.</td>
<td></td>
</tr>
<tr>
<td>Total Residential First Mortgages</td>
<td>Add Fixed Rate and ARMs. Must equal the Residential First Mortgages total.</td>
<td></td>
</tr>
<tr>
<td>Jumbo</td>
<td>Loans where Conforming is not selected on the eLoan File &gt; Loan Product screen.</td>
<td></td>
</tr>
<tr>
<td>Non-Jumbo</td>
<td>Loans where Conforming is selected on the eLoan File &gt; Loan Product screen.</td>
<td></td>
</tr>
<tr>
<td>Total Residential First Mortgages</td>
<td>Add Jumbo and Non-Jumbo Loans. Must equal the Residential First Mortgages total.</td>
<td></td>
</tr>
<tr>
<td>Alt Doc</td>
<td>Loans that do not have Full selected from the Documentation Type dropdown list on the eLoan File &gt; Loan Product screen.</td>
<td></td>
</tr>
<tr>
<td>Full Doc</td>
<td>Loans that have Full selected from the Documentation Type dropdown list on the eLoan File &gt; Loan Product screen.</td>
<td></td>
</tr>
<tr>
<td>Total Residential First Mortgages</td>
<td>Add Alt Doc and Full Doc Loans. Must equal the Residential First Mortgages total.</td>
<td></td>
</tr>
<tr>
<td>Report</td>
<td>Filter criteria</td>
<td></td>
</tr>
<tr>
<td>---------------------------------------------</td>
<td>--------------------------------------------------------------------------------</td>
<td></td>
</tr>
<tr>
<td>Interest Only</td>
<td>Loans that contain a value in the <em>Interest Only</em> field in the <em>Truth-In-Lending</em> screen.</td>
<td></td>
</tr>
<tr>
<td>Non-Interest Only</td>
<td>Loans that do not contain a value in the <em>Interest Only</em> field in the <em>Truth-In-Lending</em> screen.</td>
<td></td>
</tr>
<tr>
<td>Total Residential First Mortgages</td>
<td>Add Interest Only and Non-Interest Only loans. Must equal the Residential First Mortgages total.</td>
<td></td>
</tr>
<tr>
<td>Option ARMs</td>
<td>Loans that have a <em>Negative Amortization Program Type</em> option selected on the <em>Track &gt; RegulatorConnect</em> screen with a value greater than 0.</td>
<td></td>
</tr>
<tr>
<td>Non-Option ARMs</td>
<td>Loans that have a <em>Negative Amortization Program Type</em> option selected on the <em>Track &gt; RegulatorConnect</em> screen with a value of 0.</td>
<td></td>
</tr>
<tr>
<td>Total Residential First Mortgages</td>
<td>Add Option ARMs and Non Option ARMs. Must equal the Residential First Mortgages total.</td>
<td></td>
</tr>
<tr>
<td>Loans with Prepayment Penalties</td>
<td>Loans with the <em>may have to pay a prepayment penalty</em> check box selected on the <em>Truth-In-Lending</em> screen.</td>
<td></td>
</tr>
<tr>
<td>Loans without Prepayment Penalties</td>
<td>Loans with the <em>will not have to pay a prepayment penalty</em> check box selected on the <em>Truth-In-Lending</em> screen.</td>
<td></td>
</tr>
<tr>
<td>Total Residential First Mortgages</td>
<td>Add Loans with prepayment penalties and loans without prepayment penalties. Must equal the Residential First Mortgages total.</td>
<td></td>
</tr>
<tr>
<td>Purchase</td>
<td>Loans with the <em>Purchase</em> option selected as the <em>Purpose of Loan</em> on page 1 of the <em>Loan Application</em>.</td>
<td></td>
</tr>
<tr>
<td>Refinance Rate-Term</td>
<td>Loans with the <em>No Cash-Out Refi</em> option selected as the <em>Purpose of Loan</em> on page 1 of the <em>Loan Application</em>.</td>
<td></td>
</tr>
<tr>
<td>Refinance Cash-Out Refinances</td>
<td>Loans with the <em>No Cash-Out Refi</em> option selected as the <em>Purpose of Loan</em> on page 1 of the <em>Loan Application</em> and subtract Refinance Restructure and Refinance Other/Unknown. These loans are removed to prevent double counting as they are reported in other rows.</td>
<td></td>
</tr>
<tr>
<td>Refinance Restructure</td>
<td>Loans with the <em>Cash-Out Refi</em> option selected as the <em>Purpose of Loan</em> on page 1 of the <em>Loan Application</em> and <em>Limited Cash Out Rate/Term</em> selected as the <em>Purpose of Refi</em> on the <em>Transmittal Summary</em>.</td>
<td></td>
</tr>
<tr>
<td>Refinance Other/Unknown</td>
<td>Loans with the <em>Cash-Out Refi</em> option selected as the <em>Purpose of Loan</em> on page 1 of the <em>Loan Application</em> and <em>Cash-Out/Other</em> selected as the <em>Purpose of Refi</em> on the <em>Transmittal Summary</em>.</td>
<td></td>
</tr>
<tr>
<td>Total Residential First Mortgages</td>
<td>Add Purchase, Refinance Rate-Term, Refinance Cash-Out Refinances, Refinance Restructure, and Refinance Other/Unknown. Must equal the Residential First Mortgages total.</td>
<td></td>
</tr>
</tbody>
</table>
Table 2. RMLA Section II row filters (Continued)

<table>
<thead>
<tr>
<th>Report Section</th>
<th>Report Row</th>
<th>Filter criteria</th>
</tr>
</thead>
<tbody>
<tr>
<td>Owner-Occupied</td>
<td>Loans with the <strong>Investment</strong> option <strong>not</strong> selected as the <strong>Loan Type</strong> on the <strong>Transmittal Summary</strong>.</td>
<td></td>
</tr>
<tr>
<td>Non-Owner Occupied</td>
<td>Loans with the <strong>Investment</strong> option selected as the <strong>Loan Type</strong> on the <strong>Transmittal Summary</strong>.</td>
<td></td>
</tr>
<tr>
<td>Total Residential First Mortgages</td>
<td>Add Owner-Occupied and Non-Owner Occupied. Must equal the Residential First Mortgages total.</td>
<td></td>
</tr>
<tr>
<td>Loans with Private Mortgage Insurance</td>
<td>Loans with a value in the <strong>Up-Front PMI Financed</strong> field on the PMI/MIP/FF/USDA dialog box and the <strong>Conventional</strong> or <strong>Other</strong> option is selected as the <strong>Loan Type</strong> on page 1 of the <strong>Loan Application</strong>.</td>
<td></td>
</tr>
<tr>
<td>Loans without Private Mortgage Insurance</td>
<td>Loans with a value in the <strong>Up-Front PMI Financed</strong> field on the PMI/MIP/FF/USDA dialog box and the <strong>FHA</strong>, <strong>VA</strong>, or <strong>USDA/RHS</strong> option is selected as the <strong>Loan Type</strong> on page 1 of the <strong>Loan Application</strong> plus loans without a value in the <strong>Up-Front PMI Financed</strong> field on the PMI/MIP/FF/USDA dialog box.</td>
<td></td>
</tr>
<tr>
<td>Total Residential First Mortgages</td>
<td>Add Loans with Private Mortgage Insurance and Loans without Private Mortgage Insurance. Must equal the Residential First Mortgages total.</td>
<td></td>
</tr>
<tr>
<td>Loans with Piggyback Seconds or Funded HELOCs</td>
<td>Loans with a linked second mortgage or marked as a HELOC. HELOCs that are marked as subordinate liens are not counted.</td>
<td></td>
</tr>
<tr>
<td>Loans without Piggyback Seconds or Funded HELOCs</td>
<td>Loans without a linked second mortgage.</td>
<td></td>
</tr>
<tr>
<td>Total Residential First Mortgages</td>
<td>Add Loans with Piggyback Seconds or Funded HELOCs and loans without Piggyback Seconds or Funded HELOCs. Must equal the Residential First Mortgages total.</td>
<td></td>
</tr>
<tr>
<td>First Mortgage Borrower's FICO Score Distribution</td>
<td><strong>Equal 600 or less</strong></td>
<td>Loans with a <strong>Qualifying Score</strong> on the <strong>Underwriting</strong> screen equal to or less than 600.</td>
</tr>
<tr>
<td></td>
<td><strong>Greater than 600 but less than or equal to 650</strong></td>
<td>Loans with a <strong>Qualifying Score</strong> on the <strong>Underwriting</strong> screen of greater than 600 but less than or equal to 650.</td>
</tr>
<tr>
<td></td>
<td><strong>Greater than 650 but less than or equal to 700</strong></td>
<td>Loans with a <strong>Qualifying Score</strong> on the <strong>Underwriting</strong> screen of greater than 650 but less than or equal to 700.</td>
</tr>
<tr>
<td></td>
<td><strong>Greater than 700 but less than or equal to 750</strong></td>
<td>Loans with a <strong>Qualifying Score</strong> on the <strong>Underwriting</strong> screen of greater than 700 but less than or equal to 750.</td>
</tr>
<tr>
<td></td>
<td><strong>Greater than 750</strong></td>
<td>Loans with a <strong>Qualifying Score</strong> on the <strong>Underwriting</strong> screen of greater than 750.</td>
</tr>
<tr>
<td></td>
<td><strong>Total Residential First Mortgages</strong></td>
<td>Add loans with a <strong>Qualifying Score</strong> on the <strong>Underwriting</strong> screen.</td>
</tr>
<tr>
<td></td>
<td><strong>Average FICO Score for First Mortgage Borrowers</strong></td>
<td>Add all loans with a <strong>Qualifying Score</strong> on the <strong>Underwriting</strong> screen and divide by the number of loans with a <strong>Qualifying Score</strong>.</td>
</tr>
</tbody>
</table>
**Table 2. RMLA Section II row filters (Continued)**

<table>
<thead>
<tr>
<th>Section</th>
<th>Report</th>
<th>Point</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Average FICO Score for Second and HELOC Mortgage</td>
<td>Add all loans with a <strong>Qualifying Score</strong> on the <strong>Underwriting</strong> screen that specify <strong>Second</strong> as the <strong>Lien Position</strong> on page 1 of the <strong>Loan Application</strong> with all loans that have the HELOC check box selected on the <strong>RegulatorConnect</strong> screen and divide by the number of loans with a <strong>Qualifying Score</strong> and <strong>Lien Position</strong> of <strong>Second</strong> plus loans that are HELOC that have a <strong>Lien Position</strong> of <strong>Second</strong>.</td>
</tr>
<tr>
<td>First Mortgage Loan-to-Value (LTV) Distribution</td>
<td>Equals 60% or less</td>
<td>Loans with a value of 60 or less in the <strong>LTV</strong> field in the <strong>Borrower Information</strong> screen.</td>
</tr>
<tr>
<td></td>
<td>Greater than 60% but less than or equal to 70%</td>
<td>Loans with a value greater than 60 but less than or equal to 70 in the <strong>LTV</strong> field in the <strong>Borrower Information</strong> screen.</td>
</tr>
<tr>
<td></td>
<td>Greater than 70% but less than or equal to 80%</td>
<td>Loans with a value greater than 70 but less than or equal to 80 in the <strong>LTV</strong> field in the <strong>Borrower Information</strong> screen.</td>
</tr>
<tr>
<td></td>
<td>Greater than 80% but less than or equal to 90%</td>
<td>Loans with a value greater than 80 but less than or equal to 90 in the <strong>LTV</strong> field in the <strong>Borrower Information</strong> screen.</td>
</tr>
<tr>
<td></td>
<td>Greater than 90% but less than or equal to 100%</td>
<td>Loans with a value greater than 90 but less than or equal to 100 in the <strong>LTV</strong> field in the <strong>Borrower Information</strong> screen.</td>
</tr>
<tr>
<td></td>
<td>Greater than 100%</td>
<td>Loans with a value greater than 100 in the <strong>LTV</strong> field in the <strong>Borrower Information</strong>.</td>
</tr>
<tr>
<td></td>
<td>Weighted Average LTV on First Mortgages Only</td>
<td>Sum the product of the value in the <strong>LTV</strong> and <strong>Loan Amount</strong> fields in the <strong>Borrower Information</strong> screen divided by the sum of all <strong>Loan Amount</strong> values. The product comes from the <strong>Calculations</strong> tab. Since the LTV is represented as a whole number in Point, this number is divided by 100 to convert it to a percentage.</td>
</tr>
<tr>
<td></td>
<td>Weighted Average CLTV Combined First and Second Mortgages</td>
<td>Sum the product of the value in the <strong>CLTV</strong> and <strong>Loan Amount</strong> fields in the <strong>Borrower Information</strong> screen for all loans that specify <strong>First</strong> or <strong>Second</strong> as the <strong>Lien Position</strong> divided by the sum of all <strong>Loan Amount</strong> values for all loans that specify <strong>First</strong> or <strong>Second</strong> as the <strong>Lien Position</strong>. The product comes from the <strong>Calculations</strong> tab. Since the CLTV is represented as a whole number in Point, instead of a percentage, this number is divided by 100 to convert it to a percentage.</td>
</tr>
<tr>
<td></td>
<td>Weighted Average Coupon at Origination on First Mortgages Only</td>
<td>Sum the product of the <strong>Note Rate</strong> and the <strong>Loan Amount</strong> fields on the <strong>Borrower Information</strong> screen and divide this by the sum of all <strong>Loan Amount</strong> values. The product comes from the <strong>Calculations</strong> tab. Since the note is represented as a whole number in Point instead of a percentage, this number is divided by 100 to convert it to a percentage.</td>
</tr>
</tbody>
</table>
### Table 2. RMLA Section II row filters (Continued)

<table>
<thead>
<tr>
<th>Report Section</th>
<th>Report Row</th>
<th>Filter criteria</th>
</tr>
</thead>
<tbody>
<tr>
<td>First Mortgage Residential Loans Sold by Investor</td>
<td>Production Sold to Secondary Market Agencies (Fannie, Freddie, Ginnie)</td>
<td>Loans with Fannie Mae, Freddie Mac, or Ginnie Mae selected as the <em>Type of Purchaser</em> on the Track &gt; HMDA Reporting screen.</td>
</tr>
<tr>
<td></td>
<td>Production Sold to Others (Non-Affiliate)</td>
<td>Loans with Other type of purchaser selected as the <em>Type of Purchaser</em> on the Track &gt; HMDA Reporting screen and subtracts loans where the <em>Transfer Type</em> selected on the Banker &gt; Recording screen is Servicing Rights (Flow), Servicing Rights (Selected), or TOS/TOB. These loans are removed to prevent double-counting as they are reported in other rows.</td>
</tr>
<tr>
<td></td>
<td>Production Sold to Others (Affiliate)</td>
<td>Loans with Affiliate institution, Commercial bank, savings bank or savings association, or Life ins. co, credit union, mortgage bank, finance co selected as the <em>Type of Purchaser</em> on the Track &gt; HMDA Reporting screen and subtracts loans where the <em>Transfer Type</em> selected on the Banker &gt; Recording screen is Servicing Rights (Flow), Servicing Rights (Selected), or TOS/TOB.</td>
</tr>
<tr>
<td></td>
<td>Production Kept in Portfolio/Held for Investment</td>
<td>Loans with Loan was not originated or was not sold selected as the <em>Type of Purchaser</em> on the Track &gt; HMDA Reporting screen.</td>
</tr>
<tr>
<td></td>
<td>Production Sold through Non-Agency Securitizations with Sale Treatment</td>
<td>Loans with Private Securitization selected as the <em>Type of Purchaser</em> on the Track &gt; HMDA Reporting screen and the FAS 140 Sale Treatment check box on the Track &gt; RegulatorConnect screen is not selected.</td>
</tr>
<tr>
<td></td>
<td>Production Sold through Non-Agency Securitizations without Sale Treatment</td>
<td>Loans with Private Securitization selected as the <em>Type of Purchaser</em> on the Track &gt; HMDA Reporting screen and the FAS 140 Sale Treatment check box on the Track &gt; RegulatorConnect screen is not selected.</td>
</tr>
<tr>
<td></td>
<td>Production Sold Servicing Released</td>
<td>Loans with Servicing Rights (Flow), Servicing Rights (Seasoned), or TOS/TOB selected as the <em>Transfer Type</em> on the Banker &gt; Recording screen.</td>
</tr>
<tr>
<td></td>
<td>Production Brokered Out</td>
<td>Loans that have Brokered selected as the Business Channel on the Track &gt; Registration &amp; Rate Lock screen.</td>
</tr>
<tr>
<td>Fall-Out Ratio</td>
<td></td>
<td>All loans that have Loan Originated as the <em>Action Taken</em> on the Track &gt; HMDA Reporting screen divided by all loans that have an Action Taken of App approved but not accepted by applicant, Application denied, Application withdrawn, or File closed for incompleteness, or Loan Originated.</td>
</tr>
<tr>
<td>Total Multifamily Commercial Loans sold this period</td>
<td></td>
<td>Any loan with a purchase date in the report period that has Multifamily selected as the <em>Property Type</em> in the Track &gt; HMDA Reporting screen.</td>
</tr>
</tbody>
</table>
Standard reports

**RegulatorConnect Report**

The Point RegulatorConnect report exports data in the RegulatorConnect Licensee Examination File (LEF) format so you can upload your loan data for state examinations. During the export process, an encrypted file is generated which is later submitted to RegulatorConnect by using the RegulatorConnect reporting process.

---

**Table 2. RMLA Section II row filters (Continued)**

<table>
<thead>
<tr>
<th>Section</th>
<th>Report</th>
<th>Point</th>
</tr>
</thead>
<tbody>
<tr>
<td>Warehouse Period</td>
<td>Average Days in Warehouse 1-4 Unit Residential</td>
<td>Subtract the <em>Advance Date</em> from the <em>Advance Repaid</em> date on the Banker &gt; Warehouse &amp; Purchase Advice for each loan that has a date in both fields and has 1-4 family (other than manufactured housing) selected as <em>Property Type</em> on the Track &gt; HMDA Reporting screen. Average these differences. The difference between dates comes from the Calculations tab.</td>
</tr>
<tr>
<td>Average Days in Warehouse Multifamily loans</td>
<td>Subtract the <em>Advance Date</em> from the <em>Advance Repaid</em> date on the Banker &gt; Warehouse &amp; Purchase Advice for each loan that has a date in both fields has Multifamily selected as the <em>Property Type</em> on the Track &gt; HMDA Reporting. Average these differences. The difference between dates comes from the Calculations tab.</td>
<td></td>
</tr>
<tr>
<td>Production Warehoused in Excess of 90 Days as of Period End 1-4 Unit Residential Mortgages Only</td>
<td>Sum the difference between the <em>Advance Date</em> and <em>Advance Repaid</em> date on the Banker &gt; Warehouse &amp; Purchase Advice if the difference between these dates is greater than 90 days and if the loan has an advance repaid date. This difference is calculated on the Calculations tab.</td>
<td></td>
</tr>
</tbody>
</table>
To generate a RegulatorConnect report:

1. Click the **Reports & Marketing** tab from the navigation panel to open the **Reports & Marketing Generate Results** screen.

2. Based on report criteria that is specified by the examiners, select the data folders where the data is to be obtained. To collect report data from all data folders, click **Select All**.

   **Attention**
   
   You can retrieve data only from data folders for which you have authorization. Therefore, if you select a data folder that you are not authorized to access, no data is retrieved.

3. Select only the **Borrower** check box to indicate the file type to include in the report.
4. In the workspace, select **Reports** to specify the type of output.
5. Select **RegulatorConnect Report** from the dropdown list.
6 Leave the Originator and Processor fields blank.
7 Filter the report results by the state in which you do business. Enter the state abbreviation in the Value 1 column.

**Important**
If you do business in more than one state, you must run a separate report for each state.

8 Select the Status Date and enter the date range based on the criteria specified by the report examiners.
9 Click Generate.

The Browse for Folder dialog box is displayed which prompts you to navigate to the location where you want to save the RegulatorConnect Licensee Examination File (LEF) file.

The RegulatorConnect Report Loan List Preview window is also displayed.
10 Review the files in the RegulatorConnect Report Loan List Preview window and close the window.
11 Make changes to any loan files if needed and re-run the report if necessary.
12 In the Browse for Folder dialog box, navigate to the destination folder and click OK.

The file is converted to an encrypted LEF file and is saved in the specified location with the name CompanyName_Stateofn.LEF.

**Note**
The report is split into multiple files of 1000 records per file if more than 1000 loans are being reported. The file name will reflect the file number and the total number of files in the batch.

13 Click OK to save the file.

If the file was previously saved in the same location, a dialog box is displayed to confirm replacing the file.
14 Click Yes to replace the file.
The **RegulatorConnect Report** saved dialog box is displayed.

This screen is displayed after the files are saved and indicates the file names and the location where the files were saved.

15  Click **Finish** or **Cancel** to close the dialog box.

---

**Note**

- The file name used is the company name set up in **Utilities > Company Defaults > Company Information**. For more information, refer to [Entering default company and processing center information](#), on page 28.
- For more information about the data used in the report, refer to [Tracking RegulatorConnect data](#), on page 551.

---

**Using functions to create formulas in reports**

Some reports enable you to create formulas by using the function feature.

To create a formula with a function:

1  Generate a report.

2  After your report is generated, click the **Function** button.
The **Insert Function** dialog box is displayed.

![Insert Function dialog box](image)

3 Specify the type of function by using one of the following options:
   - Enter the type of function in the Search for a function field and click Go. Options that best match your entry are displayed in the **Select a function** section.

   **Example**

   To add numbers, enter *add numbers* in the Search for a function field and click Go.

   A list of addition functions is displayed in the **Select a function** section.

   Select the function that you want to use from the list.
   - Select a function category from the **Or select a category** dropdown list.

   A list of functions in that category is displayed in the **Select a function** section. Select the function that you want to use from the list.
4 Click OK.

The **Function Arguments** dialog box is displayed.

Depending on the type of option selected, the number of arguments in the dialog box will vary.

5 Enter the arguments.

6 Click OK.

---

**Creating custom reports**

If none of the reports that are supplied with Point meet your requirements, create your own templates that fulfill your business needs.

**Specifying data content**

To specify the criteria to include in a report or marketing template:

1 Select the **Templates** tab from the navigation panel.

2 In the **Select a Template Category** section, select **Reports & Marketing**.
The **List of Reports & Marketing** screen is displayed.

3 Click **New** to open a blank template or copy an existing template to use as your source.

The following example shows a blank template.
4 Enter a name for the template in the Report Title field.
5 Enter a template description in the Description field.
6 Select the data to include in the template:

a Select the fields to include in your output from the Field Name dropdown lists.
   The most commonly used fields are available in a dropdown list. Choosing a Field Name value automatically populates the Field ID column. To include a field name that is not in the dropdown list, enter the Field Name and Field ID manually.

**Tip**

Point offers three methods for identifying field IDs:

- Load field IDs
- Display field IDs
- Field pop-up help

You can also use the Microsoft Excel file that is included in Point which contains a comprehensive list of field IDs and the screens where they are located. The file, FieldID.xls, is stored in the WINPOINT directory.

b Click the ellipsis ... button in the Condition column to open the Condition Builder dialog box.

i Select the first Condition from the dropdown list, and enter the criterion in the Text Value 1 field.

   Depending on the format of the field (text, numeric, or date), the following options are available:

<table>
<thead>
<tr>
<th>Condition</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Equal to</td>
<td>The value in the corresponding field matches the value that is specified in the Text Value 1 field.</td>
</tr>
<tr>
<td>Not Equal to</td>
<td>The value in the corresponding field does not match the value that is specified in the Text Value 1 field.</td>
</tr>
</tbody>
</table>
### Creating custom reports

<table>
<thead>
<tr>
<th>Condition</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Contains</td>
<td>The value in the corresponding field contains the value that is specified in the Text Value 1 field.</td>
</tr>
<tr>
<td>Begins with</td>
<td>The value in the corresponding field begins with the value that is specified in the Text Value 1 field.</td>
</tr>
<tr>
<td>Greater than</td>
<td>The value in the corresponding field is greater than the value that is specified in the Text Value 1 field.</td>
</tr>
<tr>
<td>Greater than or Equal to</td>
<td>The value in the corresponding field is greater than or equal to the value that is specified in the Text Value 1 field.</td>
</tr>
<tr>
<td>Less than</td>
<td>The value in the corresponding field is less than the value that is specified in the Text Value 1 field.</td>
</tr>
<tr>
<td>Less than or equal to</td>
<td>The value in the corresponding field is less than or equal to the value that is specified in the Text Value 1 field.</td>
</tr>
<tr>
<td>Between</td>
<td>The value in the corresponding field is between the values that are specified in the Text Value 1 and Text Value 2 fields.</td>
</tr>
<tr>
<td><strong>Date conditions</strong></td>
<td>The following date conditions are available when a date field is selected:</td>
</tr>
<tr>
<td></td>
<td>• Today</td>
</tr>
<tr>
<td></td>
<td>• Last # days</td>
</tr>
<tr>
<td></td>
<td>• Next # days</td>
</tr>
<tr>
<td></td>
<td>• This month</td>
</tr>
<tr>
<td></td>
<td>• Last month</td>
</tr>
<tr>
<td></td>
<td>• Next month</td>
</tr>
<tr>
<td></td>
<td>• This year</td>
</tr>
<tr>
<td></td>
<td>• Last year</td>
</tr>
<tr>
<td></td>
<td>Select an option and enter the appropriate value in the Text Value 1 field.</td>
</tr>
</tbody>
</table>

ii To add additional filter criteria, select AND or OR from the And dropdown list to specify how this condition must meet the criteria that was specified in the previous condition; in addition to (AND) or instead of (OR).

iii When all the conditions are specified for a field, click OK to return to the report template.

iv To enable filtering for the corresponding field at the time the report is generated, select the Include in the Addition Filter List on the Report Generation Screen check box. Selecting this option adds the field to the Additional Filters on the Generate Report screen where additional filter criteria can be specified.

c Select or deselect the check box in the Show column to specify whether the corresponding field is to be shown in the report.

d In the Total field, select one of the options to include a Total, Average, or Count of the entries at the bottom of the corresponding column in the report.

e Select the format of the data from the Format field. Auto is the default if no other options are available.

f Specify the width of the column in the Width field.
7 Repeat Step 6 for all fields that are to be included in the report.

Related information

- For more information about methods to determine field IDs, refer to Chapter 24, Combined field IDs, and Identifying fields and field IDs, on page 97.
- For more information about using the Condition Builder, see the Knowledge Base article #0453 Using the Condition Builder to generate reports.

Specifying template sort options

Use the Sort Options section of the Template screen to specify the sequence in which the records are to be sorted in the resulting report.

To specify template sort options:

1 Select the sequence in which the records are to be sorted in the report from the Sort by, Then by, and Then by dropdown lists.
   a Specify the first field to sort by in the Sort by dropdown list.
   b Specify the second field to sort by in the first Then by dropdown list.
   c Specify the last field to sort by in the second Then by dropdown list.
2 For each option that you specified in the Sort by dropdown lists, select Ascending or Descending, Group by, or Page break to specify the record format.

Ascending/Descending
   Sorts data according to increasing or decreasing numerical or alphabetical sequence.

Group by
   Groups data by the option selected in the Sort by or Then by dropdown lists. For example, if you selected Loan Originator from the dropdown list, all loan files will be grouped together by loan originator.

Page Break
   Available when Group By is selected. Inserts a page break between the groups that are specified in the dropdown list.

Specifying output options

The following report output options are available:

- Point Report Viewer
Creating custom reports

- Microsoft Excel spreadsheet
- Mail Merge Marketing format

Specifying Point Report Viewer output

When you create a template that outputs a report in Point Report Viewer format, you can do the following actions after the report is generated:

- Format the report
- Save the report
- Export report to XML, Microsoft Excel, or ASCII format

To set a report template to generate report output in Point Report Viewer:

1. Select **Display result in Point Report Viewer** in the **Output Options** section.

2. Specify whether editing, saving, or printing the report is allowed by selecting the corresponding Permissions check boxes.
Specify whether the report is to print on Letter or Legal size paper.

Specify the paper orientation, Landscape or Portrait.

To display the row numbers in the report, select the Display Row Numbers check box.

Select File > Save to save the template.

Access the new template from the Reports & Marketing tab when the Reports option is selected.

Specifying Microsoft Excel file output

You can create a template that outputs the report into a Microsoft Excel file with default Excel formatting or you can output the report to a preformatted Excel file.

Specifying generic Microsoft Excel output

To create a report template to generate report output into a generic Microsoft Excel file:

1. Select Display Result in Excel in the Output Options section.
2. Select Result in a new Excel file as the Excel output format.
3. Select File > Save to save the template.
4. Enter a name for the template in the Save As dialog box.
5. Click Save.

The template is stored and is available for future retrieval from the Reports & Marketing tab when the Reports option is selected.

Specifying preformatted Microsoft Excel output

To create a report template to generate report output into a preformatted Microsoft Excel file:

1. Select Display Result in Excel in the Output Options section.
2. Select Result in a pre-formatted Excel file as the Excel output format.
3. Select a preformatted Excel report from the File dropdown list or click New and select Browse Existing Excel file... to locate an existing Excel file stored elsewhere on your computer.

To custom format a new Excel spreadsheet:

a. Click the New button and select Create New Excel File....
b. In the Create New Excel File dialog box, name your file and click OK.
A sample Excel file opens with columns for the selected fields.

- Use the Excel formatting options to format the report.
- Save and close the Excel file.

4. Select values for *Worksheet Export to* and *Launch with*. The values that are available depend on the report that was selected.

5. Select the *Display within Point* check box for the result to show in the *Generated Reports* screen.

6. Select *File > Save* to save the template.

7. Enter a file name in the *Save As* dialog box.

8. Click *Save*.

The template is stored and is available for future retrieval from the *Reports & Marketing* tab when the *Reports* option is selected.

### Related information

Refer to the Microsoft Excel documentation for information about how to format an Excel spreadsheet.

---

### Specifying mail merge output

Use Marketing document templates to send the same information to multiple recipients using mail merge.

### Tip

*When the report is generated for mail merge purposes, selecting the Eliminate Duplicates check box can help avoid duplicates.*

*Check whether you want to avoid duplicates of the borrower or co-borrower's SSN, and whether you want to use the Latest Open Date or Latest Closed Date.*

*All duplicate records are removed except for the one with the latest open or closed date based on your selection.*

To set a report template to output to a mail merge document:

Select *Use the Result for Mail Merge Marketing Documents.*
Three options are available in Mail Merge mode:

- **Add Link...**
  - Link to an existing mail merge document.

- **Edit Link...**
  - Change any information in the mail merge document before linking.

- **Unlink**
  - Unlink a mail merge document.

### Adding a link to a mail merge document

To add a link to a document:

1. Click the **Add Link...** button.
   - The **Marketing Document & Options** dialog box is displayed.

2. Select one of the following document types:
   - **Mailing Label** (go to Step 3)
   - **Email** (go to Step 4)
   - **Custom Letter** (go to Step 5)

3. If you selected **Mailing Label**:
   - In the **Match Fields** section select a Point field for each address field component.
     - The list of fields is retrieved from the report template. If a field that you need is not listed in the dropdown list, update the report template to include the field.
Creating custom reports

In the **Mailing Label Templates** section, select an option to use for address label. If you select **[Select when generating]**, you are prompted to select from a list of Avery labels when you generate the report.

- **c** Click **OK**.

4 If you selected **Email**, complete the **Email Option** section.

- **a** Enter a subject for the e-mail in the **Email Subject** field.

- **b** In the **Email Address Field** field, select the report field that contains the e-mail address of the recipient.

  The list of fields is retrieved from the report template. If a field that you need is not listed in the dropdown list, update the report template to include the field.

- **c** Click **OK**.

5 If you selected **Email** or **Custom Letter**, select a custom document from the **Email/Custom Letter Content Document** list and click **OK**.

  This list contains the documents that were created with the custom forms feature. Click **Create New** to create a new custom form.

**Tip**

It is possible to link to multiple items. For example, you can link to a letter and an address label.

6 To link multiple items, repeat Step 1 through Step 5 for each item.

**Editing a link to a mail merge document**

To edit a link to a mail merge document:

1 In the mail merge section in the **Report and Marketing | Template** screen, select the document that you want to edit.

2 Click **Edit Link...** to open the **Market Document and Options** dialog box.

3 Select a form from the list and click **Edit**. Make the necessary changes to the links or fields.

4 Click **Save** and **Close** when finished editing and click **OK**.

**Unlinking a link to a mail merge document**

To break the link with a mail merge document:

Click **Unlink**.

The document is no longer linked to the template and can be linked to a different mail merge document.

**Related information**

For more information about creating custom forms, see **Custom forms**, on page 690.
**Manipulating report output**

After a report is generated you can manipulate the output.

**Manipulating reports in Point Report Viewer**

After a report is output to the Point Report Viewer, you can format the report, create data filters, sort data, subtotal the columns, and save or export the report.

**Formatting Point Report Viewer reports**

You can format the following aspects of a report that was output in Point Report Viewer format.

- Font
- Row Colors
- Grid Color
- Auto Size Rows
- Auto Size Columns
- Headers and Footers

To format a report:

1. With the report open in Point Report Viewer, select *Format* and select the item that you want to change.
2. Modify the settings in the resulting dialog box and click *OK*.

**Filtering report data**

A data filter is used to “filter” out key items in a long report.

To filter data:

1. With the generated report open in Point Report Viewer format, select *Data > Filter*.  
2. Select the column that contains the data to filter from the *Column Name* dropdown list. The options are the columns in your report.
3. Skip the *And/Or* column for the first entry.
4 Define the operator (or “condition”) to use in the second column. Depending upon the characteristic of the field (text, numeric, or date), the following operators are available:

<table>
<thead>
<tr>
<th>Operator</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>=</td>
<td>Equal to</td>
</tr>
<tr>
<td>Not = or</td>
<td>Not Equal to</td>
</tr>
<tr>
<td>&lt;&gt;</td>
<td>Greater than</td>
</tr>
<tr>
<td>&gt;</td>
<td>Greater than or Equal to</td>
</tr>
<tr>
<td>&lt;</td>
<td>Less than</td>
</tr>
<tr>
<td>&lt;=</td>
<td>Less than or Equal to</td>
</tr>
<tr>
<td>Like</td>
<td>Begins with a letter or letter combination</td>
</tr>
<tr>
<td>Not like</td>
<td>Does not begin with a letter or letter combination</td>
</tr>
</tbody>
</table>

5 Specify the value that the operator condition must meet in the Value field.

Enter blank to filter records with missing information.

6 To add additional filters, move the cursor to the first column of the second row and select And or Or from the And/Or dropdown list to specify how the filter must meet the criteria that was specified in the previous row; in addition to (And) or instead of (Or).

For example, to filter all loans between the amounts of $500,000 and $1,000,000, your filter will resemble the following example:

![Filter example](image)

7 Click OK to update the report.

The report is regenerated in the Point Report Viewer.

8 To add another filter level, create another filter and apply it to the report results.
For example, to filter all loans between $500,000 and $1,000,000 that funded after April 24, 2007, your second filter will resemble the following example:

![Filter dialog box]

9 Repeat Step 2 through Step 6 until you are finished filtering data.

**Note**

After you click **OK**, the report is regenerated and the new results are displayed.

The original results remain intact, but are not visible until the filter is removed. A data file is saved when the report is saved.

10 To return to the original report results, delete the filter criteria from the Filter dialog box or regenerate the entire report.

**Sorting**

The sort function works much the same as a filter.

To sort a report:

1 With the generated report open in Point Report Viewer format, select **Data > Sort** to open the Sort dialog box.
2 In the *Sort by*, *Then by*, and *Then by* dropdown lists, select the sequence in which the records are to be sorted in the resulting report.

3 For each option that you specified in the dropdown lists, select *Ascending* or *Descending* to specify the order of the records in the report.

4 Select the *Group by* check box to group the records by the option that you selected in the corresponding dropdown list.

When you select the *Group by* check box, the *Page break* check box becomes enabled. Select the *Page break* check box to insert a page break between each group in the report.

**Note**

Point does not display a page break unless a group has been specified.

5 Click OK.

**Subtotaling**

The Subtotal function calculates the total amount, the average amount, or the total number of entries in the corresponding column.

1 With the generated report open in Point Report Viewer format, select *Data > Subtotal* to open the Subtotal dialog box.

2 Click in the *Use Function* field of the column that you want to calculate. The following options are available:

   **Total**
   
   Calculates the total value of the column entries.

   **Average**
   
   Calculates the average value of the column entries.

   **Count**
   
   Calculates the total number of entries in the column.

Repeat this step for each column.
3 Click **OK** when you are finished.

**Saving and exporting reports in Point Report Viewer**

**Saving reports**

To save your report:

1. Select **File > Save** or **File > Save As**.
2. In the **Save In** field, choose a destination directory.
3. In the **File name** field, enter a file name and click **Save**.
   
   Point saves the file with the default extension of **prv**.

**Exporting reports to XML**

To export the results of a report in Point Report Viewer format to XML:

1. Select **File > Export > XML**.
2. In the **Save In** field, choose a destination directory.
3. In the **File name** field, enter a file name, and click **Save**.

   Point automatically assigns the file an extension of **xml**.

**Note**

Data filters do not transfer when you export to XML.

**Exporting reports to custom ASCII**

To export the results of a report in Point Report Viewer format to custom ASCII format:

1. Select **File > Export > Custom ASCII** to open the **Export Custom ASCII** dialog box.

2. Select the Field Separator, Record Separator, and Text Qualifier.

   **Field Separator**
   
   The Field Separator separates each field in the report with the specified delimiter.
   
   The default option is `{tab}`.
   
   `{tab}`
   
   Uses a tab as the field delimiter.
   
   `, (comma)`
   
   Uses a comma as the field delimiter.
Manipulating report output

{\text{return}}

Uses a return as the field delimiter (each field is on a separate line in the report).

Record Separator

The Record Separator separates each record with the specified delimiter. The default option is {\text{return}}.

{\text{return}}

Uses a return as a record delimiter (each record is on a separate line in the report).

Text Qualifier

Text qualifiers specify that the text that is contained within the qualifier characters is imported as one value. The default option is \{\text{none}\}.

\{\text{none}\}

No text qualifier is used.

\" (double quotation mark)

Uses double quotation marks as the text qualifier. Text that is contained within double quotation marks is considered one value.

' (single quotation mark)

Uses single quotation marks as the text qualifier. Text that is contained within single quotation marks is considered one value.

3 In the Save In field, choose a destination directory.

4 In the File name field, enter a file name, and click Save.

Point automatically assigns the file an extension of txt.

Exporting reports to Microsoft Excel

To export the results of a report in Point Report Viewer format to Microsoft Excel:

1 Select File > Export > Excel.

2 In the Save In field, choose a destination directory.

3 In the File name field, enter a file name and click Save.

Point automatically assigns the file an extension of xls.

Recommendation

Editing the report template to change the output to Display Results in Excel provides a more seamless data integration.

Manipulating Excel report output

After a report is generated into Excel output, use the controls in the Generate Results screen, shown in the following example, to process and view the data:
Keep report results open check box
   When selected, keeps the report open and available in the Reports & Marketing tab if you switch to another view.

Open Loan button
   Click the Open Loan button to open the loan file for the selected record.

Refresh button
   Refreshes the report to include any loan data that was updated since the report was generated.

Sort
   Sorts data by the selected option in the dropdown list. Click ▼ to sort the data in ascending or descending order.

Views
   The view buttons access the available report views. They also correspond to tabs at the bottom of the spreadsheet. Depending on the report, the following views are available:

   Cost and Profit Summary
      Displays an overview of warehouse costs, units, and any gains or losses.

   Dashboard
      Displays all panels of the report in graphical format.

   Data
      Displays a table containing the information that is specified by the individual report template.

   Detail Status
      Displays a detailed table of the loans in the pipeline, alphabetically by filename.

   LO Summary
      Displays a table of sales figures by originator.

   Monthly Trend
      Displays a table of the loans by originator and monthly trend.

   Pipeline Status
      Displays an overview of loans in the pipeline. Select a single originator or processor, or view a cross-section of their work. You can also view the loans by status, or check all status types.

   Yearly Trend
      Displays a table of the loans by originator and yearly trend.

   Range Analysis
      Displays the number of loans within certain FICO score ranges and the number of loans within specified LTV ranges.

   Warehouse Summary
      Displays an overview of data for warehouse lenders, their branches, and averages of fees and costs.
Manipulating report output

E-Mail To... button
Opens your default e-mail application with the report attached as a Microsoft Excel spreadsheet.

Print button
Opens the Print dialog box for you to specify your print options and print the report.

Open in Excel button
Opens the report in a Microsoft Excel spreadsheet.

Related information
Additional functions that are available in the report spreadsheet are specific to Microsoft Excel. For information about how to use these controls, refer to your Excel documentation.
Use Marketing tools to store information about your prospects and borrowers, customize marketing documents, and produce custom documents that assist your prospects and borrowers in making mortgage decisions.

**In this topic**
- Standard marketing documents
- Custom forms
- Documenting borrower and prospect personal information
- Client communication
- Amortization schedules
- Cash-to-close statements
- Consolidating consumer debt
- Comparing loans
- Comparing renting to owning
- Prequalification

**Standard marketing documents**

The Marketing documents feature operates similarly to the Reports feature. Use the predefined templates that are included in Point to send form letters and e-mails and print labels.

**Marketing templates**

The following predefined marketing documents are available in Point:

<table>
<thead>
<tr>
<th>Document</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Address Labels (Property Address)</td>
<td>Generates address labels for the property address.</td>
</tr>
<tr>
<td>ARM Refinance Notification Email</td>
<td>Generates an email to inform a homeowner that new loan programs are available that can save them money.</td>
</tr>
<tr>
<td>ARM Refinance Notification Letter</td>
<td>Generates a letter to inform a homeowner that new loan programs are available that can save them money.</td>
</tr>
<tr>
<td>Borrower Address Labels (Mailing Address)</td>
<td>Generates address labels for the borrower’s mailing address.</td>
</tr>
<tr>
<td>Borrower Interests</td>
<td>Generates a list of borrowers that are interested in specific activities. For example, you can create a list of borrowers who enjoy golf to send a golf-oriented marketing letter.</td>
</tr>
<tr>
<td>Co-Borrower Address Labels (Mailing Address)</td>
<td>Generates address labels for the co-borrower’s mailing address.</td>
</tr>
<tr>
<td>Contact Information Update</td>
<td>Generates a letter requesting current contact information.</td>
</tr>
<tr>
<td>Post Closing Letter</td>
<td>Generates a follow-up letter to send after a loan is closed. Generates either a letter to thank the borrower or a letter to request referrals.</td>
</tr>
</tbody>
</table>
Generating address labels

Use the standard mailing label templates to generate mailing labels for a select group of clients or prospects.

To create address labels:

1. Click the Reports & Marketing tab from the navigation panel to open the Reports & Marketing Generate Results screen.
2. Select the data folders where the data is to be obtained. Click Select All to collect report data from all data folders.
3. Select the file types that you want to include in the output by using any combination of the Prospect, Borrower, and Include Co-Borrowers check boxes.
4. In the workspace, select Marketing to specify the type of output, and select one of the address label templates from the dropdown list.
5. If not already displayed, click Additional Filters to display more options to refine your report criteria.
6. Use the Originator and Processor dropdown lists to filter the search results by a specific loan originator or loan processor.
7. In the Current Status section, select the status of the loans to include in the report, or select All to include loans of any status.
8. To filter only loans that were in a certain status during a specific time period, select a loan status from the Status Date dropdown list and specify a date range in date fields.
9. Click Generate.
10. If the Label Options dialog box is displayed, select a label type and click OK. Point supports various standard Avery label sizes.

When the report generation is complete, a Point Report Viewer document is displayed that contains the records that are produced from the report.

11. To prevent a mailing label from being created for any record, select the record and click Delete Selected Rows.
12. In the Mail Merge Document(s) box in the lower left corner, select the label option that you selected in Step 10.
13. Click Generate.

The records are merged and output to a Microsoft Word document, formatted for the label size that you selected.

15. Click Print to print the labels.
16. To use the set of labels again, save the Word file.

Related information

Refer to the Microsoft Word documentation for information about how to format a Word document.

Generating a standard marketing letter

Use the standard marketing letter templates to generate letters for mass mailings to a select group of clients or prospects.
To generate a standard marketing letter:

1. Click the Reports & Marketing tab from the navigation panel to open the Reports & Marketing Generate Results screen.

2. Select the data folders where the data is to be obtained. Click Select All to collect report data from all data folders.

3. Select the file types that you want to include in the report by using any combination of the Prospect, Borrower, and Include Co-Borrowers check boxes.

4. In the workspace, select Marketing to specify the type of output, and select one of the letter templates from the dropdown list.

5. If not already displayed, click Additional Filters to display more options to refine your report criteria.

6. Use the Originator and Processor dropdown lists to filter the search results by a specific loan originator or loan processor.

7. In the Current Status section, select the status of the loans to include in the report, or select All to include loans of any status.

8. To filter only loans that were in a certain status during a specific time period, select a loan status from the Status Date dropdown list and specify a date range in date fields.

9. Click Generate.

10. If the Label Options dialog box is displayed, select a label type and click OK. Point supports various standard Avery label sizes.

   When the report generation is complete, a Point Report Viewer document is displayed that contains the records that are produced from the report.

11. To prevent a letter from being created for any record, select the record and click Delete Selected Rows.

12. In the Mail Merge Document(s) box in the lower left corner, select the template option that you selected in Step 4.

13. Click Generate.

   The records are merged into with the marketing letter that you selected and output to a Microsoft Word document. The letter is copied for each record on a separate page.

14. Click Print to print the letters.

15. To use the merged letters again, save the Word file.

**Generating a standard marketing e-mail**

Use the standard marketing e-mail templates to generate e-mails for mass mailings to a select group of clients or prospects.

To generate a standard marketing e-mail:

1. Click the Reports & Marketing tab from the navigation panel to open the Reports & Marketing Generate Results screen.

2. Select the data folders where the data is to be obtained. Click Select All to collect report data from all data folders.

3. Select the file types that you want to include in the report by using any combination of the Prospect, Borrower, and Include Co-Borrowers check boxes.

4. In the workspace, select the Marketing option to specify the type of output, and select one of the e-mail templates from the dropdown list.
5 If not already displayed, click **Additional Filters** to display more options to specify your report criteria.

6 Use the **Originator** and **Processor** dropdown lists to filter the search results by a specific loan originator or loan processor.

7 In the **Current Status** section, select the status of the loans to include in the report, or select **All** to include loans of any status.

8 To filter only loans that were in a certain status during a specific time period, select a loan status from the **Status Date** dropdown list and specify a date range in date fields.

9 Click **Generate**.

When the report generation is complete, a Point Report Viewer document is displayed that contains the records that are produced from the report.

10 To prevent an e-mail from being created for any record, select the record and click **Delete Selected Rows**.

11 In the Mail Merge Document(s) box in the lower left corner, select the template option that you selected in **Step 4**.

12 Click **Generate**.

The records are merged into the e-mail that you selected and are output to a Microsoft Word document.

13 Click **Send Email** to send the letters.

The Microsoft Word document is attached to an e-mail and sent to the selected recipients.

14 To use the document again, save the Word file.

### Custom forms

Custom forms are used to create templates for Marketing documents in Reports & Marketing.

Use the custom forms function to create forms in Microsoft Word 2000, or later, that merge directly with Point data. The forms can also be printed from the **Print** menu.

<table>
<thead>
<tr>
<th>Requirement</th>
</tr>
</thead>
<tbody>
<tr>
<td>Microsoft Word is required to use the custom forms feature. It is not included in Point.</td>
</tr>
</tbody>
</table>

Some of the functions of custom forms include:

- Transmitting accurate conditions to lenders
- Marketing programs to prospects and borrowers
- Automating routine tasks such as requesting estimated HUD statements or document updates
- Managing lender-required submission forms

### Creating custom forms

To create custom forms:

1 Select the **Templates** tab from the navigation panel.
2. Select **Custom Forms/Letters/Email** and click **New**.
   The **New Custom Form** dialog box is displayed.

3. Enter a name for the form and click **OK**.
   A blank Microsoft Word document and the **Point Custom Form** dialog box are displayed.

4. Construct your form by selecting values from the **Select Point Field** dropdown list and clicking **Insert**. Enter punctuation and spaces as needed.
   If the field you need is not included the dropdown list, select **Other Point Fields Not Listed Above…**, click **Insert**, enter the field ID, click **Insert**, and click **OK**.
   For example, to create a letter to send to a borrower at their current address:
   a. Select **Borrower First Name**, click **Insert**, and type a <space>.
   b. Select **Borrower Last Name**, click **Insert**, and <Enter>.
   c. Select **Present Address**, click **Insert**, and <Enter>.
   d. Select **Present Address City**, click **Insert**, and type a comma <,> and a <space>.
   e. Select **Present Address State**, click **Insert**, and type a <space>.
   f. Select **Present Address Zip Code** and click **Insert**.
Your document will resemble the following screen:

- **g** Enter the text of the form and format it by using Microsoft Word formatting tools.

  **Tip**
  
  You can also insert merge fields in the body of the document.

- If needed, insert merge fields in the body of the letter.

- **h** Click **Close** to save and close the form.

  **Tip**
  
  Use the basic Microsoft Word functions to edit and format the form. You can also add a company logo or graphic by inserting a picture into the Word document.

- **5** When you are finished creating your form or letter, click **Save** and then click **Close**. Point creates a Word document with the file extension `.pcd`.

  **Caution**
  
  Do not change the file extension or Point will not recognize it as a merge document.
To preview the document, click the **Preview** button. The merged document contains sample data.

---

**Related information**

- For information about identifying Point field IDs, refer to **Identifying fields and field IDs**, on page 97.
- For information about generating a marketing letter after you create a custom form, refer to **Generating a standard marketing letter**, on page 688.
- Refer to your Microsoft Word documentation for more information about creating mail merge forms and using Microsoft Word functions.

---

**Creating custom forms from existing Microsoft Word documents**

You can import existing Microsoft Word documents to use as custom forms.

To import forms and letters from Microsoft Word:

1. Select the **Templates** tab from the navigation panel.
2. Select **Custom Forms/Letters/Email**.
3. Click the **Import** button.
   - A message is displayed stating that if the document contains mail merge fields, those fields are no longer available after the import. You must edit the document to re-insert any merged fields.
4. Click **Yes** to continue to the import.
   - The **Select Word Files to Import** dialog box is displayed.
5. Select the file or files you want to import and click **Open**.
   - The document you selected is added to Point.
6. Edit the document to add any merge fields and replace the fields that were lost during the import.
7. Click **Close** to save and close the form.

---

**Caution**

The merge fields from the original document are displayed with double brackets. To use these fields in your document, you must replace them with the fields in the Point Custom Form toolbar.

---

**Related information**

For more information, see the following Knowledge Base articles:

- #0107 Inserting Word fields into Point custom forms
- #0298 Creating and editing custom forms
- #0299 Adding fields to custom forms not listed in dropdown list
Printing custom forms

To print custom forms for individual loan files:

1. Open a prospect or borrower file.
2. Select File > Print.
3. In the Borrower Forms dialog box, click the Custom Forms tab.
4. Select the forms you want to print and click Print.

Related information

To add the Custom forms to a Print group, see Creating print groups, on page 128.

Customizing marketing documents

You can customize the following marketing documents to include your company-specific information when you print them:

- Prequalification
- Amortization Schedule
- Loan Comparison
- Rent vs. Own
- Cash-to-Close
- Open House Flyer

In addition to adding your company logo, you can also include the following information on a form:

- Your name
- Your business name
- Your address, phone, and fax numbers
- Prospect's name
- Property address
- Name, address, phone and fax numbers of the agent for whom the printout is prepared

Requirement

To include your company information on a printed form, the Company Info dialog box must be completed with your company information.

Related information

- For information about completing the Company Info dialog box, refer to Entering default company and processing center information, on page 28.
- For information about printing forms, refer to Print and e-mail options, on page 123.
- For information about adding your company logo to a form, refer to Adding a company logo to marketing letters, on page 696.
Creating open house flyers

Point contains an open house flyer template that you can use to market a specific property. The flyer includes the following information:

- Contact information for the loan originator
- Contact information for other agents
- Name of the prospect
- Property address
- A photo of the property
- Three loan comparisons

Most of the information that is included on the flyer is entered in other screens, but there is some additional set up.

To create an open house flyer:

1. Open a prospect or borrower file.
2. Select Marketing > Loan Comparison.
3. To include property-specific loan information in the flyer, modify or complete the values in the Loan Comparison screen.
4. Click the Prepared For button.
5. In the Prepared For dialog box, enter the name and contact information of the realtor or person for whom you are preparing the flyer.
6. To include your contact information in the Provided By section, ensure that the Company Info dialog box is completed with your company information.
7. To include a photo of the property, click the Open House button.

   The Open House Picture File dialog box is displayed.

8. Click Browse to locate the path of the photo, or type the path information. The default directory is C:\PNTTEMPL\Images.

   Important
   
   Point supports jpg, bmp, and gif graphic file formats.
9 To position the photo automatically, select the **Auto Fit** check box.

10 To position the photo manually, enter the number of inches to move the logo to the right or down in the corresponding field.

   To move the photo up or to the left, enter a negative value.

11 To adjust the size of the logo, enter the percentage in the **Zoom** field.

12 Click **OK**.

13 Print or preview the flyer as you would any other form.

---

**Related information**

- For information about completing the **Company Info** dialog box, refer to *Entering default company and processing center information*, on page 28.
- For information about printing forms, refer to *Print and e-mail options*, on page 123.
- For information about importing from Cardex, see *Data import and export*, on page 751.

---

**Adding a company logo to marketing letters**

Use this function to specify the location of your company logo file and where to place the logo on the form when creating marketing letters or an open house flyer.

Point supports **bmp**, **jpg**, or **gif** file formats.

To add a logo to a form:

1 Select **Utilities > Company Defaults > Marketing Letterhead**.

   The **Marketing Letterhead Setting** dialog box is displayed.

2 Click **Browse** to locate the path of the graphic, or type the path information. The default directory is `C:\PNTTEMPL\Images`.

3 To position the logo automatically, select the **Auto Fit** check box.

4 To position the logo manually, enter the number of inches to move the logo to the right or down in the corresponding field.
Documenting borrower and prospect personal information

Use the Personal Information dialog box to record personal information about your prospects and borrowers, such as their activities, hobbies and other interests, and specific information about their children.

To access the Personal Information dialog box, click the Personal Info button that is located at the bottom of the Borrower and Prospect Information screens.

To use the Personal Information dialog box:

1. Open a borrower or prospect file.
2. Click the Personal Info button.

3. Record the borrower and co-borrower’s interests in the Borrower Interests and Co-Borrower Interests sections.
4. If the clients have children, enter any information that you know about their children in the blank fields.
5. Click OK.

Attention

The logo is automatically inserted into the following forms when printed or previewed:
- Amortization Schedule
- Cash to Close
- Debt Consolidation Worksheet
- Loan Comparison
- Prequalification
- Rent vs. Own
Client communication

Point contains tools to help you track communication and document conversations with prospects and borrowers.

Contact Information dialog box

The Contact Information dialog box provides a means to track communication with prospects and borrowers, rate their interest, and record upcoming meetings.

Conversation Log

The Conversation Log is used to provide a history of conversations with prospects and borrowers.

Tracking client communication

Use the Contact Information dialog box to help you communicate with your prospects and borrowers more efficiently. Use it to rate the client’s level of interest, note any meetings you have scheduled with the client, indicate the next date to contact, record the source of the referral, and record any comments.

Access the Contact Information dialog box by clicking the Contact Info button at the bottom of the Borrower and Prospect Information screen.

To use the Contact Information dialog box.

1. Open a prospect or borrower file.
2. Click the Contact Info button.
3 Rate the level of interest of the borrower by selecting the Cool, Warm, or Hot rating button.

**Tip**
Determine whether a potential borrower is rated hot, warm, or cool by their interest in proceeding with the loan.
After your prospects are rated, you can run a report that shows your prospect’s level of interest at a glance.

4 To indicate the next contact or meeting, enter a contact date, time, and a note about the reason for the contact in the Contact Date, Time, and Memo fields.

**Recommendation**
For more advanced functionality such as setting up meeting reminders, use the Task Manager to schedule calls and meetings.

You can schedule up to three future calls or meetings in the Contact Information dialog box.

**Tips**
- Perform a “Search by Contact Date” search from the Loans tab on the navigation panel to search for upcoming calls or meetings for your prospects and borrowers.
- Run the Contact Information Report to create a report of scheduled calls and meetings for a specific date or date range.

5 Enter the source of the referral in the Primary Referral Source field.

6 If a secondary source exists, enter it in the Secondary Referral Source field.

7 Enter a lead ID, if applicable.

8 Enter any additional information in the Comments field.

9 Click OK.

10 To remove the first item from the list, click Done.
To move the item to the conversation log, click Yes in response to the subsequent prompt. Otherwise, click No to delete the item.
The remaining entries are automatically moved up in the list.

**Related information**
- Refer to Documenting client discussions, on page 700, for information about the conversation log.
- Refer to Chapter 19, Tasks, for information about managing tasks.
Documenting client discussions

Every file in Point includes a conversation log to record your interactions with prospects and borrowers. Each entry is date and time-stamped and with the most recent entry listed at the top.

To access the conversation log:

1. Open a prospect or borrower file.
2. Select Utilities > Conversation Log or click the Conversation Log icon on the toolbar to open the Conversation Log.
3. Click Add to begin a new entry in the log.

Note

The name of the user who is logged in is automatically populated in the Entered by field. When Point is not running in a secure mode, you can change the name that displays by selecting Change Name from the File menu.
4 In the **Add Item** dialog box, enter the information you want to document, and click **OK**.

Each successive entry is automatically date-stamped when it is entered in the conversation log. Items are listed in reverse date order. The first 100 characters of each entry are visible in the main **Conversation Log** dialog box. Entries with more than 100 characters are appended with an ellipsis (...). Hover the mouse over the entry to display a tool tip that contains the entire entry. You can also double-click the entry to open and view it in a separate window.

**Attention**

*Only users who have full non-secure access are able to perform all of the functions in the conversation log.*

If you are processing files in a secure environment but do not have access to a secured area, you can only add new entries or view them. You cannot delete or clear all the entries. In a secure environment, the current user’s name and ID are prepopulated in the **Entered By** field.

### Amortization schedules

The amortization schedule tool produces a projected payment schedule for a loan program that you enter.

Use the amortization schedule tool to show your prospects and borrowers the proposed monthly payments for any given loan program, for example:

- Fixed rate
- ARM
- Bi-weekly
- GPM
- Negative amortization
- Construction

Complete the screen by completing those fields not already populated from other screens.

Use loan program templates to run amortization schedules for prospects under various loan programs. After you have created the templates, start each amortization schedule by selecting a preset loan program. If you prefer to enter the data field-by-field, enter the data as you normally would.

The following figure shows the Detailed Payment Schedule when the

The following buttons, which are located at the bottom of the workspace, provide additional functionality:

- **Calculate**

  Use the **Calculate** button to calculate the payment schedule for the loan after you have completed the **Amortization Schedule**.

- **Monthly Sch**

  Click the **Monthly Sch** button to access a detailed payment schedule for either a fixed or adjustable rate mortgage after you have completed the **Amortization Schedule**. The amortization schedule also includes the payment schedule for the USDA fee for USDA loans.
The following figure shows the **Detailed Payment Schedule**.

**Prepared For**

Click the **Prepared For** button to open the **Prepared For** dialog box which is used to enter the contact information of the person for whom you are preparing the information, for example, a real estate agent. You can specify that this information display on the printed form or on an open house flyer.

**Related information**

For more information about creating loan program templates, see **Loan program templates**, on page 611.

**Creating an amortization schedule for a fixed rate loan**

To create an amortization schedule for a fixed rate loan:

1. Open a prospect or borrower file.
2. Select **Marketing > Amortization Schedule**.
3. If you have created a loan program template, click **Loan Prog** to select one.
4 Complete the Loan Amt, Note Rate, Term___mths, Due In__mths, and 1st Pmt Date fields.

```
Tip

Term is the amortization time period. Due In is the length of the loan. Therefore, a 30-year amortized loan with a balloon payment after five years should be:

Term/Due In: 360/60
```

5 Click the Calculate button to display the payment schedule.
6 Click the Monthly Sch button to view a monthly payment schedule.

**Creating an amortization schedule for an adjustable rate loan**

To create an amortization schedule for an adjustable rate loan:

1 Open a prospect or borrower file.
2 Select Marketing > Amortization Schedule.
3 If you have created a loan program template, click Loan Program to select one.
4 Complete the 1st Pmt Date, Loan Amt, Note Rate, Term___mths, and Due__mths fields.
5 Complete the 1st Adj Cap field. The first adjustment cap is the percent that the loan will change for the first adjustment. (For example, enter 2% for a loan that will change from 6% to 8%)
6 In the Adj Period__mths field, enter the number of months between each rate adjustment for the remainder of the loan (for example, every six months).
7 In the Adj Cap__ mths field, enter the percent that the loan will change each period.
8 In the Life Cap__% field, enter the difference between the starting note rate and the ceiling to which the note rate can adjust.
9 In the Margin__% and Index__% fields, enter those values based on the loan program of your lender. To show a worst case scenario, leave the Index field blank.
10 The Floor field is optional. Use the Floor field to indicate a minimum interest rate.
11 Click the Calculate button to display the payment schedule.
12 Click the Monthly Sch button to view a monthly payment schedule.

**Creating an amortization schedule for an ARM with negative amortization**

To create an amortization schedule for an ARM with negative amortization:

1 Open a prospect or borrower file.
2 Select Marketing > Amortization Schedule.
3 If you have created a loan program template, click Loan Program to select one.
4 Complete the 1st Pmt Date, Loan Amt, Note Rate, Term___mths, and Due__mths fields.
5 In the 1st Adj Cap ___ % field, enter the maximum percentage that the rate will increase for the first change to occur.

6 In the 1st Change__ mths field, enter the number of months until the first percentage change will occur (for example, if the first adjustment is scheduled to occur in 24 months, enter that number here.)

7 In the Adj Cap ___% field, enter the maximum percentage that the rate will increase for each period.

8 In the Adj Period__mths field, enter the number of months between each rate adjustment for the remainder of the loan (for example, every six months).

9 In the Life Cap__% field, enter the maximum percentage to which the rate will increase for the life of the loan.

10 In the Margin__% and Index__% fields, enter the margin and index based your lender’s loan program. To show a worst case scenario, leave the Index field blank.

11 Complete the Payment Adjustments part of the Potential Negative Amortization section.

When the Interest Only During Initial Pmt Rate Period is checked, it functions the same as the Interest Only__months field when it is completed. When it is not checked, the Initial Payment Rate period is not based purely on the interest. Only after the initial payment rate period has been satisfied will the Interest Only__ mths field take effect.

a In the Adj Cap__% field, enter the percent that payment should increase for a certain amount of time (for example, 7.5%)

b In the Adj Period__ mths field, enter the number of months that the payment should change.

c In the Recast Pd/Stop__/__mths fields, enter the number of months until the loan is re-amortized to pay off the loan. Also enter when the negative amortization will stop. These numbers are usually the same.

d In the Max Bal__% field, enter the percentage rate of the original balance that the principal balance can reach (for example 110%).

e Click the Calculate button to display the payment schedule.

f Click the Monthly Sch button to view a monthly payment schedule.

Customizing payment schedules

When you click the Calculate button and a payment schedule is displayed on the screen, select the Customize Payment Schedule check box to customize the schedule. You can change the number of payments, the interest rate, and the monthly payment amounts. The result of any customization is reflected in the remaining amounts in the Balance column and Total Pmts field.

You can customize the payment schedule automatically or manually. For example, you can show a prospect the effect of paying an extra amount on a regular basis, such as $500 every six months.

Customizing automatically

When you select the Customize Payment Schedule check box, the grayed-out fields in the Payment Schedule section of the Amortization Schedule screen enable for editing.

1 To add an automatic payment, complete the Extra Payment fields, including the amount and the frequency of the payment.
2. Click the **Calculate** button to recalculate the amortization figures.

### Customizing manually

When you select the **Customize Payment Schedule** check box, the grayed-out fields in the **Payment Schedule** section of the **Amortization Schedule** screen enable for editing.

1. In the payment fields, adjust the number of payments, the interest rates, or the monthly payment amounts.

2. Click the **Calculate** button to recalculate the amortization figures.

### Printing an amortization schedule

To print an amortization schedule:

1. Open a prospect or borrower file.

2. Select **File > Print**.

3. In the **Borrower Forms** dialog box, select the Amortization Schedule.

4. Click **Print**.

5. In the **Amortization Print Options** dialog box, specify the number of years to print, and the number of months to print.

6. For a running total of the amounts to print, click **Yes** next to Cumulative.

7. Click **OK**.

### Cash-to-close statements

The **Cash-to-Close** screen produces a statement that follows the format of the **Details of Transaction** section in the **Loan Application** and shows the prospect or borrower the amount of cash needed to close a loan.

The **Prepared For** button, which is located at the bottom of the workspace, opens the **Prepared For** dialog box which is used to enter the contact information of the person for whom you are preparing the information, for example, a real estate agent. You can specify that this information display on the printed form or on an open house flyer.

---

**Tip**

To manually enter values in the **Cash-to-Close** screen, click the lock box next to the corresponding field to unlock the field.
For purchase transactions, complete the following fields:

- a. Purchase Price
- e. Est. prepaid items
- f. Est. closing costs
- j. Subordinate financing
- l. Fees paid by others that you must deduct (such as lenders or builders)

For refinance transactions, complete at least the following fields:

- d. Refi (incl. debts to be paid off)
- e. Est. prepaid items
- f. Est. closing costs
- j. Subordinate financing
- m./o. Loan Amount (populated from the Information screen)
- n. PMI, MIP financed

**Consolidating consumer debt**

The Debt Consolidation Worksheet consolidates consumer debt for any type of refinance. It is most beneficial when used in conjunction with a credit interface provider or a credit service in Point. Using the Debt Consolidation Worksheet saves the step of manually entering liabilities.

The following buttons, which are located at the bottom of the workspace, provide additional functionality:

**Income**

The Income button opens the Income Information dialog box which is used to enter all sources of income for the borrower and any co-borrowers.
HE & Oblig

The HE & Oblig button opens the Housing Exp & Other Obligations dialog box where housing and other monthly expenses are recorded and calculated.

2nd Mtg

The 2nd Mtg button opens the Subordinate Financing Information dialog box which is used to enter second, third, and fourth mortgage information for the subject property and link the loan files.

Invest

Click the Invest button to access the Investment Information dialog box which is used to enter information about investment property that a borrower or co-borrower owns.

Credit Scr

Click the Credit Scr button to open the Credit Scores dialog box. This dialog box is automatically populated when credit is requested through the Point Services interface.

Status

Click the Status button to open the Status dialog box which is used to store the progress of various tasks and deliverables that are associated with the Debt Consolidation Worksheet.

Calc Bal

Click the Calc Bal button to open the Balance Calculation dialog box which is used to calculate the actual balance of the loan.

Cntct Info

Click the Cntct Info button to access the Contact Information dialog box which helps you to communicate with your prospects and borrowers more efficiently.

Cur Ratio

Click the Cur Ratio button to display the debt-to-income ratio for information that is contained in the Debt Consolidation Worksheet.

**Attention**

If you entered debts on page 3 of the Loan Application, or if you ordered the credit report from a credit provider, the information populates this screen.

If the current monthly mortgage payment includes taxes and insurance, you must change it to reflect only the principal and interest.

To access the Debt Consolidation Worksheet screen:

1. Open a prospect or borrower screen.
2. Select Marketing > Debt Consolidation Worksheet.
3. Click the New button and enter the customer’s current debts by:
   - Company name
   - Type of account
   - Balance
   - Payment
   - Months left
   - Whether the account will be paid off
To indicate that a liability is to be paid off:

a. Select the liability.

b. Click Paid Off or Edit.

c. If you selected Edit, the Liability dialog box is displayed.

d. Select the Will be paid off (*) check box.

e. Click OK in the Liability dialog box.

An X is placed in the Pd Off column of the liability list.

5. Enter any cash out in the Cash Out field.

6. Click Loan Pg (loan program) to select a preset loan program template.

7. Click CC Scenario (closing cost scenario) to select a preset closing cost scenario template.

8. In the CC Scenario dialog box, select the closing costs for this loan, or type in the appropriate fees from the GFE or MLDS.

9. Click OK.

10. If the information has not been populated from other screens, indicate the following information:

   • Loan Type
   • Lien Positions
   • Residency Status

11. In the New Loan and Term fields, enter the new loan term and interest rate and the applicant’s income.

12. Click Calculate New Loan to view the new loan amount.

   The Savings field beneath it shows the monthly difference between previous monthly accounts that will be paid off and what the new loan payment will be.

### Comparing loans

Point provides tools to compare loans to show prospects the benefits, costs, requirements, and other information that they can use to make an informed decision before determining which type of loan they will need for their financing.

Tools are available in Point to make the following loan comparisons:

- Compare three different loan scenarios
- Comparing a sample FHA versus a conventional loan

### Comparing loan scenarios

Use the Loan Comparison screen to compare three loan scenarios side-by-side. To compare loan scenarios, you need to work with a saved file. If your file is not saved, Point prompts you to save it.

The following buttons, which are located at the bottom of the workspace, provide additional functionality:

**Edit Scenarios**

Opens the Anti-Steering Disclosure screen which is used to enter and edit the comparison criteria.
Comparing loans

**Compare**

Click the **Compare** button to open the **Months to Compare** dialog box which is used to enter the number of months to compare different loan alternatives.

**Mth Pmt**

Click the **Mth Pmt** button to open the **Monthly Payment** dialog box which is used to set the loan payment structure, terms, and specifications.

**ARM**

Click the **ARM** button to display the **ARM** dialog box which is used to enter rate information if the loan scenarios you are comparing are for adjustable loans.

**Notes**

Click the **Notes** button to display a dialog box where you can enter additional notes about the prequalification.

**Prepared For**

Click the **Prepared For** button to open the **Prepared For** dialog box which is used to enter the contact information of the person for whom you are preparing the information, for example, a real estate agent. You can specify that this information display on the form print out or on an open house flyer.

**Open House**

Click the **Open House** button to access the **Open House Picture File** dialog box which is used to specify the image location on the open house flyer.

---

**Tip**

*When used with the loan program templates and the closing cost scenario templates, the Loan Comparison screen provides immediate answers to a prospect's questions about their loan choices.*

*However, it is important to be consistent. If you include taxes, insurance or other costs in one scenario, remember to include them in all the others.*

---

1. Open a prospect or borrower file.
2. Select **Marketing > Loan Comparison**.
The **Loan Comparison** screen is displayed.

Any existing loan data in the loan file is automatically populated in the corresponding fields in the *Prospect Program* column. The data that is entered in Scenario 1 and Scenario 2 in the **Anti-Steering Disclosure** are displayed in Scenario 1 and 2 here.

You can edit only the data in the current loan file. To edit the scenario data, you must go to the **Anti-Steering** screen.

3. Click **Loan Prg** to select a loan program template, or enter one manually.
4. Click **CC Scen** (closing cost scenario) to select a closing cost scenario.
5. Enter the sales price and down payment in the *Sales Price* and *Down Pmt* fields. For refinance alternatives, enter only a loan amount.
6. Enter or edit the data in the remaining fields as needed for the comparison.
7. Click the **Mth Pmt** button to open the **Monthly Payment** dialog box and enter or edit the hazard insurance, property taxes, mortgage insurance, and homeowner’s association (HOA) dues in the applicable fields. Click **OK**.
8. Click **ARM** to enter or edit the adjustable rate information.
9. Click **Notes** to open a dialog box to enter any notes about the loan comparison.
10. To include the contact information of the party for whom the comparison was created, click the **Prepared For** button and complete the **Prepared For** dialog box.

### Related Information

For more information about the Anti-Steering Disclosure, refer to **Anti-Steering Disclosure**, on page 163.
Printing loan comparisons

To print loan comparisons, click the Print icon while in the Loan Comparison screen (or select File > Print).

1 In the Borrower Forms dialog box, select either Loan Comparison: APR, Qual Income, or Loan Comparison: Months to Compare.

<table>
<thead>
<tr>
<th>Requirement</th>
</tr>
</thead>
<tbody>
<tr>
<td>Before you can print the Months to Compare form, you must first specify the number of months to compare the loans. To specify the number of months to compare, click the Compare button in the Loan Comparison screen and enter the number of months in the Months to Compare dialog box.</td>
</tr>
</tbody>
</table>

2 Click Print.

3 Specify any print criteria in the Print dialog box, and click OK.

The selected form is printed. In addition to listing the purchase price, down payment, and interest rate, it includes important information for the borrower such as the minimum income required, estimated closing costs, and maximum debt that is allowed to purchase the property.

Creating a sample comparison of FHA vs. conventional loan

Use the FHA Consumer Choice Disclosure Notice dialog box to specify default values for sample FHA and conventional loans for borrower comparison.

A sample scenario is included in Point. However, you can modify the values to more accurately reflect the market conditions in your geographic location.

This comparison is included on the FHA Consumer Choice Disclosure Notice when it is printed.

To complete the FHA Consumer Choice Disclosure:

1 Select Utilities > Company Defaults > FHA Consumer Choice Dis.
The **FHA Consumer Choice Disclosure Notice** dialog box is displayed.

![FHA Consumer Choice Disclosure Notice](image)

2. Edit the values to create your sample scenario.

3. Click **OK**.

**Comparing renting to owning**

The Rent vs. Own tool produces a comparison showing the advantages of owning a home over renting.

The following buttons, which are located at the bottom of the workspace, provide additional functionality:

**Calculate**

Use the **Calculate** button to calculate the financial data that shows prospects the benefits of buying over renting.

**Mtg Insurance**

The **Mtg Insurance** button opens the **PMI/MIP/FF/USDA** dialog box which is used to calculate mortgage insurance fees for conventional and government loans.

**Prepared For**

Click the **Prepared For** button to open the **Prepared For** dialog box which is used to enter the contact information of the person for whom you are preparing the information, for example, a real estate agent. You can specify that this information display on the form print out or on an open house flyer.

**GFE**

This button opens the **Fees Worksheet** which provides a line-by-line list of every cost that is associated with the loan. This information gives the borrowers the data that they need to understand what the loan will cost.
To use the Rent vs. Own tool:

1. Open a prospect or borrower file.
2. Select **Marketing > Rent vs. Own**.
   The **Rent vs. Own** screen is displayed.

3. In the *Compare for ___ months* field, specify the number of months for which you want to compute the benefit of ownership.
4. In the *Own* section, select the loan type.
5. Enter the sales price, down payment or equity, note rate, and the term.
6. Click the *Mth Pmt* button to access the **Monthly Payment Settings** dialog box. Make the necessary adjustments and click **OK**.
7. In the *Rent* section, enter the monthly rent and any likely annual increase in the rent payment.
8. In the *Home Appreciation (Compounded Yearly) ___ %/yr* field, enter the annual percentage rate for the subject property’s estimated appreciation.
9. For investment loans, complete the *Investment Interest (Compounded Monthly) ___%/yr* field.
10. Enter the estimated yield percentage of the total down payment if that money were invested rather than used to purchase the subject property (compounded monthly).
11. Click **Housing Expenses & Obligations** to open the **Housing Exp & Other Obligations** dialog box.
12 Enter estimates for hazard insurance, property taxes, mortgage insurance, and homeowner association fees. Click the button that corresponds to each field to access a predefined rate for each expense.

13 Click OK.

14 In the Income Tax Bracket ___% field, enter the borrower’s tax bracket percentage.

15 Click the Calculate button at the bottom of the workspace to calculate the following information:
   - Monthly Benefit of Purchase (first column)
   - Total Benefit of Purchase (second column)

**Prequalification**

The prequalification tool is used to determine your prospect’s ability to qualify for a mortgage. Use the prequalification tool in Point to qualify your prospect by the property information or by their personal information.

The following buttons, which are located at the bottom of the workspace, provide additional functionality:

- **Notes**
  Click the Notes button to display a dialog box where you can enter additional notes about the prequalification.

- **Mtg Insurance**
  The Mtg Insurance button opens the PMI/MIP/FF/USDA dialog box which is used to calculate mortgage insurance fees for conventional and government loans.

- **Sub Financing**
  Click the Sub Financing button to access the Subordinate Financing Information dialog box which is used to create second, third, and fourth mortgage information for the subject property, and link the loan files.

- **Investment**
  Click the Investment button to access the Investment Information dialog box which is used to enter information about investment property that a borrower or co-borrower owns.

- **Prepared For**
  Click the Prepared For button to open the Prepared For dialog box which is used to enter the contact information of the person for whom you are preparing the information, for example, a real estate agent. You can specify that this information display on the form print out or on an open house flyer.

**Prequalifying by property**

To prequalify a prospect for the property they want to purchase:

1 Open a prospect or borrower file.

2 Select Marketing > Prequalification.
The **Prequalification** screen is displayed.

3. Enter the purchase price, down payment or equity, note rate, and the term.

4. Click the **Mth Pmt** button to open the **Monthly Payment Settings** dialog box. Adjust any values as applicable.

5. Click **HE & Oblig** to open the **Housing Exp & Other Obligations** dialog box.
6 Enter estimates for hazard insurance, property taxes, mortgage insurance, and homeowner association fees. Click the button that corresponds to each field to access a predefined rate for each expense.

7 Click OK to return to the Prequalification screen.

8 Click Present HE.

The Present Housing Expense dialog box is displayed.

9 Enter the prospect's current monthly payments for each of the applicable fields.

10 Click OK to return to the Prequalification screen.

11 In the Required Ratio section, use your lender's guidelines to enter data for the top and bottom values for the debt ratios.

12 Complete the LTV and CLTV fields of the Max Loan-to-Value section.

13 Complete the rest of the fields as necessary.

14 Select File > Save.

15 Check the Min Income Req’d and the Max Debt Allowable fields. These are the minimum monthly income that is required and the maximum monthly non-housing debt that are allowed for the borrower to qualify for the purchase price and the loan program.

16 To check the Prequalification, verify the amounts in the following fields:

- Max Loan Amount
- Down Pmt
- Max Prop Value
- Max Loan Limit
Prequalification

- Min Income Req’d
- Max Debt Allowable

Related information

For more information about entering income information, housing expenses, and other obligations, refer to Entering income and housing expenses, on page 146.

Prequalifying by prospect

To prequalify a prospect based on what they can afford:

1. Open a prospect or borrower file.
2. Select Marketing > Prequalification.
   The Prequalification screen is displayed.

3. In the Note Rate field, enter the note rate and the number of months in the term.
4. Click Income.
The **Income Information** dialog box is displayed.

5. Enter the borrowers’ income information and click **OK** to return to the **Prequalification** screen.

6. Click **HE & Oblig** to open the **Housing Exp & Other Obligations** dialog box.

7. Enter estimates for hazard insurance, property taxes, mortgage insurance, and homeowner association fees. Click the button that corresponds to each field to access a predefined rate for each expense.

8. Click **OK** to return to the **Prequalification** screen.

9. In the **Required Ratio** section, complete the **Top** and **Bottom** fields.

10. In the **Max Loan Amt** section of the **Prequalification** screen, click **Calc**.

   Point calculates the Maximum Property Value for which the borrower qualifies.
11 Click **Copy from Max Prop Value** to populate the purchase price and loan amount.

**Related information**

For more information about entering income information, housing expenses, and other obligations, refer to *Entering income and housing expenses*, on page 146.
The Task Manager in Point is used to create and manage tasks that are associated with loans. Create tasks to document actions that are needed to process loans. Each task is associated with a loan file. When tasks are completed, a permanent record of the task is kept with the loan file.

Use Task Manager to track and manage tasks that are associated with loan files in any data folder. You can perform the following functions in the Task Manager:

- Create tasks
- Edit tasks
- Search for tasks
- Delete tasks
- Print tasks

The Task Manager is accessible from the **Tasks** tab in the navigation panel.

At a minimum, you must have read-only access to a data folder to view or add comments to any tasks associated with loan files in that folder.

**Creating tasks**

You can create tasks from the **Tasks** tab on the navigation panel or you can create tasks while in a loan file. Both methods require an association to a loan file.

To create a new task:

1. Select the **Tasks** tab from the navigation panel.
2. Click the **New** button on the workspace.
The **Create New Task** dialog box is displayed.

![Create New Task Dialog Box]

3. Enter a brief description (60 characters or less) of the task in the **Subject** field.

4. Select your name from the **Created by** dropdown list.

5. Select the person who is responsible for completing the task from the **Assign To** dropdown list.

### Tip

You can also access the **Create New Task** dialog box from an open loan file by clicking the New Task icon or selecting **Utilities > Show Tasks** and clicking the **New** button.

### Attention

In an unsecured environment, the **Created by** and **Assign To** fields automatically populate from the originator and processor lists, respectively, that were established in the dropdown list utility.

In a secured environment, the **Created by** field defaults to the logged in user and the **Assign To** field populates based on the settings in Point Administrator.

6. Enter the date the task is due in the **Due Date** field or select it from the calendar. The default status is Open and the **Open Date** field is automatically filled with the current date.

7. Select **High**, **Medium**, or **Low** from the **Priority** dropdown list.

8. Enter any additional information about the task in the **Comments** field.
9 If you are not in an open loan file, click **Browse** to locate the loan file to associate with the task.

### Requirement

All tasks must be associated with a loan file. If you do not select a loan file, an error will occur when you attempt to save the task.

If you are adding the new task from within a loan file, the open loan file is automatically associated with the task.

A task remains associated with a loan file, regardless of its status, unless it is deleted.

The **Search Loans** dialog box is displayed.

10 Perform a search to locate the loan file.

11 Select the loan file and click **OK** to return to the **New Task** dialog box.

12 To issue person assigned to the task a reminder, select the **Remind me** check box and enter a date and time for the reminder.

13 Click **Save** to save the task.

### Related information

For more information about the dropdown list utility, refer to **Dropdown lists**, on page 71.
Processing task reminders

The following dialog box is displayed to remind you when a task is due:

You can do the following in a task reminder:

**Dismiss**
Removes the selected reminder from the dialog box and clears the reminder from the Task Details dialog box for the selected task. The Reminders dialog box will close after you dismiss the last reminder.

**Dismiss All**
Closes the Reminders dialog box and clears the reminders from the Task Details dialog box for all tasks in Reminders dialog box.

**Open Task**
Opens the Task Details dialog box. Edit the reminder or any task data as needed. Click Close to return to the Reminders dialog box.

**Open Loan**
Opens the loan that is associated with the selected task.

Searching for tasks

Use the Search function, accessible from the Tasks tab, to access open or overdue tasks. In addition to searching for tasks by their current status, use the Advanced Search function to define more specific search criteria such as task priority, due date, and associated loan file.

Searching for tasks (basic search)

A basic task search locates open or overdue tasks in the selected data folder or all data folders.
To search for an open or overdue task:

1. Select the **Tasks** tab on the navigation panel.
2. Select *All Open Tasks* or *All Overdue Tasks* from the **Search For** dropdown list.
3. Select *All Folders* or *Current Folder* from the **In** dropdown list.

4. Click **Search**.

   The tasks that match the search criteria are displayed in the work space.

   ![Task Search Results Table]

   The **Task Search Results** contains the task priority, subject, due date, name on the loan file, loan number, and who is assigned to the task.

5. To create a task, click **New**.
6. To view or edit a task, select the task and click **Open**.
7. To delete a task, select the task and click **Delete**.

   ![Caution]

   **Verify that you have selected the correct task before clicking Delete.**

   **Point does not have a recycle bin.**

8. To print a task or a task list, select the task and click **Print**.
9. To open the associated loan file, click the “L” icon at the beginning of the task record.
1. **Tasks**

To update the status, click the check box to open the **Close Confirmation** dialog box for that task.

![Close Confirmation dialog box](image)

- The **Status** field is automatically populated with Completed. To change the status, select an option from the dropdown list.
- The **Closed by** field is automatically populated with the current user. To change the closer, select an option from the dropdown list and click **OK**.

---

**Related information**

For more information about creating, editing, and printing tasks, refer to
- **Creating tasks**, on page 721,
- **Editing tasks**, on page 728,
- **Printing tasks and task lists**, on page 730.

---

**Searching for tasks (advanced search)**

Use the Advanced Search function to define more specific search criteria to further refine your search.

To perform an advanced task search:

1. Select the **Tasks** tab on the navigation panel.
2. Select **(Advanced Search)** from the **Search For** dropdown list or click the **Advanced Search** button.
The **Advanced Task Search** dialog box is displayed.

3. Select the check boxes next to the data folders to search in the *Data Folders* section. Click **Select all** to select all folders or click **Deselect all** to deselect the selected folders.

   **Requirement**

   You must select at least one data folder. If you do not select a data folder, the search will not return any results.

   If an option is not specified for any of the remaining criteria, all options are assumed and the search is done accordingly.

4. Select the check boxes next to the names of the agents whose tasks you are searching for in the *Assigned To* section.
   
   Click **Select all** to select all names or click **Deselect all** to deselect the selected names.

5. To specify the status or priority of the tasks, select the applicable criteria in the *Status* and *Priority* sections.

6. To specify search dates for the *Due date*, *Open date*, and *Date closed* fields:
   
   a. Select the condition from the dropdown list.
b Enter the date in the date field.

### Note

If you select *Between* from the condition list when specifying a condition for *Due date*, *Open date*, or *Date closed*, the second date field becomes enabled. Enter the date to begin the search in the first date field and the date to end the search in the second field.

*Only one date is required for all other conditions.*

7 In the *Borrower information* section, select the search criteria from the dropdown lists and enter the search text.

8 Select the field to sort the data by from the *Sort by* dropdown list and select ascending or descending order.

9 Click *Search*.

The tasks that match the search criteria are displayed in the work space.

### Editing tasks

To edit a task:

1 Select the *Tasks* tab from the navigation panel.
2. Select a task and click **Open** to open the **Task Details** dialog box.

![Task Details dialog box]

3. To change the subject, edit the text in the **Subject** field.

4. To change the person who is assigned to the task, select a name from the **Assigned to** dropdown list.

5. To change the status, select a new status from the **Status** dropdown list.
   - When a task status is changed to On Hold, it is still accessible for future action.
   - When a task status is changed to Completed, the **Closed by** and **Date closed** fields are automatically populated with the user who closed the task and the date it was closed. A comment is also added to the comment log that indicates who closed the task and the date and time it was closed.
   - When the status of a closed task is changed back to Open, the line is added to the comment log that indicates the date and time the task was reopened.

**Tip**

You can also access the **Task Details** dialog box from an open loan file by clicking the New Task icon or selecting **Utilities > Show Tasks** and clicking the **Open Task** button.
6 To change the priority, select a new priority from the **Priority** dropdown list.
7 To change the reminder date and time, enter a new date and time.
8 Click **Save** to close the dialog box and save the updates.

### Closing tasks

In addition to closing tasks from the **Task Details** dialog box, you can also close tasks from the Task list in the navigation panel.

To close or delete a task from the Task list in the navigation panel:

1 Select the **Tasks** tab from the navigation panel.
2 Check the **Closed** check box in the second column of the Task List.

![Close Confirmation dialog box](image)

The **Status** field is automatically populated with Completed and the **Closed by** field is automatically populated with the current user.

3 To change the closer, select an option from the dropdown list and click **OK**.

### Deleting tasks

Use one of the following methods to delete a task:

From the navigation panel:

1 Click the **Tasks** tab from the navigation panel.
2 Select the task you want to delete from the task list.
3 Click the **Delete** button.
4 Click **OK** to confirm the deletion.

From a borrower file:

1 Select **Utilities > Show Tasks** or click the Show Tasks icon to open the **Current Tasks** dialog box.
2 Select the task that you want to delete.
3 Click the **Delete** button.
4 Click **OK** to confirm the deletion.

### Printing tasks and task lists

You can print your entire task list, a group of selected tasks, or a single task. You can also print the task details or only a summary of the task.
To print tasks and task lists:

1. Select the **Tasks** tab from the navigation panel.
2. Perform a search to retrieve the tasks you want to print.
3. To print one task, select the task. To print multiple tasks, press <Ctrl> and click each task.
4. Click the **Print** button.

The **Print Tasks** dialog box is displayed.

5. Select one of the following options to specify which tasks to print:
   - **Selected tasks** prints only the selected tasks.
   - **All listed tasks** prints the entire task list.

6. Select one of the following output options and click **Print**:
   - **Print task summary**
     The summary format is a list of the selected tasks that contains only the priority, subject, due date, name, loan file, assigned to, and status.
   - **Print task details**
     The detail format is a list of the selected tasks that contains all of the information associated with each task.

The **Print** dialog box is displayed.

7. Change the print options, if needed, and click **OK** to initiate printing.

The list of records is printed on your default printer.

---

**Related information**

For more information about searching for tasks, refer to **Searching for tasks**, on page 724.

---

**Accessing current tasks**

Use the **Show Tasks** option to open the **Current Tasks** dialog box for the open loan file.

---

**Restriction**

The **Show Tasks** option is available only from an open loan file.

---

To access the **Current Tasks** dialog box:

1. Open a prospect or borrower file.
2 Select *Utilities > Show Tasks* or click the Show Tasks icon on the toolbar to open the *Current Tasks* dialog box.

You can create, open, update, delete, and print tasks from this dialog box.
Use the Point data import and export features to transfer data between Point, lenders, and other applications.

Any software program that can perform either of the following two functions can transfer data:

- Create ASCII (delimited text) files
- Save files in a Fannie Mae format

Point enters the data into the correct fields and recalculates any figures that are affected by the change.

Import and export templates help to automate the import and export processes.

In this topic

- **Data import**
- **Data export**

Related information

For information about how to create import and export templates, refer to *Import and export templates*, on page 617.

### Data import

You can import the following types of data into a Point file:

- Another application using an import template
- Borrower master file
- Local Fannie Mae Desktop Originator or Desktop Underwriter files
- Point for DOS

#### Importing text files

You can import ASCII data into new and existing prospect, borrower, and co-borrower files.

Prerequisite

- You must create an import template with mappings to the fields that are to be included in the import.
- You must convert the import file to an ASCII delimited file (.txt) before you can begin the import.

To import data from a txt file:

1. Open or create the loan file that will receive the imported data.
2 Select **File > Import From > Other App (using import template)**.

The **Choose a Data Import Template To Use** dialog box is displayed. The default directory for import templates is C:\PNTTEMPL\DATAIMP.

3 Select a template and click **Open**.

If an input data file (the file that contains the data to be imported) was specified in the template you selected, the import is automatically initiated when you click **Open**.

If an input data file was not specified, the **Specify an Input Data File** dialog box is displayed.

4 Enter the full file name and path (for example, c:\leads\pointimp.txt) in the **File Name** field or locate and select a file.

5 Click **Open** to initiate the import process.

The import is completed.

---

**Related information**

- For more information about how to create data import templates, see **Creating data import templates**, on page 617.
- For more information, see Knowledge Base article #0098 Importing Data into Point files using text delimited files.

---

**Importing Fannie Mae files**

To import a file in Fannie Mae format into Point:

1 Open a new or existing prospect or borrower file.

---

**Tip**

You can import only Fannie Mae version 3.0 and 3.2 files (.fnm files). However, you do not need to use a template when converting these files because the field mappings are already built into Point.

---

**Important**

The social security numbers must match when importing Fannie Mae data into an existing prospect or borrower file.

2 Select **File > Import From > Fannie Mae DO/DU (Local)**.

The **Import 1003 data from Fannie Mae DO/DU** dialog box is displayed.

3 Select the name of the file you want to import and click **Open** to initiate the import process.

The import is completed.
Importing multiple text files (batch import)

Use batch importing to import multiple files from a single txt file.

**Requirement**

To import a batch of files, you must enable the Auto File Naming utility (select **Utilities > Auto File Naming**).

**Prerequisite**

- You must create an import template before you can import txt files.
- The loan files being imported must be contained in a single ASCII delimited text file before you can begin the import.

To import multiple files:

1. Select the **Templates** tab from the navigation panel and select **Data Import**.
   
The **Templates: List of Data Imports** screen is displayed which contains your import templates.
2. Select the import template to use for the import and click **Open**.
3. Select `<custom ASCII format>` from the **Import Format** dropdown list.
4. Click the **Advanced** button to open the **Advanced Import Format Settings** dialog box.

Use this dialog box to specify the file delimiters in the import file.

**Field Separator**

The Field Separator separates each field in the report with the specified delimiter. The default option is `{tab}`.

- `{tab}`
  - Uses a tab as the field delimiter.
- `{comma}`
  - Uses a comma as the field delimiter.

**Text Qualifier**

Text qualifiers specify that the text that is contained within the qualifier characters is imported as one value. The default option is `{none}`.
Data import and export

{none}
No text qualifier is used.

" (double quotation mark)
Uses double quotation marks as the text qualifier. Text that is contained within double quotation marks is considered one value.

' (single quotation mark)
Uses single quotation marks as the text qualifier. Text that is contained within single quotation marks is considered one value.

5 Select the Field Name Header in First Row check box if the file to be imported has column headers in the first row.

6 Select the Update Existing Files check box to overwrite any existing files with the same name.

7 Click Batch Import.

If the Update Existing Files check box is not selected, the Batch Data Import dialog box is displayed. Select Prospect or Borrower and click OK.

The Specify an Input Data File dialog box is displayed.

8 In the Specify an Input Data File dialog box, navigate to the directory that contains the txt file to import or enter the file name and path in File Name field.

9 Click Open to initiate the import process.

The records in the text file are imported into individual loan files in Point.

Importing multiple files in Fannie Mae format

Use batch import to import multiple Fannie Mae files.

Requirement

To import a batch of files, you must enable the Auto File Naming utility (select Utilities > Auto File Naming).

1 Select the Templates tab from the navigation panel.

2 Select Data Import.

3 Select the import template you want to use and click Open.

4 Select the Fannie Mae file format (3.0 or 3.2) from the Import Format dropdown list and click Batch Import.
The **Batch Import Fannie Mae Files** dialog box is displayed.

5 Enter the path of the directory that contains the files you want to import (for example, `c:\fannie\`).

Enter the file name to import. Use an asterisk (*) as a wild card and the file extension (*.fnm) to import all files in that directory with the fnm extension.

6 Select **Prospect** or **Borrower** to specify the loan file type.
7 Click **Start Import** to import the files.

### Data export

Point interfaces with Microsoft Windows applications and applications that are used by the following types of companies:

- Credit
- Document preparation
- Other mortgage service companies

If you do business with lenders that offer automated underwriting systems, the data export engine can send the data in Point files to those applications. Point includes a data export template (called `sample.exp`) that contains more than 70 of the most commonly-used fields for data export. Use this template as a basis for building your own template, or create new data export templates.

#### Exporting files to other formats

To export files to other applications:

1 Open the prospect, borrower, or co-borrower file that contains the information to export.
2 Select **File > Export to > Other App (using export template)**.
3 Select the **Save in** directory.
   The default directory is `c:\PNTTMPL\dataexp`.
4 Select the export template to use and click **Open**.
If an output data file (the file where the data is being exported) was specified in the template you selected, the export is automatically initiated when you click **Open**.

If an output data file was not specified, the **Specify an Output Data File** dialog box is displayed.

5  Enter the full file name and path (for example, c:\leads\pointimp.txt) in the **File Name** field or locate and select a file.

6  Click **Save** to initiate the export process.

The data in the current file is exported using the selected export template.

---

### Exporting files to Fannie Mae format

To export data to Fannie Mae format:

1  Open a prospect or borrower file.

2  Select **File > Export to > Fannie Mae 3.2** (or **3.0**).

3  In the **Export 1003 Data to Fannie Mae DO/DU** dialog box, navigate to the directory where you want to save the file, enter a file name, and click **Save**.

The file is saved in fnm format.

4  Click **OK** in the confirmation dialog box.

---

### Exporting files to Fannie Mae ULDD, Freddie Mac ULDD, or both

To export data to Fannie Mae Uniform Loan Data Delivery (ULDD), Freddie Mac ULDD, or both:

1  Open a prospect or borrower file.

2  Select **File > Export to > Fannie Mae ULDD (Local)**... (or **Freddie Mac ULDD (Local)**... or **Combined ULDD (Local)**...).
3 In the **Save As** dialog box, navigate to the directory where you want to save the file, enter a file name, and click **Save**.

   The file is saved in xml format.

4 Click **OK** in the confirmation dialog box.

---

**Related information**

For more information about Uniform Loan Data Delivery, refer to the Uniform Loan Data Delivery section in *Tracking loan shipment status*, on page 364.
Contact management (Cardex)

Cardex is an electronic database that you create of people and companies that you interact with when processing your loan files. Use the Cardex database to populate Cardex-enabled fields automatically. You can enter contact information into the database manually or you can transfer information from a completed form.

In this topic

- Cardex database overview
- Creating categories
- Entering data into the database
- Editing database entries
- Copying, deleting, and sorting records
- Searching for records
- Printing Cardex records
- Data transfer
- Data import and export

Cardex database overview

Access the Cardex database by selecting Utilities > Cardex Database or by clicking the Cardex icon on the toolbar.

Upon launching Cardex, the Cardex Database [Browsing for all records] dialog box is displayed.

The dialog box is comprised of a menu, a toolbar, a search bar, and the database records.

You can perform the following actions in this dialog box:
Contact management (Cardex)

- Create new records
- Edit records
- Copy and delete records
- Print records
- Create categories
- Edit categories
- Populate Point forms
- Search for records
- Sort records

Creating categories

Create categories to help organize your information for quick retrieval. You might want to create some categories, such as the categories in the following list, before you begin:

- Appraisers
- Hazard Insurance
- Investors
- Lenders
- Mortgage Insurance
- Notary
- Realtors
- Referrals
- Title Companies

To create a Cardex category:

1. Select Utilities > Dropdown Lists > Cardex Category.

   The Dropdown List: Cardex Category dialog box is displayed.

2. To add a category, select Add, enter a category name, and click OK.

   To edit a category, select the category name and click Edit. Modify the category name in the Edit Selection dialog box and click OK.
To delete a category, select the category name and click Delete.

3 After you are finished adding and editing options, click OK.

**Related information**

For more information about creating Cardex categories, see Knowledge Base article #0106 Creating Cardex categories and entering records.

### Entering data into the database

To create a new record in the database:

1 Select **Utilities > Cardex Database** to open the **Cardex Database (Browsing for all records)** dialog box.

2 Click **New**.

The **Cardex Record** dialog box is displayed.

3 Complete the **Full Name**, **Job Title**, **Company**, **Email**, and **Website** fields.

**Important**

In some cases where name fields are used in Point, separate fields are provided for each part of the name (first, last, middle, suffix). Therefore, if you enter the name as one unit in the **Full Name** field, click the **Full Name** button to open the **Check Full Name** dialog box. Use this dialog box to check that each part of the name was entered as a separate entity.
The e-mail and web site addresses become links that you can use to launch an e-mail or the web site from this dialog box.

4 Complete the address and telephone number fields.

5 Enter any comments about the contact or company in the Notes field.

6 Select a category from the Category dropdown list.

7 Enter the license number of the agent or company in the License # field, if applicable.

8 When you are finished entering the record, you can do one of the following actions:
   • Click Save & New to create another record
   • Click Print to print the record
   • Use the arrow buttons to navigate to other records
   • Click Save & Close to exit the Cardex Record dialog box.

Editing database entries

To edit a record in the database:

1 Select Utilities > Cardex Database to open the Cardex Database (Browsing for all records) dialog box.

2 Select a record and click Open.
Copying, deleting, and sorting records

The Cardex Record dialog box is displayed.

3 Edit the record as needed.

4 When you are finished editing the record, you can do one of the following actions:
   • Click Save & New to create a record
   • Click Print to print the record
   • Use the arrow buttons to navigate to other records to edit
   • Click Save & Close to exit the Cardex Record dialog box.

Related information

For more information about how to create a Cardex category, refer to Creating categories, on page 742.

Copying, deleting, and sorting records

Use the toolbar in the Cardex Database (Browsing for all records) dialog box to copy, delete, and sort Cardex records.

Copying records

To copy a Cardex record:

1 Select Utilities > Cardex Database to open the Cardex Database (Browsing for all records) dialog box.

2 Select the record you want to copy and click Copy.

   The copy of the record is inserted at the bottom of the list. The original record remains intact.
3 Open the copied record and edit as needed.

**Deleting records**

To delete a Cardex record:

1 Select **Utilities > Cardex Database** to open the **Cardex Database (Browsing for all records)** dialog box.

2 Select the record you want to delete and click **Delete**.

The selected record is deleted from the database.

---

**Caution**

*Use caution when deleting records from the database. Point does not have a recycle bin.*

---

**Sorting records**

To sort the Cardex database:

1 Select **Utilities > Cardex Database** to open the **Cardex Database (Browsing for all records)** dialog box.

2 Click a column heading to sort the records by that column.

   For example, to sort the database by company, click Company at the top of the company column.

   The database is sorted by company name.

---

**Searching for records**

Use the search bar on the toolbar in the **Cardex Database (Browsing for all records)** dialog box to search the Cardex database for a specific record or group of records.

To perform a search:

1 Select **Utilities > Cardex Database** to open the **Cardex Database (Browsing for all records)** dialog box.

2 Select the **Search By** criteria from the dropdown lists.

   The first dropdown list specifies what field to search in, such as the contact person’s name or company name.

   The second dropdown list specifies how to search:

   **Begins with**

   Searches for any records that begin with the specified text in the selected field.

   For example, a company search for “aa” will produce all records with companies that begin with “aa”: Aardvark Plumbing, AAA Pest Control, Aaron’s Notary Service, and so on.

   **Matches with**

   Searches only for records that are an exact match with the specified text in the selected field.
For example, a company search for “aa” will produce only records with “aa” as the company name. To locate the record for Aardvark Plumbing, you must enter “Aardvark Plumbing” as the company name or select *Begins with*.

3 Select a category from the *Category* dropdown list to further refine your search.
   If you do not specify a category, all categories are searched.

4 Click *Search*.
   The records that match your search criteria are displayed in the workspace. The following example shows the results of a *begins with aa* company search.

---

**Using the Advanced Search dialog box**

Use the *Advanced Search* dialog box to specify more specific search criteria.

To perform an advanced search:

1 Select *Utilities > Cardex Database* to open the *Cardex Database (Browsing for all records)* dialog box.

2 Select *Actions > Search*. 

---

**Related information**

For more information about Cardex categories, refer to *Creating categories*, on page 742.
The **Cardex Advanced Search Parameters** dialog box is displayed.

This dialog resembles the **Cardex Record** dialog box and contains all the data in a record. Therefore, you can search on any criteria in a record.

3 Enter the search criteria in the corresponding fields and click **Search**.

The records that match your search criteria are displayed in the workspace.

**Printing Cardex records**

You can print your entire Cardex database, a group of records that match your search criteria, or individual records. When printing multiple records you can print a detailed list of information or a summary of the record.

**Printing multiple records**

To print multiple records in the Cardex database:

1 Select **Utilities > Cardex Database** to open the **Cardex Database (Browsing for all records)** dialog box.

2 Perform a search to retrieve the records you want to print.

3 Click **Print**.
The **Print** dialog box is displayed.

![Print dialog box](image)

4. Select one of the following print style options and click **Print**:

   **Cardex summary**
   
   The summary format is a list of the retrieved records, grouped by category, that contains only the name, company, telephone number, and e-mail address of each contact.

   **Cardex detail**
   
   The detail format is a list of the retrieved records that contains all of the information in each record. Individual records also print in detail format.

   **Tip**
   
   *Use the sort function before you print a detailed list to specify the order that the records are printed.*

The **Print** dialog box is displayed.

5. Change the print options, if needed, and click **OK** to initiate printing.

   The list of records is printed on your default printer.

### Printing individual records

To print a single Cardex record:

1. Select **Utilities > Cardex Database** to open the **Cardex Database** (**Browsing for all records**) dialog box.

2. Open the record you want to print and click **Print**.

   The **Print** dialog box is displayed.

3. Change the print options, if needed, and click **OK** to initiate printing.

   The selected record is printed on your default printer.

### Related information

- For information about printing and how to set the default printer, refer to **Print and e-mail options**, on page 123.
- Refer to **Copying, deleting, and sorting records**, on page 745, for information about how to sort the Cardex database.
- Refer to **Searching for records**, on page 746, for information about searching for Cardex records.
Data transfer

Cardex-enabled fields in Point forms are indicated by the Cardex symbol ( ). Populate Cardex-enabled fields from the Cardex database or export the data in these fields to the Cardex database.

Transferring database entries into a loan file

To transfer data from Cardex into a form in a loan file:

1. Open a prospect or borrower file.
2. Select a Cardex-enabled field.

   The Escrow Company section in the Closing screen is used in the following example:

   Notice the Cardex symbol next to the Company field label.

3. Select the Company field and click the Cardex icon on the toolbar.

   The Cardex Database (Browsing for all records) dialog box is displayed.

4. If needed, perform a search to locate the record to transfer into the loan file.
5. When you locate the record, select it and click Select.

   The Select button is available only when a Cardex-enabled field is selected in the loan file.

The data in the Cardex record transfers into the loan file.

Transferring information from a loan file

To transfer information from a loan file to Cardex:

1. Open a prospect or borrower file.
2. Navigate to a Cardex-enabled field that is already populated with information.
The Prepared By section in the Recording screen is used in the following example:

3 Select one of the fields and click the Cardex icon on the toolbar. The Cardex Database dialog box is displayed.

You can add a new record or open the Cardex database.

4 Click Add New. The Cardex Record dialog box is displayed with the information from the form populated in the fields.

5 Select a category for the record and add any additional information.

6 Click Save & Close to save the record.

Related information

For information about Cardex categories, refer to Creating categories, on page 742.

Data import and export

Use the import and export functions to import and export the following types of data to and from your Cardex database:

- Microsoft Outlook contacts
- Another Cardex database
- A comma delimited file

Attention

If the file type that you want to import is not one of the three supported formats, convert your source file to a comma delimited file.
Importing a Cardex database

To import an external Cardex database file into your Cardex database:

1. Select Utilities > Cardex Database.
2. In the Cardex Database [Browsing for all records] dialog box, select File > Import.

The Import dialog box is displayed.

3. Select Other Cardex file and click Next.

The Import Source dialog box is displayed.

4. Click the ellipsis button (…) to navigate to the file to import. Select the file and click Finish.

The Cardex database is imported.

Importing Outlook contacts

To import Outlook contacts into Cardex:

1. Select Utilities > Cardex Database.
2. In the Cardex Database [Browsing for all records] dialog box, click File > Import.
The **Import** dialog box is displayed.

3. Select **Outlook Contacts** and click **Next**.

   The **Outlook Address Books** dialog box is displayed.

   This dialog box contains a list of your Outlook Address Books and Contact Lists that are recognized by Point. By default, all items are checked in the Selected column.

4. Select or deselect individual items, or use **Select All** or **Deselect All** to change the options.

5. Click **Next**.
The Import Table Mapping dialog box is displayed.

6 For each Cardex field, select the Outlook field to map it to from the corresponding Mapped from dropdown list.
   Map as many fields as needed. Unmapped fields will remain empty.
7 Click Finish to launch the import.
   The records from your Outlook files are added to your Cardex database.

**Importing comma delimited files**

To import comma delimited files into Cardex:

1 Select Utilities > Cardex Database.
2 In the Cardex Database [Browsing for all records] dialog box, select File > Import.
   The Import dialog box is displayed.
3. Select Comma delimited file and click Next. The Import Source dialog box is displayed.

4. Click the ellipsis button (…) to navigate to the file to import. Select the file and click Next. The Custom Import dialog box is displayed.

5. Select the Field Separator and Text Qualifier.

   **Field Separator**
   The Field Separator separates each field in the report with the specified delimiter. The default option is \{tab\}.

   - \{tab\}  
     Uses a tab as the field delimiter.

   - , (comma)  
     Uses a comma as the field delimiter.

   - \{return\}  
     Uses a return as the field delimiter (each field is on a separate line in the report).
Contact management (Cardex)

Text Qualifier
Text qualifiers specify that the text that is contained within the qualifier characters is imported as one value. The default option is `{none}`.

{none}
No text qualifier is used.

" (double quotation mark)
Text that is contained within double quotation marks is considered one value.

' (single quotation mark)
Text that is contained within single quotation marks is considered one value.

6 If your text file contains field headings, select the Has Field Names in First Row check box.

7 Click Next.
The Import Table Mapping dialog box is displayed.

8 For each Cardex field, select the field to map it to from the corresponding Mapped from dropdown list.
Map as many fields as needed. Unmapped fields will remain empty.

9 Click Finish to launch the import.
The records from the comma-delimited file are added to your Cardex database.

Exporting data from Cardex
To export data from the Cardex database:

1 Select Utilities > Cardex Database.

2 From the toolbar in the Cardex Database [Browsing for all records] dialog box, select File > Export.
Data import and export

The Export Custom ASCII dialog box is displayed.

3 Select the Field Separator, Record Separator, and Text Qualifier.

**Field Separator**

The Field Separator separates each field in the report with the specified delimiter. The default option is \{tab\}.

- \{tab\}
  
  Uses a tab as the field delimiter.

- , (comma)
  
  Uses a comma as the field delimiter.

- \{return\}
  
  Uses a return as the field delimiter (each field is on a separate line in the report).

**Record Separator**

The Record Separator separates each record with the specified delimiter. The default option is \{return\}.

- \{return\}
  
  Uses a return as a record delimiter (each record is on a separate line in the report).

**Text Qualifier**

Text qualifiers specify that the text that is contained within the qualifier characters is imported as one value. The default option is \{none\}.

- \{none\}
  
  No text qualifier is used.

- " (double quotation mark)
  
  Text that is contained within double quotation marks is considered one value.

- ' (single quotation mark)
  
  Text that is contained within single quotation marks is considered one value.

4 Select the Include Field Names in First Row check box to include a column header in the first row of the file.

5 Click Export.

6 In the Export Cardex dialog box, navigate to where you want to save the file, enter a file name in the File name field, and specify a file type (or accept the default, txt) in the Save as type field.
7  Click Save.

The file is exported to the specified location.

---

### Related information

For more information about exporting data from Cardex or mailing labels, see Knowledge Base articles:

- #0108 Exporting Cardex records to create mailing labels with Microsoft Word 2002/XP
- #0495 Exporting Cardex records to Outlook 2003 contacts
The Home Mortgage Disclosure Act (HMDA), enacted by Congress in 1975 and implemented by the Federal Reserve Board’s Regulation C, requires lending institutions to report public loan data for monitoring purposes. The information reported to HMDA is used to determine whether financial institutions are serving the housing needs of their communities.

HMDA information is also used to determine if public officials are distributing public-sector investments to attract private investments to areas where they are needed, and to identify possible discriminatory lending patterns.

The HMDA Report in Point is used to report loans that are closed or those on which another action is taken (for example, a Statement of Credit Denial is sent).

### In this topic

- Running the HMDA report
- Sending the HMDA file to HUD

## Running the HMDA report

The **HMDA Reporting** screen is available from the **Tracking** menu in every prospect and borrower file. This screen contain most of the information that HUD requires for HMDA.

### Prerequisite

Before you can run the HMDA report, you must complete the **HMDA Reporting** screen and the HMDA loan registration information in the **Utilities** menu.

After you complete the **HMDA Reporting** screen, you can run the report.

### Restriction

The maximum number of characters allowed in a file name is 25. Point will truncate any file names that exceed the limit.

To run the HMDA report:

1. Select the **Reports & Marketing** tab from the navigation panel.
2. In the workspace, select **Reports** and select **Calyx Report – HMDA Report** from the dropdown list.
3. If the filters are not displayed in the workspace, click **Additional Filters**.
4. In the **Select Data Folder(s)** section of the workspace, select the data folder that contains your HMDA files for the current reporting year.
5 Select Prospect, Borrower, or both.

6 By default, all options are selected in the Current Status section. Select the All check box to unselect all of the options, scroll down until the closed option is visible, and select the Closed check box.

7 Click Generate.

At the prompt to export the report, select No to run a test report before submitting the data.

8 After you review the report, run the report again and click Yes to the prompt to export the report.

The HMDA Loan App Register Information dialog box is displayed.

9 Complete the required information and click OK.

10 Select a location to save the hmda.dat file and click Save.

The data is exported and the Export to HMDA dialog box is displayed.

11 Click OK to confirm the data export.

**Recommendation**

Before you export the HMDA data, run the report without exporting it to verify the accuracy.

**Related information**

- For more information about completing the loan registration information, refer to Printing the Acknowledgment and Agreement clause, on page 32.
- For more information about completing the HMDA Reporting screen, see Tracking HMDA reporting information, on page 549.
- Refer to Chapter 17, Reports, for more information about running reports.
- For a step-by-step guide to reporting HMDA data, see the HMDA reporting to guide.

**Sending the HMDA file to HUD**

Submit your completed Loan/Application Registers (HMDA–LAR) to the address that is specified by their federal regulatory agency by March 1 following the calendar year that the loan data is completed.

Institutions that report more than 25 line entries must submit the data in an automated, machine-readable format, such as one of the following formats:

- FFIEC HMDA Data Entry Software
- CD-ROM
- Diskette

The hmda.dat file that is generated by Point can be imported into the FFIEC HMDA Data Entry Software. You can download the software at: [http://www.ffiec.gov/hmda/softinfo.htm](http://www.ffiec.gov/hmda/softinfo.htm).
Institutions are strongly encouraged to submit their HMDA–LARs by e-mail. You can find the following data under “How to File” at the FFIEC web site, www.ffiec.gov/hmda:

- Instructions for e-mail submissions
- Mailing address for non-electronic submissions

**Related information**

HUD has recently transferred HMDA data to the Federal Reserve Board. For additional information about the submission process, contact HMDA Assistance at (202) 452-2016, or e-mail HMDAhelp@frb.gov.
Data folder and user management

Point Administrator is a tool that is used to manage data folders, users, template locations, and server settings. Use data folder management to store data folders in different stages, by branch location, or by whatever method established by your company.

The following functions are available in the Point Administrator:

- Create data folders
- Copy data folders
- Establish data folder access rights for users
- Change the directory where templates are stored
- PointCentral settings

### In this topic

- Accessing Point Administrator
- Managing data folders
- Data folder security
- PointCentral

### Accessing Point Administrator

To access Point Administrator:

1. Close Point.

    **Requirement**

    *Point must be closed before you can open Point Administrator.*

2. Open your Windows Start menu and select *All Programs > Point Administrator.*
Managing data folders

Use the data folder function to do the following actions:

- Create new data folders
- Connect existing data folders
- Disconnect existing data folders
- Manage folder owners
- Modify folder properties
- Change the order in which the folders are listed in the dropdown lists

**Recommendation**

For best results, do not store more than 1500 files in a single data folder. Storing more files will cause slower performance during searches.

Establishing initial ownership of the Primary Data Folder

Establishing initial ownership of the Primary Data Folder ensures more data security and file control. You should establish an owner of the primary data folder when you open it for the first time.

To establish folder ownership:

1. Open Point Administrator.
2. Click **Setup Data Folders**.
The **Data Folder Manager** dialog box is displayed.

If a data folder has an owner, the **Owned** column contains a check mark.

3 Select the data folder and click **Modify Properties**.

**Tip**

If you already established ownership of another data folder and you use the same password for this folder, you can copy settings from the established folder to this one.

The **Folder Supervisor Login** dialog box is displayed.

4 Enter a password in the **Password** field and click **OK**.

**Important**

Passwords are case-sensitive. Use a password that is easy to remember or store the password in a safe place.

5 Re-enter your password in the **Password Verification** dialog box.
The **Modify Data Folder Properties** dialog box is displayed.

Use this dialog box to set the level of security and access. You can also change the data folder name.

6 Specify **Security Enabled Yes** to restrict access to the folder to only the users who have the password. Select **No** to allow access by all users.

7 Specify **Available to Users Yes** to make the folder available to network users. Specify **No** to make the folder unavailable to network users.

8 Click **OK** to return to the **Data Folder Manager**.

Owned folders have a check mark in the Owned column. Folders that are available to users on the network have a check mark in the Available column. Secured folders that require password access have a key icon in the Secured column.

9 Click **Close** when finished working with folders.

**Creating new data folders**

Create new data folders to manage your loan files and organize your work flow.
To create a new data folder:

1. Open Point Administrator and click the **Setup Data Folders** button to open the **Data Folder Manager**.

2. Click **Create New**.

   The **New Folder Supervisor Login** dialog box is displayed.

3. Enter the Supervisor password in the **Password** field, and click **OK**.

4. If the password is new, re-enter it in the **Verify Password** dialog box and click **OK**.

   The **Create New Data Folder** dialog box is displayed.

5. Create a new directory by entering the path and directory name.

   If the folder already exists, enter the path and directory manually or use the **Browse** button to navigate to the location.

6. Enter the name of the new data folder.
To copy settings from another data folder that was created with the same password you entered, select a folder from the Copy From dropdown list. To include the security settings, select the Include User Security Settings check box.

Click Create.

The Modify Data Folder Properties dialog box is displayed.

Use this dialog box to set the level of security and access. You can also change the data folder name.

Specify Security Enabled Yes to restrict access to the folder to only the users who have the password. Select No to allow access by all users.

Specify Available to Users Yes to make the folder available to network users. Specify No to make the folder unavailable to network users.

Click OK to return to the Data Folder Manager.

For more information about new data folders, see Knowledge Base article #0123 Creating a new data folder using Point Administrator.

Copying folder settings

Use the copy folder settings function to copy the folder settings, such as company defaults and dropdown lists from one data folder to another.

To copy settings from one data folder to another:

1. Open Point Administrator.
2. Click the Copy Folder Settings button.
   
   The copy Data Folder Settings dialog box is displayed.
3. In the Data Folders section, click Copy Folder Settings.

To copy settings from one folder to another, you must have the same supervisor password set up on both.
The **Copy Data Folder Settings** dialog box is displayed.

4. In the *Copy Settings FROM* dropdown list, select the data folder from which you want to copy settings.
5. In the *TO* dropdown list, select the destination folder.
6. Click **Copy**.
   A confirmation message is displayed to indicate that the data folder settings were copied successfully.

**Modifying data folder properties**

You can modify a folder’s attributes at any time.

To make changes to the data folder properties:

1. Open Point Administrator.
2. Click **Setup Data Folders** to open the **Data Folder Manager**.
3 Select the data folder you want to modify and click **Modify Properties** to open the **Modify Data Folder Properties** dialog box.

4 To restrict access to this folder, select **Yes** next to Security Enabled. To make it accessible to all users, leave the **No** default.

   **Attention**
   
   Clicking **Yes** requires users to enter their user ID and password to log in to Point.

5 To make the folder unavailable to users on the network, select **No**. Keep the **Yes** default to keep the folder available to network users.

6 Click **OK** to return to the **Data Folder Manager**.

**Connecting to existing data folders**

If you have a data folder that was created externally, you can connect to it from the **Data Folder Manager**.

To connect to an existing data folder:

1 Open Point Administrator.

2 Click **Setup Data Folders**.
The **Data Folder Manager** dialog box is displayed.

3. Click **Connect Existing**.

   The **Connect to Existing Folder** dialog box is displayed.

4. Click **Browse** to navigate to the folder to connect to or enter the folder path manually.

5. Click **OK**.

   The data folder is added to the **Data Folder Manager**.

** Disconnecting data folders**

To remove access to a data folder, you can disconnect it.

1. Open Point Administrator.

2. Click **Setup Data Folders**.

   **Important**

   Disconnecting folders only removes them from Point. It does not delete them from your computer.
The **Data Folder Manager** dialog box is displayed.

```
3 Select the data folder you want to disconnect.
4 Click Disconnect and click Yes to confirm.
```

**Changing the order of folders in dropdown lists**

It is possible to arrange the order of folders in the data folder dropdown lists by changing the order in the **Data Folder Manager**.

To change the order of the data folders:

1 Open Point Administrator.
2 Click **Setup Data Folders**.

The **Data Folder Manager** dialog box is displayed.
3 Select the data folder you want to move.
4 Click the Move up or Move down button to move the data folder before or after the folders next to it in the list.
   The other data folders retain their same order.

Data folder security

Security in Point is established for users at the folder level. The settings specify who can access loan files and what information in the file they can view. Security settings can be copied from folder to folder.

The following folder access levels are possible:

- No security and available to all network users (default)
- Security-enabled with network access by authorized users
- Security-enabled with local access only by authorized users

The following user access levels are possible:

- Read and write access to all files
- Read and write access to only the files for the processor or originator
- Read-only access to all files
- Read-only access to only the files for the processor or originator

Setting data folder security and accessibility

To add user access rights to a Point data folder:
1 Open Point Administrator.
2 Click Setup Data Folders.
3 Select the folder you want to modify and click Modify Properties.
   The Modify Data Folder Properties dialog box is displayed.
   This dialog box is used to set the level of security and access. You can also change the data folder name here.

4 Specify Security Enabled Yes to restrict access to the folder to only the users who have the password. Select No to allow access by all users.

5 Specify Available to Users Yes to make the folder available to network users. Specify No to make the folder unavailable to network users.
Data folder and user management

6 Click OK to return to the Data Folder Manager.

Related information

For information about setting user-level access, refer to Setting data folder security and accessibility, on page 773.

Setting user access to data folders

To set up user access to the data folders:

1 Open Point Administrator.

2 Click Setup Users in the Users section.

   The Folder Supervisor Login dialog box is displayed.

3 Enter the password for the data folder and click OK.

   The User Manager dialog box is displayed.

4 Select the folder to set the properties for from the Data Folder dropdown list.
5 Click **New User**.

The **Modify User Properties** dialog box is displayed.

![Modify User Properties dialog box]

6 Enter the name of the user who is allowed access to the folder in the **Full Name** field.

**Important**

*The name must match exactly as it was created in the Processor or Originator dropdown list in the dropdown list utility.*

This step is especially important if you select **This Processor’s Files Only** or **This Originator’s Files Only** in Step 9.

7 Enter an ID and a password for the user in the **User ID** and **Password** fields.

**Important**

*The Full Name, User ID, and Password fields are case sensitive and must be entered by the Point user exactly as they were created.*

8 In the **Access Mode** section, select **Read/Write** or **Read Only** to limit the access this user has to the selected folder.

9 In the **Access Rights** section, select **All Files**, **This Processor’s Files Only**, or **This Originator’s Files Only**, to specify which files the user can access.

**Important**

*If you select **This Processor’s Files Only** or **This Originator’s Files Only** the name must be entered in the Full Name field exactly as it was created in the dropdown list utility. If the entries do not match, Point will not recognize the name and will deny access to the specified folders.*

10 To allow the user access to financial information, select the **Access to “Financial Information” screens** check box.
To allow the user access to secured areas, select the **Access to “Secured Area”** check box.

The following areas are secure in Point:

### Point component

<table>
<thead>
<tr>
<th>Secured area</th>
</tr>
</thead>
<tbody>
<tr>
<td>Point screens</td>
</tr>
<tr>
<td>• Loan program templates</td>
</tr>
<tr>
<td>• Closing cost scenario templates</td>
</tr>
<tr>
<td>• Prospect master templates</td>
</tr>
<tr>
<td>• Borrower master templates</td>
</tr>
<tr>
<td>• Data import templates</td>
</tr>
<tr>
<td>• Data export templates</td>
</tr>
<tr>
<td>• Custom forms</td>
</tr>
</tbody>
</table>

### Utilities

<table>
<thead>
<tr>
<th>Secured area</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Company Defaults</td>
</tr>
<tr>
<td>• Dropdown Lists</td>
</tr>
<tr>
<td>• Escrow tables</td>
</tr>
<tr>
<td>• Title tables</td>
</tr>
<tr>
<td>• Custom Screen settings</td>
</tr>
<tr>
<td>• Enable/Disable Vendors</td>
</tr>
<tr>
<td>• Auto File Naming</td>
</tr>
</tbody>
</table>

---

**Important**

Secure access is required to move, copy, and delete loan files. Users without access to secured areas can add to the conversation log, but they cannot delete or print the entries. Credit Score fields are also disabled for editing.

---

Click **OK**.

The new user is added to the user list for that folder in the **User Manager** dialog box.
The access rights for each user are indicated by a check mark in the corresponding column.

### Data folder security

**Related information**

For information about creating dropdown lists, refer to *Dropdown lists*, on page 71.

#### Copying user settings

You can copy user settings from folder to folder so it is not necessary to repeat the setup process for each folder a user can access.

To copy user settings:

1. Open Point Administrator.
2. Click **Copy Users** and enter the Supervisor password if prompted.
   
   The **Copy User Settings** dialog box is displayed.

3. In the **Data Folder** dropdown list in the **FROM** section, select the data folder to copy the settings from.

4. In the **Data Folder** dropdown list in the **TO** section, select the folder to copy the settings to.

5. To copy all users, click **Copy All Users**.

6. In the **Copy User Settings Confirmation** dialog box, click **Yes** to confirm the copy.
   
   The **Copy User Settings** dialog box is displayed with a message that the users were copied successfully.

7. Click **Close**.

### Modifying users

You can modify a user’s ID password, and access rights at any time.
To modify a user:

1. Open Point Administrator.
2. Click Setup Users to open the User Manager dialog box.

3. Select the folder that contains the user to modify from the Data Folder dropdown list.
4. Select the user you want to modify and click Modify User.

   The Modify User Properties dialog box is displayed.

5. Make the necessary changes and click OK to return to the User Manager dialog box.

**Removing user access**

To remove a user’s access to a data folder:

1. Open Point Administrator.
2. Click Setup Users to open the User Manager dialog box.

3. Select the folder from the Data Folder dropdown list.
4. Select the user to delete.
5. Click Delete User and click Yes to confirm the deletion.

   To remove the same user from multiple folders, repeat the process for each folder.

**Changing the template directory**

The default template directory is c:\PNTTEMPL.

To change the default template directory:

1. Open Point Administrator.
2. Click Change Template Directory to open the Template Folder Manager dialog box.
3 Click Browse to navigate to the new template directory location or enter the path manually.

4 Click OK.

**Related information**

For more information about Point directories, see Knowledge Base article #0124 Point default folder structure.

---

**PointCentral**

PointCentral is a centralized server that offers centralized access to loan files, templates, reports, and Cardex data across your organization.

**Note**

PointCentral is a collaboration of Point and Point Data Server, which are sold as one product with client and server components. Changes were made only to packaging and the ordering process to accommodate the new product. Although references to Point Data Server remain throughout the user guide, the installer, and the product, these components are a single entity known as PointCentral.

The Point files are accessible from any location and you can generate management reports that include information from different offices and provide a consolidated view of the entire loan pipeline in your organization.

Because file access is centrally administered, you have control over loan data and templates. Each user’s access rights to any data folder or template can be centrally granted, modified, or revoked. If your organization has several users who have similar access needs, you can create user groups to make administration more efficient and manageable. A user can change their password at any time, without affecting the access rights they’ve been granted.

**Configuring the client connection**

Use the Point Data Server Settings dialog box to configure the client to connect to the PointCentral server. It also lets you test the connection. You will only use this information if your organization PointCentral.

If your organization uses PointCentral, configure the connection by following these steps:

1. Open Point Administrator.
2 Click **Settings** to open the **Point Data Server Settings** dialog box.

3 Check the **Enable Point Data Server** check box to enable the fields for input.

4 Enter the PointCentral URL.

5 Enter the PointCentral Security Key.

### Important

If you need the data server URL and security key, contact your organization's PointCentral Administrator.

### Requirement

The security key is case-sensitive and must match the key exactly.

6 Click **Test Connection** to verify that the parameters are correct and that you have network connectivity to the PointCentral server.

7 Click **OK** to save the configuration.

### Related information

- For more information about adding PointCentral to your current Point system, contact Calyx Software at 1-800-342-2599.
- For more information about operating PointCentral, see the **PointCentral User Guide**.
Combined field IDs

To help you build custom reports more efficiently, Point includes the most common fields in the Field Name dropdown list on the Reports Template screen. When the field name is selected, the Field ID column is automatically populated with the field ID. However, in some cases a field name with a corresponding field ID is not available from the dropdown list so you must enter the field name and ID manually.

Individual user controls, such as check boxes and radio buttons, are each assigned unique field IDs. If the report template included each individual field ID for groups of controls where a selection was required, all options would be included in the report rather than the selected option. To circumvent this problem, field IDs for groups of controls were established that run macros that extract the selected option and insert it into the report.

Field IDs with macros were also created to extract information from a single screen that contains multiple fields for the same information.

To include this type of data in your report, you must use the ID that was assigned to that group of fields or controls rather than the unique ID for the selected field or option.

Examples

Example 1:
The Government Monitoring section on page 4 of the Loan Application offers several options to classify the race of the borrower. Point must be able to identify which options were selected for each file when the report is generated. To ensure that the correct information is extracted for the report, the HBRACES ID is provided which bundles the options together under one ID and extracts the selected options to include in the report. Therefore, when you create your report template, you must manually enter HBRACES in the Field ID column and a field name in the Field Name column.

Example 2:
The Conditions screen contains fields to enter multiple conditions and their contingencies. Because the fields on this screen have different IDs but contain the same type of information, Point must somehow ascertain that the information is the same and should be aggregated in the report. To ensure that the correct information is combined for the conditions, the CN ID is provided in Point. When a report that contains this ID is generated, a macro is initiated which combines the data that was entered in the Conditions fields into one Conditions field in the report. Therefore, when you create your report template, you must manually enter CN in the Field ID column and a field name in the Field Name column.

For fields with calculated values, the field must be calculated at the time the report is generated to ensure that the value included the report is correct. New IDs were
established for these fields that run a macro to calculate the field value at the time the report is generated.

**Example**

In the Gross Monthly Income section on page 2 of the Loan Application, the borrower’s income and income sources are listed and are totaled. To ensure that the correct value is included when the borrower’s total annual income is entered into the report, the income values must be added together and annualized at the time the report is generated. Therefore, when you create your report template, you must manually enter HINC in the Field ID column and a field name in the Field Name column.

The following table contains the list of these field IDs. Some of the field names in the table are available on the Field Name dropdown list on the Template screen. The Field ID field is automatically populated with the corresponding field ID of the selected field name. You can also enter a field name of your choice in the Field Name field.

The table contains the following information:

- **Field name**
  - Represents the field label on the Point screen.

- **Location**
  - The screen where the field is located in the Point file.

- **Field numbers**
  - The field ID number in Point that is mapped to the field in the Field Name column.

- **Field ID**
  - The field ID that must be provided in the report template for that field to be compiled in the report.

**Attention**

Field IDs that are prefaced with an “H,” are used for HMDA reporting.

<table>
<thead>
<tr>
<th>Field name</th>
<th>Location</th>
<th>Field numbers</th>
<th>Field ID</th>
</tr>
</thead>
<tbody>
<tr>
<td>Amortization Type</td>
<td>Loan Application, page 1</td>
<td>550 Fixed, 552 GPM, 560 ARM, 562 Other</td>
<td>ATYPE</td>
</tr>
<tr>
<td>Amount (Funds Paid Out)</td>
<td>Trust Account</td>
<td>6602, 6612, 6622, 6632, 6642, 6652, 6662, 6672, 7202, 7212, 7222, 7232, 7242, 7252, 7262, 7272</td>
<td>TRAMTP</td>
</tr>
<tr>
<td>Amount (Funds Received)</td>
<td>Trust Account</td>
<td>6601, 6611, 6621, 6631, 6641, 6651, 6661, 6671, 7201, 7211, 7221, 7231, 7241, 7251, 7261, 7271</td>
<td>TRAMTR</td>
</tr>
<tr>
<td>Field name</td>
<td>Location</td>
<td>Field numbers</td>
<td>Field ID</td>
</tr>
<tr>
<td>------------------</td>
<td>---------------------------------</td>
<td>---------------</td>
<td>----------</td>
</tr>
<tr>
<td>APR</td>
<td>Loan Comparison Prequalification Truth-In-Lending</td>
<td>20049</td>
<td>APR</td>
</tr>
<tr>
<td>Balance</td>
<td>Trust Account</td>
<td>6699</td>
<td>TRBAL</td>
</tr>
<tr>
<td>Chk (Funds Paid Out)</td>
<td>Trust Account</td>
<td>6607, 6617, 6627, 6637, 6647, 6657, 6667, 6677, 7207, 7217, 7227, 7237, 7247, 7257, 7267, 7277</td>
<td>TRCHKP</td>
</tr>
<tr>
<td>Chk (Funds Received)</td>
<td>Trust Account</td>
<td>6604, 6614, 6624, 6634, 6644, 6654, 6664, 6674, 7204, 7214, 7224, 7234, 7244, 7254, 7264, 7274</td>
<td>TRCHKR</td>
</tr>
<tr>
<td>Conditions</td>
<td>Conditions</td>
<td>6700-6778 (even)</td>
<td>CN</td>
</tr>
<tr>
<td>Current Status</td>
<td>Status and Checklist, Loan Status</td>
<td>6096</td>
<td>STAT</td>
</tr>
<tr>
<td>Date</td>
<td>Status and Checklist, Loan Status</td>
<td>6023</td>
<td>SDATE</td>
</tr>
<tr>
<td>Date</td>
<td>Trust Account</td>
<td>6603, 6613, 6623, 6633, 6643, 6653, 6663, 6673, 7203, 7213, 7223, 7233, 7243, 7253, 7263, 7273</td>
<td>TRDATE</td>
</tr>
<tr>
<td>Description</td>
<td>Trust Account</td>
<td>6600, 6610, 6620, 6630, 6640, 6650, 6660, 7200, 7210, 7220, 7230, 7240, 7250, 7260, 7270</td>
<td>TRDESC</td>
</tr>
<tr>
<td>Doc/Fund/Sub/Susp</td>
<td>Conditions</td>
<td>6701-6779 (odd)</td>
<td>CNDFS</td>
</tr>
<tr>
<td>First Mtg</td>
<td>Borrower Information Prospect Information</td>
<td>915 First</td>
<td>FS</td>
</tr>
<tr>
<td>Second Mtg</td>
<td>Borrower Information Prospect Information</td>
<td>916 Second</td>
<td></td>
</tr>
<tr>
<td>Equity</td>
<td>Prequalification</td>
<td>525</td>
<td>EQUITY</td>
</tr>
<tr>
<td>Ethnicity (borrower)</td>
<td>HMDA Reporting, Loan Application, page 4</td>
<td>2821 Hispanic/Latino</td>
<td>HBETH</td>
</tr>
<tr>
<td>Ethnicity (co-borrower)</td>
<td>HMDA Reporting, Loan Application, page 4</td>
<td>2829 Hispanic/Latino</td>
<td>HCBETH</td>
</tr>
<tr>
<td>Income</td>
<td>Loan Application, page 2</td>
<td>600</td>
<td>HINC</td>
</tr>
<tr>
<td>Lien Status</td>
<td>HMDA Reporting</td>
<td>6283</td>
<td>HSTAT</td>
</tr>
<tr>
<td>Loan Amount</td>
<td>Borrower Information Prospect Information</td>
<td>11</td>
<td>HLNA</td>
</tr>
<tr>
<td>Loan Type</td>
<td>Borrower Information Prospect Information</td>
<td>26 Conventional</td>
<td>HTYPE</td>
</tr>
<tr>
<td></td>
<td></td>
<td>27 VA</td>
<td>TYPE</td>
</tr>
<tr>
<td></td>
<td></td>
<td>28 FHA</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>29 USDA/Rural Housing</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>1196 Other</td>
<td></td>
</tr>
<tr>
<td>Occupancy Residency</td>
<td>Borrower Information Prospect Information</td>
<td>921 Primary</td>
<td>HOCC</td>
</tr>
<tr>
<td></td>
<td></td>
<td>923 Secondary</td>
<td>RES</td>
</tr>
<tr>
<td></td>
<td></td>
<td>924 Investment</td>
<td></td>
</tr>
<tr>
<td>Property Type</td>
<td>Transmittal Summary</td>
<td>929 Condo</td>
<td>PTYPE</td>
</tr>
<tr>
<td></td>
<td></td>
<td>930 PUD</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>931 Co-op</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>932 Detached</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>933 Attached</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>934 Multi-Unit</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>935 Other</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>936 Single Family Home</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>937 Townhouse</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>938 Multi Family Home</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>939 High Rise Condo</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>940 Manufactured</td>
<td></td>
</tr>
</tbody>
</table>
### Combined field IDs

<table>
<thead>
<tr>
<th>Field name</th>
<th>Location</th>
<th>Field numbers</th>
<th>Field ID</th>
</tr>
</thead>
<tbody>
<tr>
<td>Purpose of Loan</td>
<td>Borrower Information Prospect Information Transmittal Summary</td>
<td>1190 Purchase 1191 Construction- Permanent 1192 Construction 1193 Cash-Out Refi 1194 Other 1195 Other entry field 1198 (No Cash-Out Refi)</td>
<td>HPURP PURP</td>
</tr>
<tr>
<td>Race (borrower)</td>
<td>HMDA Reporting Loan Application, page 4</td>
<td>2823 American Indian/Alaskan 2324 Hawaiian /Pacific Islander 2325 Asian 2326 White 2327 Black or African American</td>
<td>HBRACES</td>
</tr>
<tr>
<td>Race (co-borrower)</td>
<td>HMDA Reporting Loan Application, page 4</td>
<td>2831 American Indian/Alaskan 2832 Hawaiian/Pacific Islander 2833 Asian 2834 White 2835 Black/African American</td>
<td>HCBRACES</td>
</tr>
<tr>
<td>Reason(s) for Denial</td>
<td>HMDA Reporting</td>
<td>6215 Denial #1 6218 Denial #2 6219 Denial #3</td>
<td>HREASON  HREASON2 HREASON3</td>
</tr>
<tr>
<td>Report as a HOEPA loan</td>
<td>HMDA Reporting</td>
<td>6282</td>
<td>HHOEPA</td>
</tr>
<tr>
<td>Sex (borrower)</td>
<td>HMDA Reporting Loan Application, page 4</td>
<td>1495 Female 1496 Male</td>
<td>HBSEX</td>
</tr>
<tr>
<td>Sex (co-borrower)</td>
<td>HMDA Reporting Loan Application, page 4</td>
<td>1503 Female 1504 Male</td>
<td>HCBSEX2004</td>
</tr>
<tr>
<td>Subject Property State</td>
<td>Borrower Information Prospect Information</td>
<td>33</td>
<td>HSTATE</td>
</tr>
<tr>
<td>Type of Purchaser</td>
<td>HMDA Reporting</td>
<td>6285</td>
<td>HPURCH</td>
</tr>
<tr>
<td>Unlabeled field for remarks</td>
<td>Trust Account</td>
<td>6608, 6618, 6628, 6638, 6648, 6658, 6668, 6678, 7208, 7218, 7228, 7238, 7248, 7258, 7268, 7278</td>
<td>TRREM</td>
</tr>
</tbody>
</table>

The field IDs in the following table do not correspond to any fields in Point. They are provided to include miscellaneous entries in your custom report. A field name is included in the table if the field is contained in the **Field Name** dropdown list on the **Report Template** screen. If a field name is not provided in Point, you can give it a name of your choice.

<table>
<thead>
<tr>
<th>Field ID</th>
<th>Field name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>ARMPJ</td>
<td>Payment Jump</td>
<td>Calculates the first loan payment increase based on the difference between the payment during the introductory rate period and the payment amount after the rate increase.</td>
</tr>
<tr>
<td>ARMRIJ</td>
<td>Rate Jump</td>
<td>Calculates the first rate adjustment based on the data entered in the <em>Note Rate</em> and <em>1st Adj Cap</em> fields.</td>
</tr>
<tr>
<td>ARMRC</td>
<td>Rate Change Date</td>
<td>Calculates the date the first rate change will occur based on the data entered in the <em>1st Pmt Date</em> and <em>1st Change fields</em>.</td>
</tr>
<tr>
<td>BRWINITS</td>
<td>Borrower Interest</td>
<td>Retrieves the data that was entered in the <em>Borrower Interests</em> fields in the <em>Personal Information</em> dialog box and combines them into one field in the report.</td>
</tr>
<tr>
<td>Field ID</td>
<td>Field name</td>
<td>Description</td>
</tr>
<tr>
<td>---------</td>
<td>---------------------------</td>
<td>-----------------------------------------------------------------------------</td>
</tr>
<tr>
<td>CITY</td>
<td>n/a</td>
<td>Retrieves the city that is specified in the Company Information dialog box.</td>
</tr>
<tr>
<td>CH1INTS</td>
<td>Child 1 Interest</td>
<td>Retrieves the data that was entered in the Child Interests fields in the Personal Information dialog box and combines them into one field in the report.</td>
</tr>
<tr>
<td>CH2INTS</td>
<td>Child 2 Interest</td>
<td></td>
</tr>
<tr>
<td>CH3INTS</td>
<td>Child 3 Interest</td>
<td></td>
</tr>
<tr>
<td>CH4INTS</td>
<td>Child 4 Interest</td>
<td></td>
</tr>
<tr>
<td>COBRWINTS</td>
<td>Co-Borrower Interest</td>
<td>Retrieves the data that was entered in the Co-Borrower Interests fields in the Personal Information dialog box and combines them into one field in the report.</td>
</tr>
<tr>
<td>COMPANY</td>
<td>n/a</td>
<td>Retrieves the company name that is specified in the Company Information dialog box.</td>
</tr>
<tr>
<td>FAX</td>
<td>n/a</td>
<td>Retrieves the fax number that is specified in the Company Information dialog box.</td>
</tr>
<tr>
<td>FOLDER</td>
<td>Data Folder Name</td>
<td>Sorts the rows in the report by the folder name.</td>
</tr>
<tr>
<td>LATEBAS</td>
<td>Late Basic Docs</td>
<td>Compiles a list of late third party documents in the Status and Checklist screen, and combines them into one field in the report. The late status is determined by using the ordered date and the value that was specified in the Docs Due In... utility.</td>
</tr>
<tr>
<td>LATEMISC</td>
<td>Late Miscellaneous</td>
<td>Compiles a list of late requested documents in the Status and Checklist screen, and combines them into one field in the report. The late status is determined by using the ordered date and the value that was specified in the Docs Due In... utility.</td>
</tr>
<tr>
<td>LATEVOD</td>
<td>Late VODs</td>
<td>Compiles a list of late verifications that were documented in the Verification of Deposit tracking screen, and combines them into one field in the report. The late status is determined by using the ordered date and the value that was specified in the Docs Due In... utility.</td>
</tr>
<tr>
<td>LATEVOE</td>
<td>Late VOEs</td>
<td>Compiles a list of late verifications that were documented in the Verification of Employment tracking screen, and combines them into one field in the report. The late status is determined by using the ordered date and the value that was specified in the Docs Due In... utility.</td>
</tr>
<tr>
<td>LATEVOL</td>
<td>Late VOLs</td>
<td>Compiles a list of late verifications that were documented in the Verification of Loan tracking screen, and combines them into one field in the report. The late status is determined by using the ordered date and the value that was specified in the Docs Due In... utility.</td>
</tr>
<tr>
<td>LATEVOM</td>
<td>Late VOMs</td>
<td>Compiles a list of late verifications that were documented in the Verification of Mortgage/Rent tracking screen, and combines them into one field in the report. The late status is determined by using the ordered date and the value that was specified in the Docs Due In... utility.</td>
</tr>
<tr>
<td>NAME</td>
<td>Full Name</td>
<td>Combines the first and last name from the Borrower and Prospect Information screens.</td>
</tr>
<tr>
<td>OUTSTANDINGDOC</td>
<td>Outstanding Docs</td>
<td>Compiles a list of third party documents that are marked as required on the Status screen, but are not yet received, and combines them into one field in the report.</td>
</tr>
</tbody>
</table>
### Related information

- To identify individual field IDs, refer to [*Identifying fields and field IDs*, on page 97, for information about identifying field IDs.](#)
- For information about creating report templates, see [*Report templates*, on page 626.](#)
- Refer to [*Chapter 22, HMDA reporting*, for information about HMDA reporting.(#)
- For information about the fields, the screens where they are located, and their functions, refer to the corresponding topic in this information.(#)
The following tables show the relationship between the Qualified Mortgage results and Point data when the report is run in Point.

**Table 1. Requested by, NMLS, User Name, Borrower/CoBorrower, Subject Property**

<table>
<thead>
<tr>
<th>QM report data</th>
<th>Description/location</th>
</tr>
</thead>
<tbody>
<tr>
<td>Requested by</td>
<td>Company information.</td>
</tr>
<tr>
<td>NMLS #</td>
<td>Company information.</td>
</tr>
<tr>
<td>User Name</td>
<td>Name of user logged into Point.</td>
</tr>
<tr>
<td>Borrower/CoBorrower</td>
<td>Name fields.</td>
</tr>
<tr>
<td>Credit Score (nnn nnn nnn)*</td>
<td>Credit scores are imported from the borrower's credit report if credit was run in Point.</td>
</tr>
</tbody>
</table>

*Note: Although you can enter credit scores in Point manually, the credit score for QM is retrieved from the actual report.*

<table>
<thead>
<tr>
<th>QM report data</th>
<th>Description/location</th>
</tr>
</thead>
<tbody>
<tr>
<td>Application Date</td>
<td>Interview Date field.</td>
</tr>
<tr>
<td>Lender Loan No</td>
<td>Lender Case Number field.</td>
</tr>
<tr>
<td>LSC Casefile ID</td>
<td>Generated when QM report is run.</td>
</tr>
<tr>
<td>Subject Property</td>
<td>Subject Property section.</td>
</tr>
<tr>
<td>Subject Property Type</td>
<td>Property Type field.</td>
</tr>
<tr>
<td>Subject Property Status</td>
<td>Property will be check boxes.</td>
</tr>
</tbody>
</table>

**Table 2. Requested Terms**

<table>
<thead>
<tr>
<th>QM report data</th>
<th>Description/location</th>
</tr>
</thead>
<tbody>
<tr>
<td>Base Loan Amt</td>
<td>Loan Amount field.</td>
</tr>
<tr>
<td>Note Loan Amt</td>
<td>Loan Amount field + PMI, MIP financed field.</td>
</tr>
<tr>
<td>LTV/CLTV</td>
<td>Borrower Information, Loan Application, pages 1, 3, and 4</td>
</tr>
</tbody>
</table>

| LTV                       | USDA purchase loans:                                                                  |
|                          |   Note Loan Amt/lesser of *Appraised Value* and *Sales Price* fields.                 |
|                          | USDA refinance loans:                                                                 |
|                          |   Note Loan Amt/*Appraised Value*.                                                    |
|                          | Non-USDA purchase loans:                                                              |
|                          |   Base Loan Amt/lesser of *Appraised Value* and *Sales Price*.                       |
|                          | Non-USDA refinance loans:                                                             |
|                          |   Base Loan Amt/*Appraised Value*.                                                    |
### Table 2. Requested Terms (Continued)

<table>
<thead>
<tr>
<th>QM report data</th>
<th>Description/location</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Note Rate</strong></td>
<td>Note Rate field.</td>
</tr>
<tr>
<td><strong>Loan Type</strong></td>
<td>Amortization Type check boxes.</td>
</tr>
<tr>
<td><strong>Type of Refi</strong></td>
<td>Refinance Type dropdown list.</td>
</tr>
<tr>
<td><strong>Amort Term</strong></td>
<td>Term mths field.</td>
</tr>
<tr>
<td><strong>Maturity Term</strong></td>
<td>Due In mths field.</td>
</tr>
<tr>
<td><strong>Purpose</strong></td>
<td>Purpose of Loan check boxes.</td>
</tr>
<tr>
<td><strong>Purpose of Refi</strong></td>
<td>Purpose of Refinance dropdown list.</td>
</tr>
<tr>
<td><strong>Lien Pos</strong></td>
<td>Property will be check boxes.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Applicable when:</th>
<th>Loan Type = VA or FHA Purpose of Loan = Cash-Out Refi or No Cash-Out Refi</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>CLTV</strong></td>
<td>USDA purchase loans: Note Loan Amt + subject property real estate owned liability balance + Subordinate financing (line j) field/lesser of Appraised Value and Sales Price. USDA refinance loans: Note Loan Amt + subject property real estate owned liability balance + Subordinate financing (line j) field/Appraised Value. Non-USDA purchase loans: Base Loan Amt + subject property real estate owned liability balance + Subordinate financing (line j) field/lesser of Appraised Value and Sales Price. Non-USDA refinance loans: Base Loan Amt + subject property real estate owned liability balance + Subordinate financing (line j) field/Appraised Value.</td>
</tr>
</tbody>
</table>

### Table 3. QM Assessment

<table>
<thead>
<tr>
<th>QM report data</th>
<th>Description/location</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>QM Type</strong></td>
<td>Determined based on the QM Requirements used to assess the loan.</td>
</tr>
<tr>
<td><strong>QM Requirements</strong></td>
<td>The following points are checked to assess the loan, where applicable. If any tests fail, loan is non-QM.</td>
</tr>
<tr>
<td><strong>Max Points &amp; Fees</strong></td>
<td>Summary of Points and Fees Cap section.</td>
</tr>
<tr>
<td><strong>General QM DTI ≤ 43</strong></td>
<td>Same DTI as in Monthly Payments and Ratios section.</td>
</tr>
<tr>
<td><strong>Max Loan Amount Test</strong></td>
<td>Loan limits for subject property county are compared to base loan amount. Note Loan Amount is used for conventional loans, Base Loan Amount is used for FHA loans.</td>
</tr>
<tr>
<td><strong>Loan term ≤ 30 years</strong></td>
<td>Amortization term (Term mths field) divided by 12. Loan Application, page 1</td>
</tr>
<tr>
<td><strong>No Balloon Payments</strong></td>
<td>Amort Term (Term mths field) and Maturity Term (Due In mths field) must match. Loan Application, page 1</td>
</tr>
<tr>
<td><strong>No Negative Amort</strong></td>
<td>Recast Pd/Stop field. Amortization Schedule, Payment Adjustments section</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>QM types</strong></th>
<th>General, Agency, Balloon, Small Creditor</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>QM types</strong></td>
<td>General, Agency, Small Creditor</td>
</tr>
<tr>
<td><strong>QM types</strong></td>
<td>General, Agency, Small Creditor</td>
</tr>
<tr>
<td><strong>QM types</strong></td>
<td>General, Agency, Small Creditor</td>
</tr>
</tbody>
</table>
### Table 3. QM Assessment (Continued)

<table>
<thead>
<tr>
<th>QM report data</th>
<th>Description/location</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>No Interest-Only</strong></td>
<td>Interest Only During Initial Pmt Rate Period field = unselected. If indicator is selected, loan will fail QM assessment.</td>
</tr>
<tr>
<td><strong>Agency Eligible</strong></td>
<td>Recommendation type. Banker &gt; Underwriting</td>
</tr>
<tr>
<td><strong>Amort Type</strong></td>
<td>Amortization Type check box = Fixed Rate. Loan Application, page 1</td>
</tr>
<tr>
<td><strong>Maturity Term</strong></td>
<td>Due in mths field must equal between 60 and 360 years. Loan Application, page 1</td>
</tr>
<tr>
<td><strong>Liability Protection was based on</strong></td>
<td></td>
</tr>
<tr>
<td>Lock Date</td>
<td>Registered Date field. Registration &amp; Rate Lock screen</td>
</tr>
<tr>
<td>Amort Type</td>
<td>Amortization Type check boxes. Loan Application, page 1</td>
</tr>
<tr>
<td>Maturity Term</td>
<td>Due In mths field. Loan Application, page 1</td>
</tr>
<tr>
<td>APOR</td>
<td>• Fixed loan: Lock Date, Lien Position, and Maturity Term are used to determine APOR. ARM loan: Lock Date, Lien Position, and 1st adj are used to determine APOR. Note: APOR tables are updated on Mondays, if lock does not occur on a Monday, APOR date and Lock Date will differ.</td>
</tr>
<tr>
<td>Lien Position</td>
<td>Property will be check boxes. Loan Application, page 1</td>
</tr>
<tr>
<td><strong>Safe Harbor Threshold</strong></td>
<td>Greater than APR = Safe harbor Less than APR = Rebuttable presumption</td>
</tr>
<tr>
<td><strong>HPML Threshold</strong></td>
<td>Greater than APR = Non- HPML Less than APR = HPML</td>
</tr>
</tbody>
</table>

### Table 4. Points and Fees Analysis

<table>
<thead>
<tr>
<th>QM report data</th>
<th>Description/location</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Total Loan Amount</strong></td>
<td></td>
</tr>
<tr>
<td>TIL Amount Financed</td>
<td>Amount Financed field. Amortization Schedule</td>
</tr>
<tr>
<td>Fin QM Points and Fees</td>
<td>Included fees with the Finance check box selected. Fees Worksheet</td>
</tr>
<tr>
<td><strong>Total Loan Amount</strong></td>
<td>Amount Financed field minus Fin QM Points and Fees.</td>
</tr>
<tr>
<td><strong>Points &amp; Fees Cap</strong></td>
<td></td>
</tr>
<tr>
<td>Note Loan Amount</td>
<td>Loan Amount + PMI, MIP financed (line n) fields. Loan Application, pages 1 and 4, respectively</td>
</tr>
</tbody>
</table>
Table 4. Points and Fees Analysis (Continued)

<table>
<thead>
<tr>
<th>QM report data</th>
<th>Description/location</th>
</tr>
</thead>
<tbody>
<tr>
<td>QM Points &amp; Fees Cap</td>
<td>If Interview Date field (loan application date) is before January 1, 2015:</td>
</tr>
<tr>
<td></td>
<td>• If Note Loan amount ≥ $100,000, then 3%</td>
</tr>
<tr>
<td></td>
<td>• If $60,000 ≤ Note Loan Amount &lt; $100,000, then $3,000</td>
</tr>
<tr>
<td></td>
<td>• If $20,000 ≤ Note Loan Amount &lt; $60,000, then 5%</td>
</tr>
<tr>
<td></td>
<td>• If $12,500 ≤ Note Loan Amount &lt; $20,000, then $1,000</td>
</tr>
<tr>
<td></td>
<td>• If Note Loan Amount &lt; $12,500, then 8%</td>
</tr>
<tr>
<td>If Interview Date field (loan application date) is on or after January 1, 2015:</td>
<td></td>
</tr>
<tr>
<td></td>
<td>• If Note Loan amount ≥ $101,953, then 3%</td>
</tr>
<tr>
<td></td>
<td>• If $61,172 ≤ Note Loan Amount &lt; $101,953, then $3,059</td>
</tr>
<tr>
<td></td>
<td>• If $20,391 ≤ Note Loan Amount &lt; $61,172, then 5%</td>
</tr>
<tr>
<td></td>
<td>• If $12,744 ≤ Note Loan Amount &lt; $20,391, then $1,020</td>
</tr>
<tr>
<td></td>
<td>• If Note Loan Amount &lt; $12,744, then 8%</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Total Loan Amount</th>
<th>Amount Financed field minus Fin QM Points and Fees.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Max QM Points &amp; Fees</td>
<td>QM Points &amp; Fees Cap multiplied by Total Loan Amount (Amount Financed field).</td>
</tr>
<tr>
<td>Total QM Points &amp; Fees</td>
<td>All fees listed in Included QM Points and fees below (total).</td>
</tr>
<tr>
<td>Points &amp; Fees Exceeded By</td>
<td>The difference between Max QM Points &amp; Fees and Total QM Points &amp; Fees.</td>
</tr>
</tbody>
</table>

### Discount Points Exclusion

<table>
<thead>
<tr>
<th>Starting Adjusted Rate</th>
<th>Starting Adjusted Rate field.</th>
</tr>
</thead>
<tbody>
<tr>
<td>APOR</td>
<td>Fees Worksheet, block 2</td>
</tr>
<tr>
<td>Percentage Above APOR</td>
<td>Starting Adjusted Rate field.</td>
</tr>
<tr>
<td></td>
<td>Fees Worksheet, block 2</td>
</tr>
</tbody>
</table>

Allowable Exclusion

- If $0 ≤ Percentage Above APOR ≤ 1, then exclude up to 2% and include above 2%
- If 1 < Percentage Above APOR ≤ 2, then exclude up to 1% and include above 1%
- If 2 > Percentage Above APOR, then include all

<table>
<thead>
<tr>
<th>Starting Adjusted Rate</th>
<th>Starting Adjusted Rate field.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Note Rate</td>
<td>Note Rate field.</td>
</tr>
<tr>
<td>Interest Rate Reduction</td>
<td>Loan Application, page 1</td>
</tr>
<tr>
<td>Discount Points Charged</td>
<td>Loan Discount % field.</td>
</tr>
<tr>
<td>Discount/Rebate at Start Rate</td>
<td>Discount/Rebate for Starting Rate field.</td>
</tr>
<tr>
<td>Eligible Discount Points</td>
<td>Discount Points Charged minus Discount/Rebate at Start Rate.</td>
</tr>
<tr>
<td>Line 802</td>
<td>Included as a fee when Discount/Rebate at Start Rate is a positive value.</td>
</tr>
<tr>
<td>Required Points at Start Rate</td>
<td></td>
</tr>
</tbody>
</table>
### Table 5. Included/Excluded QM Points & Fees

<table>
<thead>
<tr>
<th>QM report data</th>
<th>Description/Location</th>
</tr>
</thead>
<tbody>
<tr>
<td>HUD#</td>
<td>Point, HUD numbers are hard-coded.</td>
</tr>
<tr>
<td>Prior Loan Prepayment Penalty</td>
<td><strong>Prepay Penalty Amount</strong> field.</td>
</tr>
<tr>
<td>Maximum Prepayment Penalty</td>
<td><strong>Loan Has Prepayment Penalty</strong> check box is selected.</td>
</tr>
<tr>
<td>Line 902</td>
<td><strong>Refundable Type</strong> dropdown list:</td>
</tr>
<tr>
<td>Non-Refundable Upfront PMI</td>
<td>• <strong>Not Refundable</strong>: all included.</td>
</tr>
<tr>
<td>Refundable Upfront PMI</td>
<td>• <strong>Refundable with limits</strong>: up to 1.75% can be excluded</td>
</tr>
<tr>
<td>Applicable when:</td>
<td>• <strong>Refundable</strong>: all excluded</td>
</tr>
<tr>
<td>Loan Type = Conventional</td>
<td></td>
</tr>
<tr>
<td>Fee Type</td>
<td>Fees on Fees Worksheet.</td>
</tr>
<tr>
<td>Paid to</td>
<td><strong>Paid To</strong> dropdown list.</td>
</tr>
<tr>
<td>PFC, POC, Fin</td>
<td>Indicates fee type selection (<strong>PFC</strong>, <strong>POC</strong>, or <strong>FIN</strong> check box on Fees Worksheet).</td>
</tr>
<tr>
<td>Paid By</td>
<td><strong>Paid By</strong> dropdown list.</td>
</tr>
</tbody>
</table>

### Table 6. QM Qual Rate/AUS Results

<table>
<thead>
<tr>
<th>QM report data</th>
<th>Description/Location</th>
</tr>
</thead>
<tbody>
<tr>
<td>QM Qual Rate</td>
<td>When the report is a General QM, Small Creditor QM, or Balloon QM.</td>
</tr>
<tr>
<td>AUS Results</td>
<td>When the report is an Agency QM or VA QM.</td>
</tr>
<tr>
<td>DU</td>
<td><strong>Fannie Mae DO/DU Recommendation</strong> field.</td>
</tr>
<tr>
<td>LP</td>
<td><strong>Freddie Mac LP Recommendation</strong> field.</td>
</tr>
<tr>
<td>Note rate</td>
<td><strong>Note Rate</strong> field.</td>
</tr>
<tr>
<td>1st Adj Cap</td>
<td><strong>1st Adj Cap %</strong> field.</td>
</tr>
<tr>
<td>1st Adj Period</td>
<td><strong>1st Change mths</strong> field.</td>
</tr>
<tr>
<td>Adj Cap</td>
<td><strong>Adj Cap %</strong> field.</td>
</tr>
<tr>
<td>Adj Period</td>
<td><strong>Adj Period mths</strong> field.</td>
</tr>
<tr>
<td>Life Adj Cap</td>
<td><strong>Life Cap %</strong> field.</td>
</tr>
<tr>
<td>Index</td>
<td><strong>Index %</strong> field.</td>
</tr>
<tr>
<td>Margin</td>
<td><strong>Margin %</strong> field.</td>
</tr>
<tr>
<td>QM Qual Rate</td>
<td>QM Qual Rate: The theoretical highest rate, after comparing all variables, in the first 5 years of the loan.</td>
</tr>
</tbody>
</table>
Table 6. QM Qual Rate/AUS Results (Continued)

<table>
<thead>
<tr>
<th>QM report data</th>
<th>Description/location</th>
</tr>
</thead>
<tbody>
<tr>
<td>AUS</td>
<td>Monthly Payment based on Qual Rate or QM Qual Rate. When loan is General QM, Small Creditor QM, or Balloon QM, DTI might differ from Point.</td>
</tr>
<tr>
<td>Monthly Payment</td>
<td>Amortization Schedule</td>
</tr>
</tbody>
</table>

Table 7. Monthly Payments and Ratios

<table>
<thead>
<tr>
<th>QM report data</th>
<th>Description/location</th>
</tr>
</thead>
<tbody>
<tr>
<td>First Mortgage P &amp; I</td>
<td>When the property is owner-occupied (Occupancy check box = Primary), these values are mapped from the applicable Present or Proposed housing expense.</td>
</tr>
<tr>
<td>Monthly MIP</td>
<td>When the property is a second home or investment property (Occupancy check box = Secondary or Investment), the values in the Present column are used.</td>
</tr>
<tr>
<td>HOA Fees</td>
<td></td>
</tr>
<tr>
<td>Second Mortgage P &amp; I</td>
<td></td>
</tr>
<tr>
<td>Hazard Insurance</td>
<td></td>
</tr>
<tr>
<td>Taxes &amp; Special Assessments</td>
<td></td>
</tr>
<tr>
<td>Other</td>
<td></td>
</tr>
<tr>
<td>Primary Housing Expenses</td>
<td>When the property is owner occupied (Occupancy check box = Primary), this value is calculated by adding the applicable combination of Present and Proposed housing expenses to the Monthly Payment amount.</td>
</tr>
<tr>
<td>Housing Ratio</td>
<td>Primary Housing Expenses/Total income. Loan Application, page 2</td>
</tr>
<tr>
<td>Total Fixed Payment</td>
<td>Total of all liabilities, housing expenses, and other monthly expenses. Loan Application, page 2</td>
</tr>
<tr>
<td>DTI</td>
<td>Total Fixed Payment/Total income. Loan Application, page 2</td>
</tr>
<tr>
<td>Residual Income</td>
<td>Total Fixed Payment deducted from Total income. Loan Application, page 2</td>
</tr>
</tbody>
</table>

Table 8. Funds Summary

<table>
<thead>
<tr>
<th>QM report data</th>
<th>Description/location</th>
</tr>
</thead>
<tbody>
<tr>
<td>Cash from/to Borrower</td>
<td>Calculated by QM. Can match line P on Loan Application, page 4</td>
</tr>
<tr>
<td>Cash Out</td>
<td>Cash to/from Borrower amount if negative value. Loan Application, page 3</td>
</tr>
<tr>
<td>Amount of Gift Funds</td>
<td>Assets Type dropdown list. Checking &amp; Savings Accounts</td>
</tr>
<tr>
<td>Total Closing Costs</td>
<td>Est. Closing Costs field. Loan Application, page 4</td>
</tr>
<tr>
<td>Required Funds</td>
<td>Same value as Cash from/to Borrower. For Purchase loans, liabilities marked to be paid off (Will be paid off (*)) check box are deducted from Cash from/to Borrower value. Edit Liability dialog box Loan Application, page 3</td>
</tr>
<tr>
<td>Available Funds</td>
<td>Sum of all liquid assets Loan Application, page 3</td>
</tr>
<tr>
<td>Reserves</td>
<td>Available Funds minus Required Funds. Loan Application, page 2</td>
</tr>
<tr>
<td>Months Reserves</td>
<td>Reserves divided by Proposed Monthly Housing Expenses. Loan Application, page 2</td>
</tr>
</tbody>
</table>
### Table 9. Loan Details

<table>
<thead>
<tr>
<th>QM report data</th>
<th>Description/location</th>
<th>Location</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sales Price</td>
<td>Purchase Price field.</td>
<td>Loan Application, page 1</td>
</tr>
<tr>
<td>Appraised Value</td>
<td>Appraisal Value field.</td>
<td>Borrower Information</td>
</tr>
<tr>
<td>Improvements</td>
<td>Improvts (b) field.</td>
<td>Loan Application, page 1</td>
</tr>
<tr>
<td>Fee Simple</td>
<td>Fee Simple check box.</td>
<td>Loan Application, page 1</td>
</tr>
<tr>
<td>Leasehold</td>
<td>Leasehold check box.</td>
<td>Loan Application, page 1</td>
</tr>
<tr>
<td>PMI, MIP, Funding Fee</td>
<td>PMI, MIP financed field.</td>
<td>Loan Application, page 4</td>
</tr>
<tr>
<td>Base Loan Amount</td>
<td>Loan Amount field.</td>
<td>Loan Application, page 1</td>
</tr>
<tr>
<td>Note Loan Amount</td>
<td>Loan Amount field + PMI, MIP financed field.</td>
<td>Loan Application, pages 1 and 4, respectively</td>
</tr>
<tr>
<td>Subordinate Financing</td>
<td>Subordinate financing field.</td>
<td>Loan Application, page 4</td>
</tr>
</tbody>
</table>

### Table 10. Income Information, Liabilities, Credit Reports and Scores, Incomes, Assets

<table>
<thead>
<tr>
<th>QM report data</th>
<th>Description/location</th>
<th>Location</th>
</tr>
</thead>
<tbody>
<tr>
<td>Income Information</td>
<td>Gross Monthly Income section.</td>
<td>Loan Application, page 2</td>
</tr>
<tr>
<td>Liabilities</td>
<td>Liabilities section.</td>
<td>Loan Application, page 3</td>
</tr>
<tr>
<td>Note: Only the Primary Borrower name is listed for liabilities when only one 1003 is used for more than one borrower. You must use additional 1003s in Point to list individual borrower liabilities separately.</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Mortgages to be Paid Off</td>
<td>Will be paid off check box selected and Liability Type dropdown list = Mortgage.</td>
<td>Edit Liability dialog box Loan Application, page 3</td>
</tr>
<tr>
<td>Debts to be Paid Off</td>
<td>Will be paid off check box.</td>
<td>Edit Liability dialog box Loan Application, page 3</td>
</tr>
<tr>
<td>Debts to Remain</td>
<td>Debts that are not marked as Will be paid off or Omitted.</td>
<td>Edit Liability dialog box Loan Application, page 3</td>
</tr>
<tr>
<td>Debts Excluded</td>
<td>Omitted check box selected.</td>
<td>Edit Liability dialog box Loan Application, page 3</td>
</tr>
<tr>
<td>Credit Reports and Scores</td>
<td>Must run credit report in Point to display credit information.</td>
<td></td>
</tr>
<tr>
<td>Incomes</td>
<td>Gross Monthly Income section.</td>
<td>Loan Application, page 2</td>
</tr>
<tr>
<td>Assets</td>
<td>Savings &amp; Checking Accounts section.</td>
<td>Loan Application, page 3</td>
</tr>
<tr>
<td>Note: Only the Primary Borrower name is listed for assets when only one 1003 is used for more than one borrower. You must use additional 1003s in Point to list individual borrower assets separately.</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Glossary

1003

The standard loan application.

Amortization Schedule

The dollar figures in the Payment Schedule represent principal, interest, plus Private Mortgage Insurance (if applicable) over the life of the loan. These figures do not reflect taxes, insurance, escrows, or any temporary buy down payment contributed by the seller.

amortization

Loan payment by equal periodic payment calculated to pay off the debt at the end of a fixed period, including accrued interest on the outstanding balance.

amount financed

The loan amount applied for less the prepaid finance charges (found on the Fees Worksheet). For example, if the borrower’s note is for $100,000 and the Prepaid Finance Charges total $5,000, the amount financed would be $95,000. The Amount Financed is the figure on which the Annual Percentage Rate is based.

APR (Annual Percentage Rate)

The Note rate for which the borrower applied. The Annual Percentage Rate (APR) is the cost of the loan in percentage terms, taking into account various loan charges of which interest is only one. Other charges used to calculate the Annual Percentage Rate are Private Mortgage Insurance or FHA Mortgage Insurance Premium (when applicable) and Prepaid Finance Charges (loan discount, origination fees, prepaid interest, and other credit costs). The APR is calculated by spreading these charges over the life of the loan, which results in a rate higher than the interest rate shown on your Mortgage/Deed of Trust Note. If interest were the only Finance Charge, the interest rate and Annual Percentage Rate would be the same.

ARM (Adjustable Rate Mortgage)

A mortgage in which the interest rate is adjusted periodically based on a preselected index. Also sometimes known as the re-negotiable rate mortgage, the variable rate mortgage, or the Canadian rollover mortgage.

ASCII (American Standard for Computer Information Interchange)

The most common format for text files in computers and on the Internet. In an ASCII file, each alphabetic, numeric, or special character is represented with a 7-bit binary number (a string of seven 0s or 1s). 128 possible characters are defined.

balloon loan

A short term mortgage with some features of a fixed rate mortgage. The loan provides a level payment feature during the term of the loan, but does not fully amortize over the original term. Balloon loans can have different maturities, but most balloons that are first mortgages have a term of 5 to 7 years. At the end of the loan term there is still a principal loan balance; the mortgage company generally requires that the loan be paid in full, which can be accomplished by refinancing. Many companies have other options, such as a conversion feature at the end of the term. For example, the loan can convert to a 30 year fixed loan at the thirty year market rate plus 3/8 of a percentage point. Your conversion can be guaranteed based on certain criteria, for example, having made your last 24
payments on time. The balloon mortgage program with the conversion option is often called a 7/23 Convertible or 5/25 Convertible.

**Basic Flood**

A report containing the flood zone information for a building or a mobile home. Basic flood reports determine if the property lies in a flood zone, and if the property owner must buy flood insurance.

**buydown**

A loan subsidized by the builder where money is put into an escrow to *buydown* the interest rate for a period of time. The borrower is qualified at the reduced payment level, therefore allowing the borrower to obtain a larger mortgage than would otherwise be possible. An example of a 2/1 buydown would be where the builder buys the loan down by 2% the first year, and 1% the second year. After the second year, the loan reverts to the full rate.

**Cardex database**

Point contains a database for collecting and storing the names, addresses, and phone numbers of people, companies, and institutions relating to your business. This information can be inserted into many of the forms in Point.

**Cash-out Refinance**

A type of mortgage refinance where the money that borrowers receive from the new loan is greater than the amount that is due on the old loan.

**census tract**

A small, identifiable geographic area that is unique to a county. Census tract numbers are assigned to all areas, and also to some possessions and territories.

**CLTV (Combined-Loan-to-Value)**

The ratio of loan to value. The LTV and CLTV will show as the same when there is one lien on a property. The CLTV ratio will change when there is more than one mortgage on the subject property.

**Cmt Expires (Commitment Expires) (Conventional)**

A loan is not backed by government insurance or a government guarantee should it default. Loans with LTV ratios greater than 80% might require private mortgage insurance. Conventional loans typically require higher down payments (minimum 10%) but allow higher loan limits than FHA or VA loans.

**construction loan**

A short term loan for building businesses or homes. Construction loans usually disburse funds to the builder as construction progresses.

**conventional loan**

A mortgage that has not been insured either by FHA or by the VA.

**county code**

A three-digit numerical code that is based upon the Federal Information Processing Standard (FIPS).
CRV (certificate of reasonable value)
An appraisal done by the Veterans Administration that lists a property's present market value.

date of determination
The date on which a Flood Hazard Determination was reached.

delimiter
In Point, a character that is used to separate one data set from another. In comma-delimited records, a comma is used to separate each data field.

DO
Desktop Originator from Fannie Mae.

DU
Desktop Underwriter from Fannie Mae.

ECOA (Equal Credit Opportunity Act)
A federal law requiring creditors to make credit equally available without discrimination based on race, color, religion, national origin, age, sex, marital status or receipt of income from public assistance programs. (Also known as Regulation B.)

EDI (Electronic Data Interchange)
Doing business/carrying out transactions electronically instead of on paper (placing orders with suppliers and carrying out financial transactions such as “paperless trading.”) Point has EDI capabilities.

Escrow Account
The segregated trust account in which escrow funds are held.

fair market value
The price a buyer is willing to pay and for which a seller is willing to sell a property if no extenuating circumstances related to the sale exist.

FARM (Focus Area of Real Estate Marketing) Lists
Lists that mortgage brokers sometimes use to import new prospect files.

FHA (Federal Housing Administration)
The US government insures loans (the VA guarantees loans) against default, therefore requiring a small down payment (usually 5% minimum).

fixed rate
A loan that has a “fixed,” or level, payments over the life of the loan (normally 15 to 30 years). Each payment contributes toward reducing principal until the loan is fully amortized. Payments can be monthly or bi-weekly.

flood zone
The zones that apply to a building or mobile home. If any portion of a property lies within the Special Flood Hazard Area (SFHA), the entire property is considered to be in that area.
GPM (Graduated Payment Mortgage)
A type of flexible-payment mortgage where the payments increase for a specific period of time and level off. This type of mortgage has negative amortization built into it.

HMDA (Home Mortgage Disclosure Act)
Requires lenders to disclose annually all home loans made or purchased and all applications taken by census tract by the race, gender and income of the applicants and borrowers.

hybrid option ARM
A newer composite of a hybrid ARM and an option ARM. They offer the payment flexibility of the option ARM (including the potential for negative amortization), but also provide the rate stability of the hybrid ARM. They manage this successful merging of features by letting borrowers choose to fix an interest rate for the first three, five or seven years following the note date.

index
A published interest rate against which lenders measure the difference between the current interest rate on an adjustable rate mortgage and that earned by other investments (such as one- to three- and five-year U.S. Treasury security yields, the monthly average interest rate on loans closed by savings and loan institutions, and the monthly average costs-of-funds incurred by savings and loans), which is used to adjust the interest rate on an adjustable mortgage up or down.

life of loan (LOL)
A certification that provides lifetime tracking for the lender on a property’s flood zone status.

LTV (Loan-to-Value)
The percentage of the appraised value (or the sales price, whichever is less) to the loan amount of the property. Determines if an impound account is required, the term of mortgage insurance, the down payment and qualifying debt ratios.

MSA/MD Number
Metropolitan Statistical Area/Metropolitan Division. This term is used in HMDA registration, and is interchangeable with Metropolitan Area.

margin
The amount a lender adds to the index on an adjustable rate mortgage to establish the adjusted interest rate and determine the interest rate actually paid. The margin added to the index is known as the fully indexed rate. For example, if the current index value is 5.50% and your loan has a margin of 2.5%, your fully indexed rate is 8.00%. Margins on loans range from 1.75% to 3.5% depending on the index and the amount financed in relation to the property value.

MERS (Mortgage Electronic Registration Systems)
Electronic registry for tracking ownership of mortgage rights. Uses MIN numbers.

MIN (Mortgage Identification Number)
Number used in the MERS system.
MIP/FF (Mortgage Insurance Premium/Funding Fee)
Insuranc from FHA to the lender against incurring a loss because of the borrower’s default.

MISMO (Mortgage Industry Standard Maintenance Organization)
The body that oversees the maintenance of the MISMO XML standard that is used by companies involved in the mortgage industry.

negative amortization
Occurs when monthly payments are not enough to pay all the interest due on the loan. This unpaid interest is added to the unpaid balance of the loan. The danger of negative amortization is that the home buyer ends up owing more than the original amount of the loan.

NFIP (National Flood Insurance Program)
A component of FEMA in which nearly 20,000 communities across the United States and associated territories participate by adopting and enforcing floodplain management ordinances to reduce future flood damage.

no-cash-out refinance
A type of refinance mortgage where the amount covers any remaining balance of a first loan, plus the closing costs and liens. Additionally, it produces no more than one percent of the principal of the new loan in cash.

note rate
The interest rate on a mortgage note.

origination fee
The fee charged by a lender to prepare loan documents, make credit checks, inspect and sometimes appraise a property; usually computed as a percentage of the face value of the loan.

participation status
A community’s level of participation in the National Flood Insurance Program.

PFC (Prepaid Finance Charge)
Charges made in connection with the loan that must be paid upon the close of the loan. These charges are defined by the Federal Reserve Board in Regulation Z and must be paid by the borrower. Examples of such charges are Loan origination fee, “Points” or Discount, Private Mortgage Insurance or FHA Mortgage Insurance, Tax Service Fee. Some loan charges, such as appraisal fees and credit report fees, are specifically excluded from the Prepaid Finance Charge.

PMI (Private Mortgage Insurance)
Protection for lenders against borrower default; money paid to insure the mortgage when the down payment is less than 20 percent of the appraised value.

ratios
Consist of a top ratio and a bottom ratio that determine eligibility for a loan.
Top ratio
Also called the Front-End Ratio or Housing Ratio. It is calculated by dividing the proposed total monthly mortgage payment (which includes principal, interest, taxes, insurance, and mortgage insurance) by the gross monthly income.

Bottom Ratio
Also called the Back-End Ratio or Total-Debt Ratio. It is calculated by dividing the total monthly mortgage payment + the monthly recurring debt by the gross monthly income.

Ratio Guidelines
80% LTV = 33/38  90% LTV = 28/36  95% LTV = 25/33

REO
Real Estate Owned

TCP/IP (Transmission Control Protocol/Internet Protocol)
A set of network protocols that connect the Internet. TCP is at the transport layer in the network model, and IP delivers TCP and UDP packets across a network.

title insurance
A policy, usually issued by a title insurance company, that insures a home buyer against errors in the title search. The cost of the policy is usually a function of the value of the property, and is often bought by the purchaser and/or seller. Policies are also available to protect the lender's interest.

Truth-In-Lending (TIL)
A written disclosure to the borrower from the lender, required by Federal law, of the mortgage terms (including the APR and other charges) after the Loan Application is completed. The rights include a rescission period. Also known as Regulation Z.

VA loan
A long-term, low- or no-down payment loan guaranteed by the Department of Veterans Affairs. Restricted to individuals qualified by military service or other entitlements. The U.S. government guarantees these loans against default; therefore, they do not require a down payment.

VOD (Verification of Deposit)
A document signed by the borrower’s financial institution verifying the status and balance of his/her financial accounts. This document is generally not needed if recent bank statements are available.

VOE (Verification of Employment)
A document signed by the borrower’s employer verifying his/her position and salary. This document is generally not needed if recent pay stubs are available.

VOL (Verification of Liabilities)
A document verifying all outstanding liabilities and debts for the borrower or co-borrower.

VOM/VOMR (Verification of Mortgage/Rent)
A document usually signed or verified by the borrower’s landlord or property management company verifying the amount of monthly rent or mortgage payment.
XML (eXtensible Markup Language)

A computer metalanguage that was developed by the W3C (World Wide Web Consortium) to overcome limitations in HTML. XML is used for many purposes, including information exchange between organizations.

YSP (Yield Spread Premium)

The cash rebate that a mortgage broker receives for a mortgage transaction. It is based on the broker’s selling of an interest rate above the wholesale par rate for which the borrower qualifies.
bank accounts, entering in loan application 149
banker functions
  adding fees 313
  adding impounds 321
  aggregate escrow, calculating adjustment 321
  calculating final gain or loss on loan sale 296
  calculating gain or loss on loan sale 294
  closing documents, requesting through Calyx Services 330
  closing loans 325
  creating registration request 538
  fees 312
  funding loans 312
  impounds 312
  investor information 296
  investor requirements 376
  loan conditions 304
  lock price 296
  rate locking 291
  recording loans 380
  registration and lock 290
  shipping loans 364
  underwriting 297, 302
  viewing the payment schedule 321
  warehouse administrator 358
Banker reports
  Funded and Not Shipped 626
  Loan Profit Summary 626
  Secondary Marketing Expiring Commitments 626
  Secondary Marketing Locked Pipeline 626
  Secondary Marketing New Lock Requests 626
  Warehouse Aging 626
  Warehouse Reconciliation & Profit Summary 626
banker screen buttons, described 17
banker screens, notes 389
batch file import 93
beneficiary, trust screen 358
benefits verification 521
bi-weekly loan payments, specifying 226
blue links 181
bonds, entering in loan application 150
borrower files
  advanced search 109
  archiving 121
  copying 103
  copying by using save as 104
  copying from external source 117
  creating from a blank file 101
  creating from prospect file 101
  creating from template 101
  creating with copy method 103
  creating with save as 104
  deleting 118
  differences between borrower and prospect files 99
  importing from other applications 733
  master file templates 615
  moving 116
  moving from external source 117
  new 101
  saving 107
  searching for 108
  borrower forms
    adding to document repository 592
    printing 126
  borrower information
    entering in loan application 143
    swapping with co-borrowers 122
  Borrower Information screen
    closing cost scenario template 613
    completing 254
    completing for FHA purchase loans 395
    completing for FHA refinance loan 405
    defaults 256
    described 253
  H O Assoc dues, entering 258
  hazard insurance, entering monthly premium 258
  housing expenses 258
  income details, entering 257
  investment information 257
  loan program template 611
  mortgage insurance 253
  mortgage insurance, entering 258
  other housing expenses 258
  other income 258
  real estate tax, entering 258
  borrower personal information, documenting 697
  borrower provider selection 185
  Borrower Signature Authorization 259
  borrowers, escrow requests 458
  branch information
    NMLS number, entering 76
    NMLS number, printing on forms 76
    state license number, entering 76
    state license number, printing on forms 76
  branch/team tracking 555
  Brokerage Contract (FL) 234
  brokerage name, manually entering in Initial ARM Disclosure 211
  brokers, lender approval 429
  Builder report 626
  building conditions
    in report templates 670
    in templates 679
    operator definitions 670, 679
  Business Analysis Report (Banker with Excel), description 631
  business net worth 150
  business owner
    entering in loan application 150
    net worth in loan application 150
  Business Summary Report 626, 633, 634, 636
  Business Summary Report (with Excel), description 635
  buttons
    FHA/VA loan 21
    in banker screen 17
    in Fannie Mae 477
    in Truth-In-Lending screen 25
  loan application 21
  marketing functions 23
  verification screens 25
  View LP Feedback 491
  buydown information 389
  buydown rate, specifying 228, 350
  buydown, program details 391
C
CA Fair Lending Notice Disclosure 235
CA MLDS Non-Traditional - 885, general information 239
CA MLDS Traditional - 882 and 883 general information 235
prepayment penalty 238
calculating
  aggregate escrow account payments 283
  aggregate escrow adjustment 321
  document due date based on event 529
  document requests due date based on event 533
  final gain or loss on loan sale 296
  gain or loss on loan sale 294
  mortgage insurance 285
  payment schedule, TIL 231
  up-front funding fees 285
  USDA fee 285
calculations required for FHA loans 406
California Fair Lending address, specifying 31
Calyx training information xix
Cardex database
  advanced search 746
  contact management 741
  copying entries 745
  creating categories 742
  deleting records 746
  editing data 744
  entering data 743
  exporting data 756
  importing an external Cardex database 752
  importing comma delimited files 754
  importing Outlook contacts 752
  printing
    detail format 748
    summary format 748
  searching for records 746
  sorting 746
  transferring contact entries from a loan file 750
  transferring data to a loan file 750
cars, entering as assets in loan application 150
cash, entering as assets in loan application 150
Cash Flow Analysis (1084) 260
cash-to-close
  refinance 706
  statement, creating 705
  certificate, obtaining 433
  change name 700
  change template directory location (PNTTEMPL) 778
  changed circumstances
  creating settings 33
index

fee changes 204
specifying disclosure settings 33
changing entered by name 700
changing form sequence on shortcut toolbar 91
Charges for All Other Services, entering fees 185–189
checking account, entering in loan application 149
checking service request status 434
child support, liability 153
CHUMS 400, 413
city tax dropdown list 78–79
city, county, and state fields, automatically populating 96–97
Closed and Funded report 626
closing cost scenario templates 613
creating 613
ing Fees Worksheet screen 613
saving 613
Closing Costs Worksheet
about 166
completing 166
closing costs, estimated 191
closing costs, tradeoff table 202
Closing Disclosure
about 167
completing 167
field mapping tables 171
closing documents
auditing 442
checking order status 440
correcting submission errors 444
data analysis, viewing 443
e-delivery 442
ordering 437, 440
printing 434, 442
providing vendor-specific data 444
re-ordering 440
retrieving 434
saving provider password 439
specifying investors and products 438
viewing 434, 442
closing loans
generating the HUD-1 343
loan program information 347
property information 350
request documents 325
select products 325
state specific information 354
trust 357
closing tasks 730
CLTV (combined-loan-to-value) 574, 575, 578
co-borrower files
creating 106
file extension 106
importing from other applications 733
searching for 109
swapping with prospects and borrowers 122
unmarried 106
co-borrowers, adding to loan files 106
collapsing the navigation panel 6
colors, customizing 92
column average, specifying in reports 671, 681
column total, specifying in reports 671, 681
combined field IDs 781
Combined Transmittal Summary 279
comments
entering in banker screens 389
entering in Loan Profit/Loss screen 561
communicating with borrowers
logging conversations 700
tracking 698
company defaults
automatic document storage 64
California Fair Lending address, specifying 31
changed circumstances 33
company information 28
credit denial letter address, specifying 31
docs due in 58
document categories, creating 58–61
document types, creating 58–61
ECOA address, specifying 31
editing the Service Provider List
Disclaimer 35
escrow account 55–56
FHA Consumer Choice Disclosure, setting up 711
HMDA registration 56–58
marketing letterhead 696
overriding dates 33
package types, creating 62–63
Privacy Policy Disclosure 35–46
processing center 28
servicing disclosure information 31
setting number of days in a year 30
stacking orders, creating 61–62
company information
NMLS number 28
setting defaults 28
state license number 28
company logo, adding to forms 696
comparing documents in the repository 608
comparing loan scenarios 708
comparing renting to owning 712
completed contact information items, moving to conversation log 699
completing forms
addendum to the URLA for FHA loans 410
Anti-Steering Disclosure 163
Application for Property Improvement for FHA loans 413
CA MLDS Non-Traditional - 885 239
CA MLDS Traditional - 882 and 883 235
Closing Costs Worksheet 166
Closing Disclosure 167
Consumer Choice Disclosure for FHA loans 413
DE Analysis of Appraisal Report for FHA loans 414
DE Statement of Appraised Value for FHA loans 414
Fannie Mae loan application 478
Fees Worksheet 161
Fees Worksheet for FHA purchase loans 398
Fees Worksheet for FHA refinance loans 405
FHA 203(k) Worksheet for FHA loans 411
Good Faith Estimate 194
HOEPA home counseling 209
Information screen 254
Information screen, for FHA purchase loans 395
information screen, for FHA refinance loan 405
Initial ARM Disclosure 211
loan application 137
Loan Estimate 215
Refi of Borrowers in Neg Equity 415
Request for Certificate of Veteran Status for FHA loans 415
Request for Insurance Endorsement for FHA loans 413
Request for Tax return (4506/4506-T) 267
social security verification 276
Truth-In-Lending Disclosure 224
VA Certificate of Eligibility (26-1880) 419
VA Certificate of Loan Disbursement (26-1820) 425
VA Loan Analysis (26-6393) for VA loans 417
VA Loan Comparison 419
VA Loan Summary Sheet (26-0286) 419
VA Request for Certificate of Reasonable Value (26-1805/26-1843) 422
VA Verification of Benefit-Related Indebtedness (26-8937) 421
Computerized Homes Underwriter Management System (CHUMS) 413
concurrent loans
for purchase 574
investment 577
switching to first loan file 9
viewing 9
condition builder 670, 679
conditions
adding from pick-list 304
adding to pick-list 46–49
creating default list 46–49
default 304
editing 304
tracking 304
conditions pick list 304
conditions tracking 537
configuring the printer 124
configuring utilities 27
confirming rate lock 291
connecting loan files 118
to an existing data folder 770
Index

to Fannie Mae 476
to Fannie Mae EarlyCheck 482
to Freddie Mac 486
to the transaction management (TMS) server 83
to UCAP 496
connection ID 85
connection ID, e-mailing 86
consolidating debt 706
construction loans
construction-to-permanent 582
regular 581
specifying in loan application 141
with required reserve 583
Consumer Choice Disclosure,
completing for FHA loans 413
contact information
moving to the conversation log 698, 699
tracking 698
transmittal summary 282
Contact Information dialog box 698
Contact Information report 626, 635
contact information, Debt
Consolidation Worksheet 707
contact management 741
contacts, tracking 553
contract information, transmittal summary 282
conversation log
access permissions 701
accessing 790
adding entries 700
and secured access 776
moving contact information to 699
moving items from contact information 698
converting income pay rate to monthly 146
copy of tax return request 266
copying Cardex database entries 745
copying files
borrower files 103
by using save as 104
copied items 103
prospect files 103
correcting submission errors
when ordering closing documents 444
when ordering initial disclosures 444
when ordering services 436
counter offer notice 273
create lock confirmation 291
creating custom screens 90
credit card
security code 472
using to order credit reports 471
credit denial letter, specifying address 31
credit denial notice 273
credit or charge for loan points 183
credit reports
see also, services
authentication certificate 446
Fannie Mae, ordering and viewing 481
merging from multiple providers 490
order status, checking 430
ordering 430
PIN 446
populating liabilities into the loan application 447
printing 434
purchasing with a credit card 471
reordering through Freddie Mac 490
retrieving 434
services 446
viewing 434, 447
credit score
notice of action taken 275
populating Credit Score Disclosure 447
viewing on Debt Consolidation Worksheet 707
Credit Score Information Disclosure 248
credit, Good Faith Estimate 198
current lender list 430
current residence information, entering in loan application 143
current status, viewing 9
custom ASCII, exporting reports to 682
custom forms
creating 690
creating from Microsoft Word documents 693
importing Microsoft Word documents into 693
custom letterhead, creating 696
custom loan status 528
custom reports, identifying field IDs 781
custom screen settings 90
daily interest charges 189
daily interest charges, Good Faith Estimate 201
data analysis, viewing 443
data content, specifying in templates 668
data export template
creating and editing 621
sample.exp 619, 737
data files, e-mailing 130
data filters
additional 689
condition builder 679
creating 678
in reports 630
marketing documents 688
data folders
adding security 773
changing the sequence of folders in the dropdown list 772
connecting to an existing data folder 770
copying settings 768
creating new 767
disconnecting a workstation from a data folder 771
establishing ownership 764
modifying properties 769
specifying for pipeline in Search/
   Display settings 90
   specifying for searches 88
data import template
creating 617
maps to Field ID 618
database, Cardex, creating records 743
dates in Good Faith Estimate 195
days in a year, setting 30
DE Analysis of Appraisal Report, completing for FHA loans 414
DE Statement of Appraised Value, completing for FHA loans 414
Debt Consolidation screen
closing cost scenario 613
closing cost scenario templates 613
loan program template 611
Debt Consolidation Worksheet
contact information 707
entering income 706
HE & Oblig 707
investment information 707
viewing credit score 707
viewing debt-to-income ratio 707
viewing status 707
debt consolidation, subfinancing 707
debt-to-income ratios, calculate on
   maximum adjusted loan balance 228
debt-to-income ratio, viewing on Debt Consolidation Worksheet 707
declarations, loan application 158
default adjustment type options 294, 542
default conditions 304
default minimum down payment requirement, changing 407
defaults
company settings 27
conditions 46–49
fees 49–52
impounds 52–55
investor shipping 66–69
setting prepaid escrow fees 55–56
trailing documents 69–70
warehouse lenders 64–66
web browser, setting 92
deleting
borrower files 118
Cardex database records 746
documents from document repository 597, 600
liabilities 153
master file 616
prospect files 118
users 778
delimiter
importing text files 617
output data file 621, 623
denial letter, specifying address 31
denial reasons, specifying 297
dependents, specifying in loan application 143
deposit verification 521
Desktop Originator. See Fannie Mae Desktop Originator
Desktop Underwriter. See Fannie Mae Desktop Underwriter
detailed payment schedule
amortization tool 701
directories, change PNTTEMP location 778
disclosure settings for changed circumstances 33
disclosures
  Affidavit of Occupancy 250
  Affiliated Business Disclosure 248
  Anti-Coercion Statement 250
  Anti-Steering 163
  CA Fair Lending Notice 235
  CA MLDS Non-Traditional - 885 239
  CA MLDS Traditional - 882 and 883 235
  Closing Disclosure, completing 167
  Credit Score Information 248
  Equal Credit Opportunity Act 250
  Fair Credit Reporting Act 250
  Flood Insurance 250
  Good Faith Estimate 180
  HOEPA, home counseling, completing 209
  HOEPA, about 209
  Initial ARM 210
  Initial ARM, completing 211
  INK-it Disclosure and Consent 252
  Loan Estimate, completing 215
  Mortgage Servicing Transfer 252
  override dates 33
  Patriot Act 252
  Privacy Policy 252
  Regulation Z 223
  Right to Financial Privacy Act 250
  Service Providers List 205
  state-specific
    Application Log (NY) 233
    Brokerage Contract (FL) 234
    CA Fair Lending Notice Disclosure 235
    Lender Disclosure (FL) 245
    Pre-Application Disclosure (NY) 246
  Texas mortgage disclosures 246
  Truth-In-Lending 223
disconnecting data folders 771
displaying field IDs 97
displaying ratios 281, 300, 541, 613, 716
document categories, creating 58–61
document conventions
  font formats xvii
terminology xviii
document due dates, setting 58
document management
  automatic document storage, setting 64
default document sequences, creating 61–62
default list of categories, creating 58–61
default list of types, creating 58–61
default package types, creating 62–63
stacking orders, creating 61–62
storing documents automatically 64
document providers, specifying 438
document repository
  about 589
  accessing 590
adding documents
  borrower forms 590
  drag and drop method 590
  loan forms 590
  requested through services 590
adding non-Point documents
  Documents dialog box method 597
  drag and drop method 597
  adding Point forms 592
changing column width 590
comparing documents 608
deleting documents 597, 600
e-mailing documents 606
extracting pages from documents 600
file formats 597
MISMO type 309, 595, 599, 603
multiple selection 603
package type 595, 599, 603
printing documents 605
saving documents requested through services 432
saving files to another location 603
searching for documents 608
sending documents through WebCaster 512
  sending documents with escrow request 456
  sending documents with title report request 453
  saving 590
  stacking orders 600
  storing external documents 597
  supported file formats 597
document requests
  adding to loan checklist 532
  editing 531
  required 534
  sending from Track: Status and Checklist screen 530
document requests, sending documents to borrowers 535
document storage, setting automatic 64
document types, creating 58–61
documenting contact with borrowers 698, 700
documenting personal information 697
documents
  investor requirements 376
  retrieving signature packages from WebCaster 519
  sending signature packages through WebCaster 516
  sending with escrow request 456
  sending with title request 453
  tracking 528
DOS applications, creating export templates 619
down payment
  entering in loan application 142
  multiple sources 142, 370
downloading pcf files from e-mail 135
  dropdown lists
  adjustment type default options 71, 294, 542
  city tax 78–79
creating 71–79
originator, creating 73–75, 76–78
state tax 78–79
user-defined fees 78–79
due dates, setting 58
duplicating files
  borrower files 103
  borrower, copy method 103
  borrower, save as method 104
copy method, copied items 103
copy only loan application 103, 104
  prospect files 103
  save as method, copied items 104
E
EarlyCheck 482
  EarlyCheck, viewing results 483
ECOA address, specifying 31
eConsent for receiving documents in WebCaster 512
e-delivery
  closing documents 442
  initial disclosures 442
eDisclosure, checking status 514
editing
  assets 149
document requests list, loan status 531
  former employers 145
  import templates 619
  liabilities 152
  loan status and progress 528
task status 729
tasks 728
  third party documents list, loan status tracking 529
editing a link to a mail merge document 677
editing conditions 538
electronic document storage 589
  about 589
electronic transactions 587
eLoanFile 587
eLoanFile menu, document repository 589
e-mail
documents to borrowers through WebCaster 512
  audit trail 516, 534
document requests 535
  maximum number 513
  signature required 515
  Track: Status and Checklist 515
e-mailing
data files 130
  forms 131
  forms as PDF files 131
  from the document repository 606
  loan files 107, 130, 606
  receiving pcf files 135
  standard marketing letters 689
  .pcf files 130
employment information, entering in loan application 144
employment verifications described 521
  printing 434
credit reports, ordering and viewing 481
desktop originator 475
down payment (from multiple sources) 142
EarlyCheck interface 482
viewing results 483
importing data for a template 733
importing files 734
navigating 477
REOs/liabilities addendum 479
sending loans to 478
submitting a casefile for underwriting 480
submitting appraisals through UCDP 497
web site 477
Fannie Mae EarlyCheck, connectivity 482
fee changes 204
fee simple, specifying in loan application 142
fees adding to loans 313
adding to pick-list 49–52
creating default list 49–52
fees paid outside of closing, specifying on Fees Worksheet 183
Fees Worksheet
Additional Settlement Charges not Included on GFE 190
Adjusted Origination Charges, Our Origination Charges 182
Adjusted Origination Charges, Your Credit or Charge for (Points) for the Specific Interest Rate Chosen 183
aggregate escrow account, calculating payments 283
Charges for All Other Services 185–189
closing cost scenario template 613
completing for conventional loans 181
for FHA purchase loans 398
for FHA refinance loans 405
estimated closing costs 191
FHA allowable fee 183
financed fee 183
HE & Oblig 181
Items Required by Lender to be Paid in Advance 192
loan program template 611
mortgage insurance 180
paid outside of closing 183
PMI/MIP 180
prepaid finance charge 183
subfinancing 180
Total Estimated Funds Needed to Close (Details of Transaction) 191
FFIEC (Federal Financial Institutions Examination Council) 273, 549, 760
FHA, LoanScoreCard 492
FHA Consumer Choice Disclosure, setting up 711
FHA loans addendum to the URLA 410
Application for Property Improvement 413
buttons, described 21
changing default minimum down payment requirement 407
CHUMS ID 400
Consumer Choice Disclosure 413
DE Analysis of Appraisal Report 414
DE Statement of Appraised Value 414
Fees Worksheet (purchase) 398
Fees Worksheet (refinance) 405
FHA 203(k) Worksheet 411
information screen (purchase) 395
information screen (refinance) 405
Loan Underwriting and Transmittal Summary 399
minimum down payment requirement 407
purchase file, creating 395
Refi of Borrowers in Neg Equity 415
refinance file, creating 404
refinance programs 405
Request for Certificate of Veteran Status 415
Request for Insurance Endorsement 413
required calculations 406
specifying allowable fees on Fees Worksheet 183
Statutory Requirements Worksheet 406
up-front mortgage insurance 396
FHA TOTAL Scorecard 400, 472
FHA TOTAL Scorecard, risk evaluation 400
FHA TotalScoreCard interface 492
FHA Transmittal Summary
accessing LoanScoreCard 401
FHA 203(k) Worksheet, completing for FHA loans 411
FHA, LoanScoreCard 492
field IDs combined 781
displaying 97
fieldID.xls file 98, 618, 670
identifying 97, 781
loading 98
macros 782
field mapping tables
Closing Disclosure 171
Loan Estimate 216
field pop-up help, enabling 97
fieldID.xls file 98, 618, 670
fields, specifying in templates 670
file extensions borrower 107
coborrower 106, 107
Point data files 107
prospect 107
file formats, for document storage 597
file storage 589
file types pcf 107
brw 107

Fair Credit Reporting Act 250
Fannie Mae
addendum, completing 478–479
connectivity 476
converting files from 3.0 or 3.2 format 617
FHA loans addendum to the URLA 410
Application for Property Improvement 413
buttons, described 21
changing default minimum down payment requirement 407
CHUMS ID 400
Consumer Choice Disclosure 413
DE Analysis of Appraisal Report 414
DE Statement of Appraised Value 414
Fees Worksheet (purchase) 398
Fees Worksheet (refinance) 405
FHA 203(k) Worksheet 411
information screen (purchase) 395
information screen (refinance) 405
Loan Underwriting and Transmittal Summary 399
minimum down payment requirement 407
purchase file, creating 395
Refi of Borrowers in Neg Equity 415
refinance file, creating 404
refinance programs 405
Request for Certificate of Veteran Status 415
Request for Insurance Endorsement 413
required calculations 406
specifying allowable fees on Fees Worksheet 183
Statutory Requirements Worksheet 406
up-front mortgage insurance 396
FHA TOTAL Scorecard 400, 472
FHA TOTAL Scorecard, risk evaluation 400
FHA TotalScoreCard interface 492
FHA Transmittal Summary
accessing LoanScoreCard 401
FHA 203(k) Worksheet, completing for FHA loans 411
FHA, LoanScoreCard 492
field IDs combined 781
displaying 97
fieldID.xls file 98, 618, 670
identifying 97, 781
loading 98
macros 782
field mapping tables
Closing Disclosure 171
Loan Estimate 216
field pop-up help, enabling 97
fieldID.xls file 98, 618, 670
fields, specifying in templates 670
file extensions borrower 107
coborrower 106, 107
Point data files 107
prospect 107
file formats, for document storage 597
file storage 589
file types pcf 107
brw 107

Fair Credit Reporting Act 250
Fannie Mae
addendum, completing 478–479
connectivity 476
converting files from 3.0 or 3.2 format 617
government monitoring information, in loan application 159
government recording charges 187
government recording charges, Good Faith Estimate 201
Government Sponsored Enterprise (GSE) 498
graduated payment mortgage (GPM) specifying rate 228
specifying years 228
gross monthly income, entering in loan application 146
gross rent 155

H O Assoc dues, entering in the information screen 258
hard stops
overriding 501
hard stops, overriding in UCDP 501
hardware requirements 2
hazard insurance information 386
hazard insurance premium 189
hazard insurance quotations
see also, services
order status, checking 430
ordering 430
printing 434
retrieving 434
viewing 434
HE & Oblig, Debt Consolidation Worksheet 707
HE & Oblig, Fees Worksheet 181
HELOC loan-to-value ratio, in transmittal summary 282
HELOC screen 250
help resources xviii
help, enabling field pop-up help 97
High Cost Loan Disclosure 232
HMDA registration 56–58
HMDA (Home Mortgage Disclosure Act) background data 759
Federal Reserve Board Regulation C 759
hmda.dat 760
LAR (Loan/Application Register) 760
loan application 159
report 626
running the report 759
sending to HUD 760
step-by-step guides 760
tracking 549
hmda.dat 760
HOA dues, entering in loan application 148
HOEPA disclosures about 209
HOEPA homeownership counseling screen, completing 209
Home Equity Line of Credit 250
home owner’s association dues entering in loan application 148
entering in the information screen 258
homeownership counseling disclosures 209
homeowner’s insurance, Good Faith Estimate 202
hot keys 15
housing expenses 146
entering in information screen 258
entering in loan application 147, 148
entering in the information screen 258
HUD forms
HUD-56001 413
HUD-92700 411
HUD-92800.5B 414
HUD (Housing and Urban Development) and HMDA 760
HUD-1A 343
HUD-1, generating 343
identifying field IDs
combined 781
fieldID.xls file 98, 670
methods 97
importing
an external Cardex database 752
coma delimited files into Cardex 754
data from external sources 617
Fannie Mae files 734
file batches, auto file naming 93
files from other applications
batches 735
Fannie Mae 736
text files 733
master file template into an existing file 616
Microsoft Word documents into custom forms 693
Outlook contacts into Cardex 752
verification data from loan application 522
WebCaster loan applications 510
impound account fees
calculating payments 283
excluding 284
impounds
adding to loans 321
adding to pick-list 52–55
creating default list 52–55
income verifications
printing 434
retrieving 434
viewing 434
income, entering in Debt Consolidation Worksheet 706
income, entering in loan application 146
index lists, rebuilding 122
information bar
current status 9
loan checklist 10
information screen
completing for FHA purchase loans 395
completing for FHA refinance loan 405
completing (borrower and prospect) 254
defaults 256
described 253
H O Assoc dues, entering 258
hazard insurance, entering monthly premium 258
housing expenses 258
income details, entering 257
mortgage insurance, entering 258
other housing expenses 258
other income 258
real estate tax, entering 258
Initial ARM Disclosure completing 211
how interest rate is determined 212
interest only period, specifying 213
payment adjustments, specifying 213
prepayment penalty 214
rate adjustments, specifying 212
rate rounding options, specifying 214
initial disclosures
auditing 442
checking order status 440
correcting submission errors 444
data analysis, viewing 443
e-delivery 442
ordering 437, 440
printing 434, 442
providing vendor-specific data 444
re-ordering 440
retrieving 434
saving provider password 439
specifying investors and products 438
viewing 434, 442
initial escrow account deposit 188
initial interest rate, specifying 213
INK-it
retrieving documents 519
sending documents 516
INK-it Disclosure and Consent 252
insert functions in reports 666
installation requirements 2
installment loan 152
Insurance dialog box 386
insurance information 386
Intent to Proceed with Application 261
interest only period, specifying 213
interest rate, higher rate scenario 202
interest rate, lower rate scenario 202
interest-only loans, specifying term 226
Interests report 626
Interface Transaction history log 475
interface vendors, enabling and disabling 427
interfaces
electronic loan files 587
exchanging data with vendors 472
Fannie Mae addendum, completing 478–479
credit reports, ordering and viewing 481
desktop originator 475
loan application, completing 478
matching real estate to liabilities 479
navigating the screens 477
submitting a casefile for underwriting 480

Point User Guide 25

A  B  C  D  E  F  G  H  I  J  K  L  M  N  O  P  Q  R  S  T  U  V  W  X  Y  Z  #  Index

submitting loans 478
web site 477
Fannie Mae EarlyCheck about 482
connectivity 482
viewing results 483
FHA Total ScoreCard 492
Freddie Mac addendum, completing 487
AUS 490
merging credit 490
reordering credit 490
request credit 490
submitting loans to Loan Prospector 489
upgrading Point files 492
viewing LP response 491
LoanScoreCard 492
qualified mortgage reporting 494
qualified mortgage reporting 494
WebCaster updating loan status 508
viewing loan status 509
investment information Borrower Information screen 257
Debt Consolidation Worksheet 707
Prequalification screening 714
investment loans piggyback 577
regular 584
second 572
investor condition template, creating 46–49
investor information 296
investor shipping adding to pick-list 66–69
creating default list 66–69
investors, specifying for documents request 438
Itemization of Amount Financed 261
Items Required by Lender to be Paid in Advance, Fees Worksheet 192
J
job related expenses, entering in loan application 153
joint assets, in loan application 149
K
keeping file open 26
keys activating 15
function 15
hot 15
movement 16
scrolling 16
knowledge base, accessing xviii
L
labels, generating 688
Last Contact report 627
Late Documents report 627, 635
leasehold, specifying in loan application 142
lender case number, in loan application 139
Lender Disclosure (FL) 245
Lender report 627
Lender Summary report 627
lenders brokers, becoming approved 429
current lender list 430
disabling 427
enabling 427
lender’s policy purchase title table 79
lender’s policy refinance title table 79–82
letterhead, creating 696
liabilities child support 153
deleting from loan application 153
editing 152
entering in loan application 151–156
entering multiple 153
entering under a different name 155
installment loan 152
job related expenses 153
matching with real estate 156
mortgage 152
omitted 153
resubordinated 152
revolving debt 152
sequence in loan application 152
license information, specifying for printed forms 28
Licensee Examination File (LEF) 663, 665
lien payoff information, escrow and title requests 461
lien position, specifying 139
life insurance, entering in loan application 150
linking first and second loan files 118
linking loan files new first with existing second 570
removing links 121
to a new second file 119
to an existing second file 119, 571
linking to a mail merge document 676
links, editing mail merge document link 677
liquid assets 150
list of loan forms, shortcut toolbar 8
loading field IDs 98
loan application accessing 137
accounts, entering information 149
acknowledgment and agreement, printing 32, 159
agency case number 139
amortization type, specifying 139
assets automobiles 150
editing 149
specifying jointly 149
bank account 149
bonds 150
borrower information, entering 143–144
borrower mailing address 143
business owner 150
buttons 21
completing 157
construction loans 141
converting income pay rate to monthly 146
current residence information, entering 143
declarations 158
dependents 143
description 137
details of transaction 157
down payment 142
employment information 144–146
employment information, populating from verification 470
entering assets and liabilities 148–157
Fannie Mae, completing 478
fee simple 142
former addresses 144
former employers, editing 145
former employers, entering 145
government monitoring 159
gross monthly income 146
hazard insurance, entering monthly premium 147
HMDA 159
HOA dues, entering 148
housing expenses 146–148
importing from WebCaster 510
importing verification data 522
income 146
leasehold 142
lender case number 139
liabilities child support 153
deleting 153
entering 151, 152
entering liabilities under a different name 155
installment loan 152
job related expenses 153
mortgage 152
omitted 153
resubordinated 152
revolving debt 152
sequence in loan application 152
specifying will be paid 152
lien position, specifying 139
life insurance 150
liquid assets 150
loan purpose 140
loan terms 139
loan type, specifying 139
locating 137
marital status, specifying 143
market value, entering 150
matching liabilities and real estate 156
monthly income calculator 146
monthly payment settings 140
mortgage insurance, entering 147
mortgage type 139
names on title, entering 142
other assets 151
other housing expenses 148
other income 147
populating liabilities 447
populating with AVM report data 436
Index

printing 127
property information 140
real estate owned
disposition, specifying 155
entering 154
insurance 155
miscellaneous expenses 155
occupancy rate 155
property type 155
rental gross rent 155
taxes 155
real estate tax, entering 147
retirement funds 150
second current employer 145
Section III. Borrower Information 143
Section II. Property Information and Purpose of Loan 140
Section IV. Assets and Liabilities 148
Section IV. Employment Information 144
Section IX. Acknowledgment and Agreement 32, 159
Section I. Type of Mortgage and Terms of Loan 139
Section VII. Details of Transaction 157
Section V. Monthly Income and Combined Housing Expense Information 146
specifying refinance 141
stocks 150
loan approval 297
loan approval notice, creating 304
loan balance scenarios, CA MLDS
Traditional 243
loan checklist
adding document requests 534
adding documents 529
adding required documents 529, 532
removing document requests 534
removing documents 529
viewing 10
loan comparisons
closing cost scenario template 613
comparing loans 708
loan program templates 611
printing 711
refinance 710
Loan Conditions report 627
loan conditions, tracking 304
Loan Estimate
about 215
completing 215
field mapping tables 216
loan files
adding co-borrower 106
advanced search 109
archiving 121
borrower, creating with copy method 103
copying from external source 117
creating 99–107
creating and linking to a new second 119
creating borrower 101
creating FHA purchase 395
creating FHA refinance 404
creating prospect 100
deleting 118
e-mailing 130, 130–136
e-mailing, from document repository 606
e-mailing, (save as pcf) 107
interest-only loans, specifying term 226
keeping open 26
link to an existing second 119
linking 118–121
linking first and second 118
moving 116–118
moving from external source 117
printing 123–130
prospect, creating with copy method 103
rebuilding 122
removing links 121
save as, copied items 104
saving 107
saving for e-mailing 107
searching 108–110
searching for 108
swapping borrower and co-borrower 122
loan forms
adding to the document repository 592
list 8
loan origination charges 182
Loan Originator report 627
Loan Originator 1st Mortgage Pipeline 627
loan pipeline
mobile 111
removing loans 116
set as default view 112, 114
setup 111
automatic 112
manual 114
Loan Pipeline report 627
Loan Pipeline (with Excel) report, description 636
loan prequalification
by property 714
by prospect 717
loan profit and loss tracking 557
Loan Profit Summary report 626
Loan Profit Summary (Banker with Excel) report, description 637
loan program details, viewing 290
loan program information
closing loans 347
prepayment penalty 349
specifying rate adjustments 348
loan program templates
amortization 611
creating 612, 668
editing 612
in Borrower Information screen 611
in CA MLDS non-traditional screen 611
in Debt Consolidation screen 611
in Fees Worksheet screen 611
in loan comparison screen 611
in prequalification screen 611
in prospect information screen 611
in TIL 611
saving 612
loan progress tracking 526
Loan Prospector
See also Freddie Mac Loan Prospector
setup 486
viewing feedback certificate 491
viewing response 491
loan purpose, entering in loan application 140
loan registration, creating request 538
loan scenarios
calculating on the CA MLDS
Traditional 243
construction 581
construction-to-permanent 582
construction with required reserve 583
investment 584
new first with existing second 570
piggyback for investment 577
piggyback for purchase 574
second mortgage for primary home 569
second mortgage on investment/second with existing first 572
80-10-10 574
loan servicing
specifying in Truth-In-Lending 231
loan status
adding documents to the loan checklist 529
document requests, adding to loan checklist 534
document requests, removing from loan checklist 534
removing documents from the loan checklist 529
viewing 9
Loan Status and Pipeline report 627
Loan Status report 627
Loan Status Report (with Excel 2007), description 639
loan status tracking
calculating document due date based on event 529
calculating document requests due date based on event 533
custom status 528
document requests 530
status and checklist 530
editing 531
editing progress 528
loan checklist
adding document requests 532
adding documents 529
removing document requests 534
removing documents 529
screen description 526
third party documents
adding to loan checklist 529
adding user-defined documents 529
status and checklist 528
user-defined status 528
loan status, specifying in reports 630
creating standard e-mail 689
creating standard letter 689
customizing printouts 694
filtering data 688
generating address labels 688
generating letters 689
linking to a mail merge document 676
open house flyer 695
predefined letters 687
templates
creating 668
editing 668
predefined 687
marketing function buttons, described 23
marketing letters
adding company logo 696
data folder, specifying 689
file type, specifying 689
filtering data 689
mail merge 689
output, specifying 689
removing letters 689
marketing loans 12
marketing tab, described 12
master file templates
borrower files 615
creating 615
deleting 616
editing 615
importing into an existing file 616
profile files 615
profile information 615
saving 615
matching liabilities and real estate 156
maximum adjusted loan balance, debt-to-income ratios 228
Maximum Loan Amount Table 396
Maximum Mortgage Worksheet 411
MDIA Compliance Report 627
meeting rate lock requirements 299, 541
meetings, scheduling 698
memory requirements
disk 2
RAM 2
merging credit reports from multiple providers 490
MERS number
automatically generating 95
entering manually 291, 365, 380
overriding 291, 365, 380
Microsoft Excel
exporting reports to 683
specifying as report output 672, 674
Microsoft Windows applications, creating export templates 619
Microsoft Word
address labels 626
importing documents into custom forms 693
mail merge 693
storing in document repository 597
MIN
auto generation 95
entering manually 291, 365, 380
MIP
calculating 285
cash-to-close 706
up-front mortgage insurance, FHA loans 396
MISMO document type 309, 595, 599, 603
missing items in loan file, tracking 364
MLDS
CA MLDS Non-Traditional - 885 239
CA MLDS Traditional - 882 and 883 235
prepayment penalty, non-traditional loan 241
MLDS non-traditional, loan program template 611
MLDS traditional
loan balance scenarios 243
payment scenarios 243
mobile access
configuring 84
e-mailing connection ID 86
enabling computer 85
prerequisites 84
server setup 84
modifying
data folder properties 769
user properties 777
monthly escrow fees, documenting 283
monthly housing expenses
entering in loan application 147
entering in the information screen 258
monthly income calculator 146
monthly payment settings dialog box, explanation 140
monthly payments, specifying bi-weekly 226
Mortgage Identification Number, automatically generating 95
mortgage insurance
amortization schedule 701
Borrower Information screen 253
calculating 285
entering in loan application 147
entering information screen 258
Fees Worksheet 180
FHA Statutory Requirements Worksheet 406
FHA Transmittal Summary 399
Good Faith Estimate 194
premium calculation basis 287
prequalification 714
rent vs. own 712
TIL 230
mortgage insurance information 386
Mortgage Loan Commitment 264
Mortgage Loan Origination Agreement 266
mortgage payments, specifying bi-weekly 226
Mortgage Servicing Transfer Disclosure Statement 252
mortgage type, entering in loan application 139
mortgage verification 521
mortgage, liability 152
movement keys 16
Index

moving files 116
borrower 116
from external source 117
prospect 116
multiple data folder search 109
multiple employers 145
multiple liabilities, entering in loan application 153
multiple loan files, opening 26

N

naming files automatically 93
options 103
options when copying 103
navigating in Fannie Mae 477, 478
Point interface 6
navigation panel
collapsing 6
described 6
restoring 7
negative amortization loan 703
specifying in TIL 228
network restrictions 3
new borrower file 101
new first with existing second loans 570
new loans creating borrower loan files 101
creating prospect files 100
creating, copy method 103
NMLS Mortgage Call Report
broker action date 640
business channel action date 640
Data tab report results 645
description 639
expanded 640
fields used, section I 640
fields used, section II 644
filtered by business channel 640
filtered by status date 640
generating 642
pass-through fees
applying 641
excluding 645
preparing files 640
RegulatorConnect 551
reporting period 643
retail action date 640
reviewing loan data, fields to review 647
reviewing the report output 644
RMLA section I
pass-through fees 645
row filters 640, 644, 648
RMLA section II
report example 654
row filters 641, 644, 657
stages creating 640
standard 640
100% broker 640
100% retail 640
NMLS number
branch 76
originator 73
non-owner occupied property, refinance 281
non-UAD XML files 497
non-UAD XML files, supported forms 497
note rate, specifying qualifying ratios 226
notes, entering in banker screens 389
Notice of Action Taken 273
notices funding conditions 304
loan approval 304
suspend/deny notice 297
number of days in a year, setting 30

O

occupancy rate, specifying in loan application 155
omitted liability 153
online document storage
adding non-Point documents 597
adding Point forms 597
comparing documents 608
deleting documents 597, 600
e-mailing documents 606
MISMO type 309, 595, 599, 603
package type 595, 599, 603
printing documents 605
saving files to another location 603
searching for documents 608
online document storage, accessing 590
online help, accessing xviii
open house flyer, creating 695
open multiple loan files 26
opening Point Administrator 763
operating restrictions 3
operating system requirements 2
order details, escrow and title requests 459
order status
checking 430, 434, 440
checking for initial disclosures and closing documents 440
ordering
credit reports, paying with credit card 471
documents, specifying investors and products 438
services 430
ordering title reports 451
organizing shortcut toolbar 91
originator information
NMLS number 73
NMLS number, printing on forms 73
state license number 73
state license number, printing on forms 73
other assets, entering in loan application 151
other housing expenses
entering in loan application 148
entering in the information screen 258
other income
entering in information screen 258
entering in loan application 147
other payoffs information, escrow and title requests 463
output options, specifying in reports 672–677
output type, specifying 630
override disclosure dates 33
overrides, UCDP hard stops 501
overriding the MERS number 291, 365, 380
owner’s title insurance 186
owner’s title insurance, Good Faith Estimate 200
packages, creating 62–63
paper source
setup 124
specifying 124
pass-through fees 643
excluding 645
NMLS Mortgage Call Report 643, 645
passwords, creating 774
Patent Act Disclosures 252
paying fees outside closing, specifying on Fees Worksheet 183
paying liabilities before loan closing 152
payment adjustments initial interest rate 213
specifying in Initial ARM Disclosure 213
payment scenarios, CA MLDS 243
Traditional 243
payment schedule calculating in TIL 231
completing in the Truth-In-Lending Disclosure 227
viewing 321
pcf files
e-mailing 130
receiving in e-mail 135
PDF files
creating from forms 133
password protecting 133
penalty, prepayment 197, 214, 230, 238, 241
pending service requests, checking status 434
personal information, documenting 697
piggyback loans
investment 577
purchase 574
switching to first loan file 9
PIN 446
pipeline
automated setup 111
manual setup 111
mobile 111
options 111
removing loans 116
set as default view 112, 114
setup 111
automatic 112
manual 114
Pipeline report 627
pipeline tab 10
pipelines options, specifying 90

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z #
pipelines option, specifying data folders 90
PITI (Principal, Interest, Tax, Insurance) 579, 584
PMI
cash-to-close 706
up-front mortgage insurance, FHA loans 396
PMI/MIP
Fees Worksheet 180
PNTEMP, change directory location 778
Point Administrator
connecting a workstation to a data folder 770
creating user IDs and passwords 774
data folder order, changing in dropdown list 772
data folders
copying settings 768
creating 767
modifying properties 769
deleting users 778
disconnecting a workstation from a data folder 771
modifying user properties 777
opening 763
template directory, changing 778
Point Report Viewer
creating data filters 678
formatting 678
sorting reports 680
specifying as report output 672, 673
points, credit or charge 183
points, Good Faith Estimate 198
populating Credit Score Disclosure from credit report 447
populating loan application
AVM report data 436
employment 470
liabilities 447
Pre-Application Disclosure (NY) 246
predefined marketing letters 687
predefined report templates 626
predefined reports list 626
preferences, WebCaster 505
prepaid escrow amount fees, setting default 55–56
prepaid finance charge, specifying on Fees Worksheet 183
prepayment details 389
prepayment finance charge refund 230
prepayment penalty
CA MLDS Traditional - 882 and 883 238
Good Faith Estimate 197
Initial ARM disclosure 214
loan program information 349
MLDS, non-traditional loan 241
Truth-In-Lending 230
prepay/other features, loan program details 392
prequalification
closing cost scenario template 613
loan program templates 611
mortgage insurance 714
Prequalification screen, investment information 714
prequalifying loans by property 714
by prospect 717
prequalifying prospects 717
previewing before printing 126
price adjustments, entering 543
primary data folder, establishing ownership 764
print groups, creating 128
print offset 125
print preview 126
print setup 124
printed forms
overriding dates 33
specifying company address 28
specifying license information 28
printed verifications forms, specifying company address 28
printer configuration 124
printer requirements 2
printer type restrictions 2
printing
address labels 688
adjusting print margins 125
amortization schedules 705
audit trail log 566
borrower forms 126
Cardex records 748
closing documents 442
creating print groups 128
documents 126
documents in the repository 605
envelopes 128
forms 126
initial disclosures 442
loan application 127
loan comparisons 711
loan files 126
print offset 125
print preview 126
print setup 124
reports 434
requested services documents 434
right to receive appraisal 32
specifying paper source 124
task lists 730
tasks 730
troubleshooting 125
Privacy Policy Disclosure 252
configuring 35–46
processing task reminders 724
Processor Pipeline report 627
processor requirements 2
product support xviii
Production report 627
products, specifying for documents request 438
profit and loss tracking 557
Profit Report from Track Manager report 627
program details 389
program & rate lock details
ARM 390
buydown 391
prepay/other details 392
Program & Rate lock dialog box 389
progress of loan, tracking 526
Property Address report 627
property information
closing loans 350
entering in loan application 140
property type, specifying in loan application 155
prospect files
advanced search 109
archiving 121
copying 103
copying by using save as 104
copying from external source 117
creating from a blank file 100
creating from template 100
creating with copy method 103
creating with save as 104
deleting 118
differences between borrower and prospect files 99
importing from other applications 733
master file templates 615
moving 116
saving 107
searching for 108
Prospect Information screen
closing cost scenario template 613
completing 254
completing for FHA purchase loans 395
completing for FHA refinance loan 405
defaults 256
H O Assoc dues, entering 258
hazard insurance, entering monthly premium 258
housing expenses 258
income details, entering 257
loan program template 611
master file templates 615
mortgage insurance, entering 258
other housing expenses 258
other income 258
real estate tax, entering 258
prospect personal information, documenting 697
prospect rating 698
prospects, prequalifying 717
provider selection 185
provider-specific data, supplying 444
proxy server 83
purchase escrow tables, creating 79
purpose of loan 140
Q
QM report
output vs. Point data 1
QM reporting 494
qualified mortgage
report output analysis 1
qualified mortgage reporting interface 494
qualifying ratios
adjusting 281
Index

based on adjusted loan balance 228
specifying with note rate 226

dropdown list 672
dpage break 672
dsort options 672
dsorjing 672
sorting 672
sorting Point Report Viewer reports 680
specifying column total, average, or quantity (count) 671, 681
specifying output options 672–677
standard 625
templates
creating 668
editing 668
saving 668
standard 625
total 671, 681
unlinking a mail merge document 677
report templates 626
report templates, identifying field IDs 781
reports
adding functions 666
Address Label report 626
Appraiser Vendor 626
ARM Loans for Refinance 626
Builder 626
Business Analysis Report (Banker with Excel), description 631
Business Summary 626
Business Summary Report (with Excel) 626
LO Summary 634, 636
Monthly Trend 633
Business Summary Report (with Excel), description 635
Closed and Funded 626
Contact Information 626, 635
Enterprise Summary
Dash Board 632
Pipeline Summary 632
Escrow Vendor 626
Funded and Not Shipped 626
general information 630
GFE Fee 626
HMDA (Home Mortgage Disclosure Act) 626
Interests 626
Last Contact 627
Late Documents 627, 635
Lender 627
Lender Summary 627
Loan Conditions 627
Loan Originator 627
Loan Originator 1st Mortgage Pipeline 627
Loan Pipeline 627
Loan Pipeline (with Excel), description 636
Loan Profit Summary 626
Loan Profit Summary (Banker with Excel), description 637
Loan Status 627
Loan Status and Pipeline 627
Loan Status Report (with Excel 2007), description 639
Loan Summary 627

RAM requirements 2
rate adjustments
specifying in Initial ARM Disclosure 212
specifying in Loan Program
Information 348
specifying in TIL 228
rate expiration date, Good Faith Estimate 195
rate lock
meeting requirements 299, 541
specifying 545
specifying maximum ratios 299, 541
tracking 538
rate lock details 389
rate lock information 389
Rate Lock report 628
rate lock & registration, entering price adjustments 543
rate locking, confirmation 291
rate rounding options, specifying 214, 226
rate terms 389
rating prospects 698
ratios
displaying 281, 300, 541, 613, 716
specifying maximum 299, 541
real estate owned
disposition, specifying 155
entering in loan application 154
Fannie Mae addendum 479
insurance 155
matching with liabilities 156
miscellaneous expenses 155
occupancy rate 155
property type 155
rental gross rent 155
taxes 155
real estate tax, entering in information screen 258
real estate tax, entering in loan application 147
rebuilding lists 122
receiving pcf files 135
record count, specifying in reports 671, 681
recording lien payoff information 461
recording loan conditions 304
recording lock request 538
recording other payoffs information 463
Refi of Borrowers in Neg Equity, completing for FHA loans 415
refinance
consolidating debt 706
escrow tables, creating 79
investment loan 584
lender’s policy table 79–82
loan comparison 710
non-owner occupied property 281
piggyback loan 570
resubordinated 152
specifying in cash-to-close screen 706
specifying in loan application 141
refinance programs, FHA 405
registering loans for sale 290
registering loans, creating request 538
registration request, creating 538
registration & rate lock 538
Regulation Z, Truth-In-Lending Disclosure 223
RegulatorConnect
NMLS Call Report 551
NMLS Mortgage Call Report 551
report, generating 663
tracking 551
tracking data 551
reminders, task 723
removing document requests from the loan checklist 534
removing documents from the loan checklist 529
removing links between loan files 121
removing loans from the pipeline 116
rent vs. own
comparison 712
mortgage insurance 712
rental property
entering in loan application 154
gross rent 155
occupancy rate, specifying 155
re-ordering documents 440
repeat loans, duplicating files 103, 104
report functions
address labels 688
average 671
averaging records 681
condition builder 670, 679
count 671, 681
creating data filters in Point Report Viewer 678
editing a link to a mail merge document 677
eventing to custom ASCII 682
eventing to Microsoft Excel 683
exporting to XML 682
file type, specifying 629
filtering data 630
formatting in Point Report Viewer 678
formatting output 678
generating standard reports 629
grouping 672
linking to a mail merge document 676
loan status, specifying 630
manipulating output 678
output options
mail merge 676
mail merge marketing format
editing a link 677
specifying mail merge output 675
unlinking 677
Microsoft Excel spreadsheet 672, 674
Point Report Viewer 672, 673
saving 682
sort by
ascending/descending 672

MDL Compliance 627
NMLS Mortgage Call Report 627
Pipeline 627
predefined 626
Processor Pipeline 627
Production 627
Profit Report from Track Manager 627
Property Address 627
Rate Lock 628
RegulatorConnect, generating 663
Secondary Marketing Expiring Commitments 626
Secondary Marketing Locked Pipeline 626
Secondary Marketing New Lock Requests 626
Title Vendor 628
Trailing Documents 628
Trust Account 628
Underwriter Pipeline 628
Warehouse Aging 626
Warehouse Reconciliation & Profit Summary 626
Yield Spread Premium 628
reports tab, described 12
Request for Appraisal 266
Request for Certificate of Veteran Status, completing for FHA loans 415
request for copy of tax return different present address 270
fee information 272
filing status scenarios 267
send to third party address 271
specifying dates 272
specifying fee refund address 272
specifying type of transcript 271
request for copy of tax return forms 266
Request for Evidence of Insurance 266
Request for Insurance Endorsement, completing for FHA loans 413
Request for Payoff 266
Request for Survey 266
request for tax return form, completing 267
Request for Title Commitment 266
requiring credit from Freddie Mac 490
requiring credit reports, paying with credit card 471
requesting services
see also, services
correcting submission errors 436
example 430
required calculations, FHA loans 406
required documents 529
required documents for investor 376
required services selected by loan originator 185
required services that borrower can shop for 186
required services, Good Faith Estimate 199, 200
required services, providers 205
requirements
hardware 2
software 2
resources, product support xviii
restoring navigation panel 7
restrictions
network 3
printer 2
resubordinated liability 152
retirement funds, entering into loan application 150
revolving debt 152
Right to Financial Privacy Act 250
right to receive appraisal
printing 32
specifying time limit for written request 32
risk assessment, FHA TOTAL Scorecard 400
running the HMDA report 759
SAE Act 551
salary key
for verifying employment and income 467
obtaining 467
sample.exp file 619, 737
saving files
auto save utility 95
automatically 95
document repository 603
loan files 107
pcf format 107
saving provider password 439
saving reports 682
saving reports, as pcf files 107
savings account, entering in loan application 149
scheduling meetings 698
screen components 6
screen settings 90
screens
customizing 90
customizing colors 92
scrolling keys 16
search display settings, specifying 86–89
search extended options, specifying 88
search loan settings, specifying 87
search results, customizing 86–89
searching
audit trail 565
for borrower files 108
for co-borrower files 109
for documents in the repository 608
for loan files, advanced 109
for prospect files 108
for tasks 726
in multiple data folders 109
searching for Cardex records 746
searching for Cardex records, advanced 746
second current employer, entering in loan application 145
second loan, viewing 9
second mortgage for primary home loan 569
second mortgage on investment/second with existing first loans 572
Secondary Marketing Expiring Commitments report 626
Secondary Marketing Locked Pipeline report 626
Secondary Marketing New Lock Requests report 626
secondary marketing registration and lock 290
Section 32, High Cost Loan Disclosure 232
secure areas
and conversation log 776
and credit scores 776
granting access 776
security
access levels 773
adding to data folders 773
creating user IDs and passwords 774
description 773
selecting products 438
Self-Employed Income Analysis 260
seller information, transmittal summary 282
sending loans to Fannie Mae 478
sending marketing letters via e-mail 689
server, mobile setup 84
Service Provider List Disclaimer, editing 35
Service Providers List 205
services
authentication certificate 433
AVM reports
ordering 436
populating into loan application 436
canceling order 430
changing order 430
checking closing documents order status 440
checking initial disclosures order status 440
checking request status 434
closing documents
correcting errors 444
ordering 437
prerequisites 438
printing 442
re-ordering 440
saving provider password 439
viewing 442
correcting submission errors 436
credit reports 446
PIN 446
data analysis 443
disabling vendors 427
employment ordering 467
populating into the loan application 470
employment verification 467
enabling vendors 427
escrow 450
escrow requests
agents 461
borrowers 458
lien payoff information 461
order details 459
other payoffs information 463
flood reports 449
generic verifications, ordering 464
income verification
ordering 467
salary key 467
initial disclosures
correcting errors 444
ordering 437
prerequisites 438
printing 442
re-ordering 440
saving provider password 439
viewing 442
opening escrow 455
order details 459
order status, checking 430
ordering 430
pending requests, checking 434
populating liabilities into the loan application 447
printing reports 434
providers list 205
reissuing order 430
requesting title reports 451
retrieving reports 434
saving documents in document repository 432, 590
saving provider password 432
saving reports 434
specifying investors and products 438
title reports
agents 461
borrowers 458
lien payoff information 461
ordering 451
other payoffs information 463
updating order 430
verifications, ordering 464
viewing requested services documents 434
servicing disclosure information 31
set name 700
set pipeline as default view 112, 114
setting auto file naming 93
setting document due dates 58
setting paper source 124
setting up data export template from the sample 619
settlement charges 190
settlement charges, trade off table 202
Settlement Statement, generating 343
settlor/grantor 358
sharing borrower personal information 35–46
shipping
down payment sources, entering 370
shipping loans
ULLD 368
shipping loans, tracking missing items in loan file 364
shipping, investor default list 66–69
shortcut toolbar
customizing 91
described 8
specifying sequence of forms 91
show tasks 731
signature tool, INK-it
retrieving documents 519
sending documents 516
social security verification 276
social security verification form about 276
social security verification screen completing 276
software requirements 2
sort options, specifying in reports 672
sorting reports 680
sorting the Cardex database 746
special loans
construction 581
construction with required reserve 583
construction-to-permanent 582
investment 584
new first with existing second 570
piggyback for investment 577
piggyback for purchase 574
second mortgage for primary home 569
second mortgage on investment/second with existing first 572
specifying investors and products, saving provider password 439
stacking orders
creating 61–62
specifying 596, 600
standard marketing e-mail, generating 689
standard marketing letter, generating 689
standard report templates 625
standard reports, generating 629
state specific information
closing loans 354
renewals and extensions of liens 356
state tax dropdown list 78–79
state-specific disclosures
Application Log (NY) 233
Brokerage Contract (FL) 234
Lender Disclosure (FL) 245
Pre-Application Disclosure (NY) 246
Texas mortgage disclosures 246
status of loan, tracking 526
status, view on Debt Consolidation Worksheet 707
Statutory Requirements Worksheet 406
stocks, entering in loan application 150
storing documents automatically 64
storing documents with loan file 589
storing external documents in the document repository 597
subfinancing
debt consolidation 707
Fees Worksheet 180
submission errors
when ordering closing documents, correcting 444
when ordering initial disclosures, correcting 444
when ordering services, correcting 436
submitting a casefile for underwriting 480
submitting loans electronically 587
submitting verification forms 523
subordinate financing
concurrent loans for investment properties 577
concurrent loans for purchase 574
creating new first 570
for investment property or second home 572
for primary home 569
linking first and second loan files 118
subtotalling report values 681
support information xix
support resources xviii
suspend/denial notice, creating 297
swapping files 122
switch between first and second loan files 9
synchronizing data between loan files 118
system requirements 2
T
task list, viewing 731
Task Manager 721
tasks
assigning 722
closing 730
creating 721
editing 728
editing status 729
printing 730
reminders 723, 724
searching, advanced 726
tasks tab, described 11
Tax Authorization Form 8821 277
Tax Information (1098 Data) 277
tax return copy request 266
tax return request form completing
different present address 270
fee information 272
filing status scenarios 267
send to third party address 271
specifying dates 272
specifying fee refund address 272
specifying type of transcript 271
different present address 270
fee information 272
filing status scenarios 267
send to third party address 271
specifying dates 272
specifying fee refund address 272
specifying type of transcript 271
technical support xix
template directory (PNTTEMPL), change location 778
templates
building conditions 670
closing cost scenario 613
column total, average, or quantity (count), specifying in reports 671
condition builder 679
condition definitions 670
condition types 46–49
color, specifying 668
creating 668
creating and editing data export 621
creating new borrower file from 101
creating new prospect files from 100
criteria, specifying 668
data import 617
description 611
dropdown list fields, specifying 670
editing import 619
enabling filters 671
grouping 672
identifying field IDs 781
loan program 612
loan program templates 668
master file 615
prospect master files 615
report 625
report functions
creating data filters in Point Report Viewer 678
editing a link to a mail merge document 677
formatting 678
linking to a mail merge document 676
manipulating output 678
sorting Point Report Viewer reports 680
specifying output options 672–677
unlinking a mail merge document 677
reports list 626
setting up data export from the sample 619
sort by ascending 672
dropdown lists 672
page break 672
sort options 672
sorting 672
types 13
templates tab, about 13
terminology, formatting conventions xviii
Texas mortgage disclosures
banker 246
company 246
third party documents
adding to loan checklist 529
adding user-defined documents to list 529
editing 529
required documents 529
third party vendors, proxy server 83
title conditions, tracking 548
title information, viewing 384
title insurance, Good Faith Estimate 200

Title Report (Vendor) report 628
title reports
see also, services
agents 461
attaching documents to request 453
borrowers 458
cancel request 451
changing order 451
checking status 451
lien payoff information 461
order details 459

trailing documents
auto-populate settings 69–70
creating default list 69–70
Trailing Documents report 628
training information xi
transaction details
cash-to-close statement xix
loan application 157
transaction management server (TMS) setup 83
transfer taxes 187
transferring contact entries from loan files into Cardex 750
transferring data from Cardex into a loan file 750
Transmittal Summary 278
transmittal summary
adjusting qualifying ratios 281
cash flow fields, unlocking 281
contact information 282
contract information 282
FHA 399
seller information 282
underwriting information 280

trust
beneficiary 358
closing loans 357
settlor/grantor 358
trustee 358
Trust Account report 628
trust account tracking 556
trustee 358

Truth-In-Lending
buttons, described 25
calculating payment schedule 231
completing 224
escrow account 231
foreclosure liability 231
High Cost Loan (Section 32) 232
loan program templates 611
negative amortization 228
payment schedule 227
prepayment penalty 230
Section 32 232
servicing 231
specifying rate adjustments 228
specifying rate rounding options 226

U

UAD XML files 497
UAD XML files, supported forms 497
UCDP 495
automatic login 496
automatic overrides 501
connecting to 496
hard stops, overriding 501
non-UAD XML files 497
setup 496
UAD XML files 497
ULDD
down payment (from multiple sources) 370
electronic submission 368
exporting 738
underwriter CHUMS ID 400
underwriter name, entering 280
Underwriter Pipeline report 628
underwriting
AUS 302, 490
submitting a casefile 480
suspend/denial notice 297
underwriting information
FHA transmittal summary 399
transmittal summary 280
underwriting status, tracking 297
Uniform Collateral Data Portal 495
Uniform Loan Data Delivery, exporting 738
unlinking a mail merge document 677
unmarried co-borrowers 106
unsupported networks 3
update status 9
updating loan status, WebCaster 508
up-front mortgage insurance and funding fees, calculating 428
updating title report request 486
updating products 438
updating title tables 98
up-front funding fees, calculating 285
up-front mortgage insurance and funding fees 396
USDA fee 285
user authentication certificate 433
user defined fees dropdown list 78–79
user IDs
creating 774
Loan Prospector 490
users
deleting 778
modifying properties 777
utilities
auto file naming 93
auto MIN generation 95
auto save 95
company defaults
about 27
California Fair Lending address, specifying 31
company information 28
conditions 46–49
denial address, specifying 31
docs due in 58
ECOA address, specifying 31
escrow account setup 55–56
fees 49–52
FHA Consumer Choice Disclosure, setting up 711
HMDA registration 56–58
impounds 52–55
investor shipping 66–69
license information 28
marketing letterhead 696
processing center 28
servicing disclosure information 31
setting number days in a year 30
trailing documents 69–70
warehouse lenders 64–66
configuring 27
custom screen settings 90
display field IDs 97
display ratios 281, 300, 541, 613, 716
dropdown lists 71–79
enable/disable
interface vendors 427
lenders 427
services 427
enabling field pop-up help 97
escrow tables
purchase 79
refinance 79
Fannie Mae connectivity 476
Fannie Mae EarlyCheck connectivity 482
Freddie Mac LP setup 486
loading field IDs 98
mobile access 84
screen colors 92
Search/Display Settings
auto display options 87
extended search options 88
pipelines 90
search loan settings 87
Search/Display Settings/Pipeline Options
specifying 86–89
shortcut toolbar 91
title tables
lender’s policy purchase 79
lender’s policy refinance 79–82
UCDP setup 496
Web Browser 92
WebCaster preferences 505
ZIP code options 96

VA loan forms, completing
VA Certificate of Eligibility (26-1880) 419
VA Certificate of Loan Disbursement (26-1820) 425
VA Loan Analysis (26-6393) 417
VA Loan Comparison 419
VA Loan Summary Sheet (26-0286) 419
VA Request for Certificate of Reasonable Value (26-1805/26-1843) 422
VA Verification of Benefit-Related Indebtedness (26-8937) 421
vendors
disabling 427
enabling 427
specifying for documents 438
vendor-specific data, providing 444
verification forms 521
verification screen buttons, described 25
verification services
employment 467
income 467
reporting 450
verification tracking screens, populating 547
verifications
employment 467
generic 464
importing data from loan application 522
income 467
requesting employment 467
requesting generic 464
requesting income 467
salary key 467
submitting 523	
tracking
benefits 547
deposit 547
employment 547
loan 547
mortgage/rent 547
tracking forms 547
validating
benefits 521
deposit 521
employment 521
loan information 521
mortgage 521
vested interest in retirement funds 150
Veterans Administration (VA)
Loan Summary Sheet (26-0286) 419
Refinance Worksheet (26-8923) 418
View LP Feedback button 491
viewing appraisal information 383
viewing escrow and title information 384
viewing escrow and title information 386
viewing loan status, WebCaster 509
viewing response from Loan Prospector 491
viewing the task list 731
VOE 467
VOI 467

W

Warehouse Aging report 626
warehouse lender
fees 362
information 358
warehouse & purchase advice 361
warehouse lender loan number, warehouse & purchase advice 361
warehouse lenders
adding to pick-list 64–66
creating default list 64–66
Warehouse Reconciliation & Profit Summary report 626
warehouse & purchase advice
ABA number 361
account number 361
advance type 362
warehouse lender 361
warehouse lender loan number 361
wire amount 362
web browser
requirements 2
setting default 92
WebCaster
eConsent 512
eDisclosure status, checking 514
e-mailing documents to borrowers
audit trail 516, 534
maximum number 513
signature required 515
through document requests 535
Track: Status and Checklist 515
e-mailing documents to borrowers’ WebCaster account 512
importing loan applications 510
preferences 505
retrieving document signature packages 519
sending document signature packages 516
updating loan status 508
viewing loan status 509
wire amount 362
worst case scenario, calculating in ARM Disclosure (Initial) 214

X
XML, exporting reports to 682

Y
Yield Spread Premium report 628

Z
ZIP code, setting options 96

Numerics
1003 137
1008 278
1084 260
1098 277
203(k) worksheet 411
26-0286 419
26-1805/26-1843 422
26-1820 425
26-1880 419
26-6393 417
26-8361-a 415
26-8937 421
4506-T, Request for Transcript of Tax Return 266
4506, Request for Copy of Tax Return 266
80-10-10 loan 574
8821 277